<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Uber looks to the Netherlands to reduce its tax bill by $6,1bn | New Europe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php" />
    <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg" /><link rel="icon" type="image/png" href="https://www.neweurope.eu/wp-content/uploads/2019/07/NE-16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Uber looks to the Netherlands to reduce its tax bill by $6,1bn Comments Feed" href="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neweurope.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/bootstrap.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/style.css?ver=f0bad' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/magnific-popup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/includes/demos/city_news/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-master/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neweurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neweurope.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Strike pushes Portugal to fuel rationing' href='https://www.neweurope.eu/article/strike-pushes-portugal-to-fuel-rationing/' />
<link rel='next' title='No-deal Brexit draws the UK towards recession' href='https://www.neweurope.eu/article/fear-of-no-deal-brexit-draw-the-uk-towards-recession/' />

<link rel="canonical" href="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=533836' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fuber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fuber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="Uber looks to the Netherlands to reduce its tax bill by $6,1bn"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Uber is moving its intellectual property arm from Bermuda to the Netherlands to save $6.1bn from its tax bid, Bloomberg reported on Friday.

Uber is resorting to an accounting practice known as a “Double-Dutch,” popular with a number of multinationals. The tax strategy will only kick in if Uber be"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2016%252F09%252Fp3-Uber.jpg&amp;post_id=0"/>
  <meta property="og:image:url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2016%252F09%252Fp3-Uber.jpg&amp;post_id=0"/>
  <meta property="og:image:secure_url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2016%252F09%252Fp3-Uber.jpg&amp;post_id=0"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2019-08-12T10:33:44+02:00"/>
  <meta property="article:modified_time" content="2019-08-12T10:33:44+02:00" />
  <meta property="og:updated_time" content="2019-08-12T10:33:44+02:00" />
  <meta property="article:section" content="EU Affairs"/>
  <meta property="article:section" content="EU Member States"/>
  <meta property="article:section" content="Ireland"/>
  <meta property="article:section" content="Netherlands"/>
  <meta property="article:section" content="Politics"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Uber looks to the Netherlands to reduce its tax bill by $6,1bn"/>
  <meta itemprop="headline" content="Uber looks to the Netherlands to reduce its tax bill by $6,1bn"/>
  <meta itemprop="description" content="Uber is moving its intellectual property arm from Bermuda to the Netherlands to save $6.1bn from its tax bid, Bloomberg reported on Friday.

Uber is resorting to an accounting practice known as a “Double-Dutch,” popular with a number of multinationals. The tax strategy will only kick in if Uber be"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2016%252F09%252Fp3-Uber.jpg&amp;post_id=0"/>
  <meta itemprop="datePublished" content="2019-08-12"/>
  <meta itemprop="dateModified" content="2019-08-12T10:33:44+02:00" />
  <meta itemprop="author" content="roubanis"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Uber looks to the Netherlands to reduce its tax bill by $6,1bn"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/"/>
  <meta name="twitter:description" content="Uber is moving its intellectual property arm from Bermuda to the Netherlands to save $6.1bn from its tax bid, Bloomberg reported on Friday.

Uber is resorting to an accounting practice known as a “Double-Dutch,” popular with a number of multinationals. The tax strategy will only kick in if Uber be"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2016%252F09%252Fp3-Uber.jpg&amp;post_id=0"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-533836 single-format-standard uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn global-block-template-8 td-city single_template_3 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mega-menu-container"><ul id="menu-mega-menu" class="td-mobile-main-menu"><li id="menu-item-337834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></li>
</ul>
</li>
<li id="menu-item-1514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></li>
</ul>
</li>
<li id="menu-item-533483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li id="menu-item-1525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a></li>
<li id="menu-item-345271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-345271"><a href="#">Tech &#038; Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></li>
	</ul>
</li>
	<li id="menu-item-383345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-507663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neweurope.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, August 12, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-533455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-533455"><a href="https://www.neweurope.eu/about-us/">ABOUT NEW EUROPE</a></li>
<li id="menu-item-533456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533456"><a href="https://www.neweurope.eu/print-editions/">Print Edition Library</a></li>
<li id="menu-item-533458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533458"><a href="https://www.neweurope.eu/subscribe/">Subscribe</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neweurope.eu/">
            <img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/>
            <span class="td-visual-hidden">New Europe</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/>
		</a>
	    </div>
    <div class="menu-mega-menu-container"><ul id="menu-mega-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d5126fa45251_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5d5126fa45251" ><script>var block_td_uid_1_5d5126fa45251 = new tdBlock();
block_td_uid_1_5d5126fa45251.id = "td_uid_1_5d5126fa45251";
block_td_uid_1_5d5126fa45251.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d5126fa45251_rand","tdc_css_class":"td_uid_1_5d5126fa45251_rand","tdc_css_class_style":"td_uid_1_5d5126fa45251_rand_style"}';
block_td_uid_1_5d5126fa45251.td_column_number = "3";
block_td_uid_1_5d5126fa45251.block_type = "td_block_mega_menu";
block_td_uid_1_5d5126fa45251.post_count = "4";
block_td_uid_1_5d5126fa45251.found_posts = "37705";
block_td_uid_1_5d5126fa45251.header_color = "";
block_td_uid_1_5d5126fa45251.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d5126fa45251.max_num_pages = "9427";
tdBlocksArray.push(block_td_uid_1_5d5126fa45251);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d5126fa45251" id="td_uid_2_5d5126fa91a74" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="" href="https://www.neweurope.eu/category/eupolicy/">All</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_3_5d5126fa91ac7" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="43" href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_4_5d5126fa91b14" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="45" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_5_5d5126fa91b5e" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="46" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_6_5d5126fa91bba" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="44" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_7_5d5126fa91c0a" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="42" href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_8_5d5126fa91c52" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="47" href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_9_5d5126fa91c99" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="51" href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_10_5d5126fa91cf4" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="49" href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_11_5d5126fa91d4e" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="50" href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_12_5d5126fa91da9" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="48" href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_13_5d5126fa91e03" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="52" href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_14_5d5126fa91e5e" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="54" href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_15_5d5126fa91eb8" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="55" href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_16_5d5126fa91f12" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="56" href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_17_5d5126fa91f6c" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="57" href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_18_5d5126fa91fc5" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="59" href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_19_5d5126fa92027" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="60" href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_20_5d5126fa92082" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="61" href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_21_5d5126fa920db" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="62" href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_22_5d5126fa92134" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="53" href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_23_5d5126fa9218c" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="63" href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_24_5d5126fa921e6" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="64" href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_25_5d5126fa92240" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="65" href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_26_5d5126fa92299" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="66" href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_27_5d5126fa922f3" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="67" href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_28_5d5126fa9234c" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="68" href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_29_5d5126fa923a5" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="69" href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_30_5d5126fa92408" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="80" href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_31_5d5126fa92461" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="70" href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a><a class="mega-menu-sub-cat-td_uid_1_5d5126fa45251"  id="td_uid_32_5d5126fa924bc" data-td_block_id="td_uid_1_5d5126fa45251" data-td_filter_value="71" href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></div></div><div id=td_uid_1_5d5126fa45251 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/" rel="bookmark" class="td-image-wrap" title="Uber looks to the Netherlands to reduce its tax bill by $6,1bn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Uber looks to the Netherlands to reduce its tax bill by $6,1bn" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg" width="215" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/" rel="bookmark" title="Uber looks to the Netherlands to reduce its tax bill by $6,1bn">Uber looks to the Netherlands to reduce its tax bill by $6,1bn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/strike-pushes-portugal-to-fuel-rationing/" rel="bookmark" class="td-image-wrap" title="Strike pushes Portugal to fuel rationing"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Strike pushes Portugal to fuel rationing" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Oil-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Oil-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/strike-pushes-portugal-to-fuel-rationing/" rel="bookmark" title="Strike pushes Portugal to fuel rationing">Strike pushes Portugal to fuel rationing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/political-volatility-weighs-on-the-italian-economy/" rel="bookmark" class="td-image-wrap" title="Political volatility weighs on the Italian economy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Political volatility weighs on the Italian economy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55391900-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55391900-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/political-volatility-weighs-on-the-italian-economy/" rel="bookmark" title="Political volatility weighs on the Italian economy">Political volatility weighs on the Italian economy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/salvinis-lega-presents-italian-pm-conte-no-confidence-motion/" rel="bookmark" class="td-image-wrap" title="Salvini’s Lega presents Italian PM Conte no-confidence motion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Salvini’s Lega presents Italian PM Conte no-confidence motion" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55265485-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55265485-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/salvinis-lega-presents-italian-pm-conte-no-confidence-motion/" rel="bookmark" title="Salvini’s Lega presents Italian PM Conte no-confidence motion">Salvini’s Lega presents Italian PM Conte no-confidence motion</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d5126fa45251" data-td_block_id="td_uid_1_5d5126fa45251"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d5126fa45251" data-td_block_id="td_uid_1_5d5126fa45251"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5d5126fadbfc9_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_33_5d5126fadbfc9" ><script>var block_td_uid_33_5d5126fadbfc9 = new tdBlock();
block_td_uid_33_5d5126fadbfc9.id = "td_uid_33_5d5126fadbfc9";
block_td_uid_33_5d5126fadbfc9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"139","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5d5126fadbfc9_rand","tdc_css_class":"td_uid_33_5d5126fadbfc9_rand","tdc_css_class_style":"td_uid_33_5d5126fadbfc9_rand_style"}';
block_td_uid_33_5d5126fadbfc9.td_column_number = "3";
block_td_uid_33_5d5126fadbfc9.block_type = "td_block_mega_menu";
block_td_uid_33_5d5126fadbfc9.post_count = "4";
block_td_uid_33_5d5126fadbfc9.found_posts = "3486";
block_td_uid_33_5d5126fadbfc9.header_color = "";
block_td_uid_33_5d5126fadbfc9.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d5126fadbfc9.max_num_pages = "872";
tdBlocksArray.push(block_td_uid_33_5d5126fadbfc9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5d5126fadbfc9" id="td_uid_34_5d5126fae1c3d" data-td_block_id="td_uid_33_5d5126fadbfc9" data-td_filter_value="" href="https://www.neweurope.eu/category/news/energy/">All</a><a class="mega-menu-sub-cat-td_uid_33_5d5126fadbfc9"  id="td_uid_35_5d5126fae1ca0" data-td_block_id="td_uid_33_5d5126fadbfc9" data-td_filter_value="58" href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a><a class="mega-menu-sub-cat-td_uid_33_5d5126fadbfc9"  id="td_uid_36_5d5126fae1d02" data-td_block_id="td_uid_33_5d5126fadbfc9" data-td_filter_value="62121" href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a><a class="mega-menu-sub-cat-td_uid_33_5d5126fadbfc9"  id="td_uid_37_5d5126fae1d68" data-td_block_id="td_uid_33_5d5126fadbfc9" data-td_filter_value="62120" href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_33_5d5126fadbfc9"  id="td_uid_38_5d5126fae1dc3" data-td_block_id="td_uid_33_5d5126fadbfc9" data-td_filter_value="62122" href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></div></div><div id=td_uid_33_5d5126fadbfc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eib-finances-21-new-wind-farms-in-spain/" rel="bookmark" class="td-image-wrap" title="EIB finances 21 new wind farms in Spain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EIB finances 21 new wind farms in Spain" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52994246-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52994246-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eib-finances-21-new-wind-farms-in-spain/" rel="bookmark" title="EIB finances 21 new wind farms in Spain">EIB finances 21 new wind farms in Spain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eni-inks-exploration-contract-in-caspian/" rel="bookmark" class="td-image-wrap" title="ENI inks exploration contract in Caspian"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ENI inks exploration contract in Caspian" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Карта_участок-Абай-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Карта_участок-Абай-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eni-inks-exploration-contract-in-caspian/" rel="bookmark" title="ENI inks exploration contract in Caspian">ENI inks exploration contract in Caspian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/east-med-gas-forum-wants-worldwide-upgrade/" rel="bookmark" class="td-image-wrap" title="East Med Gas Forum wants worldwide upgrade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="East Med Gas Forum wants worldwide upgrade" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Zohr2.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Zohr2.jpg" width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/east-med-gas-forum-wants-worldwide-upgrade/" rel="bookmark" title="East Med Gas Forum wants worldwide upgrade">East Med Gas Forum wants worldwide upgrade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/total-kmg-kazakh-energy-ministry-sign-mou/" rel="bookmark" class="td-image-wrap" title="Total, KMG, Kazakh Energy Ministry sign MoU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Total, KMG, Kazakh Energy Ministry sign MoU" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/подписание_Тоталь-2-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/подписание_Тоталь-2-1.jpg" width="218" height="112" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/total-kmg-kazakh-energy-ministry-sign-mou/" rel="bookmark" title="Total, KMG, Kazakh Energy Ministry sign MoU">Total, KMG, Kazakh Energy Ministry sign MoU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d5126fadbfc9" data-td_block_id="td_uid_33_5d5126fadbfc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d5126fadbfc9" data-td_block_id="td_uid_33_5d5126fadbfc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5d5126faf1189_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_39_5d5126faf1189" ><script>var block_td_uid_39_5d5126faf1189 = new tdBlock();
block_td_uid_39_5d5126faf1189.id = "td_uid_39_5d5126faf1189";
block_td_uid_39_5d5126faf1189.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"81","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_5d5126faf1189_rand","tdc_css_class":"td_uid_39_5d5126faf1189_rand","tdc_css_class_style":"td_uid_39_5d5126faf1189_rand_style"}';
block_td_uid_39_5d5126faf1189.td_column_number = "3";
block_td_uid_39_5d5126faf1189.block_type = "td_block_mega_menu";
block_td_uid_39_5d5126faf1189.post_count = "5";
block_td_uid_39_5d5126faf1189.found_posts = "1854";
block_td_uid_39_5d5126faf1189.header_color = "";
block_td_uid_39_5d5126faf1189.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d5126faf1189.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_39_5d5126faf1189);
</script><div id=td_uid_39_5d5126faf1189 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/when-independent-competition-authority-becomes-politicised-the-troubling-example-of-greece/" rel="bookmark" class="td-image-wrap" title="When an independent competition authority becomes politicised – The troubling example of Greece"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="When an independent competition authority becomes politicised – The troubling example of Greece" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52231818-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52231818-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/when-independent-competition-authority-becomes-politicised-the-troubling-example-of-greece/" rel="bookmark" title="When an independent competition authority becomes politicised – The troubling example of Greece">When an independent competition authority becomes politicised – The troubling example of Greece</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/in-an-eppo-stalemate-the-alternative-for-kovesi-to-tackle-corruption-from-within-the-eus-center-of-power/" rel="bookmark" class="td-image-wrap" title="In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s center of power"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s center of power" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367.jpg" width="213" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/in-an-eppo-stalemate-the-alternative-for-kovesi-to-tackle-corruption-from-within-the-eus-center-of-power/" rel="bookmark" title="In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s center of power">In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/thats-life/" rel="bookmark" class="td-image-wrap" title="That’s Life!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="That’s Life!" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Picture1.png" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Picture1.png" width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/thats-life/" rel="bookmark" title="That’s Life!">That’s Life!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-name-is-ambassador-eu-ambassador/" rel="bookmark" class="td-image-wrap" title="The name is Ambassador. EU Ambassador."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The name is Ambassador. EU Ambassador." data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/ambassadoreu-copy.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/ambassadoreu-copy.jpg" width="218" height="133" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-name-is-ambassador-eu-ambassador/" rel="bookmark" title="The name is Ambassador. EU Ambassador.">The name is Ambassador. EU Ambassador.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/cyprus-the-island-sinking-in-waste/" rel="bookmark" class="td-image-wrap" title="Cyprus, the island sinking in waste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cyprus, the island sinking in waste" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p24h_54980379.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p24h_54980379.jpg" width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/cyprus-the-island-sinking-in-waste/" rel="bookmark" title="Cyprus, the island sinking in waste">Cyprus, the island sinking in waste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5d5126faf1189" data-td_block_id="td_uid_39_5d5126faf1189"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5d5126faf1189" data-td_block_id="td_uid_39_5d5126faf1189"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-345271"><a href="#">Tech &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5d5126fb01744_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5d5126fb01744" ><script>var block_td_uid_40_5d5126fb01744 = new tdBlock();
block_td_uid_40_5d5126fb01744.id = "td_uid_40_5d5126fb01744";
block_td_uid_40_5d5126fb01744.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"165","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5d5126fb01744_rand","tdc_css_class":"td_uid_40_5d5126fb01744_rand","tdc_css_class_style":"td_uid_40_5d5126fb01744_rand_style"}';
block_td_uid_40_5d5126fb01744.td_column_number = "3";
block_td_uid_40_5d5126fb01744.block_type = "td_block_mega_menu";
block_td_uid_40_5d5126fb01744.post_count = "4";
block_td_uid_40_5d5126fb01744.found_posts = "2430";
block_td_uid_40_5d5126fb01744.header_color = "";
block_td_uid_40_5d5126fb01744.ajax_pagination_infinite_stop = "";
block_td_uid_40_5d5126fb01744.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_40_5d5126fb01744);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5d5126fb01744" id="td_uid_41_5d5126fb0646b" data-td_block_id="td_uid_40_5d5126fb01744" data-td_filter_value="" href="https://www.neweurope.eu/category/news/technology/">All</a><a class="mega-menu-sub-cat-td_uid_40_5d5126fb01744"  id="td_uid_42_5d5126fb064ae" data-td_block_id="td_uid_40_5d5126fb01744" data-td_filter_value="166" href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a><a class="mega-menu-sub-cat-td_uid_40_5d5126fb01744"  id="td_uid_43_5d5126fb064e9" data-td_block_id="td_uid_40_5d5126fb01744" data-td_filter_value="170" href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a><a class="mega-menu-sub-cat-td_uid_40_5d5126fb01744"  id="td_uid_44_5d5126fb06529" data-td_block_id="td_uid_40_5d5126fb01744" data-td_filter_value="167" href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a><a class="mega-menu-sub-cat-td_uid_40_5d5126fb01744"  id="td_uid_45_5d5126fb0656f" data-td_block_id="td_uid_40_5d5126fb01744" data-td_filter_value="168" href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a><a class="mega-menu-sub-cat-td_uid_40_5d5126fb01744"  id="td_uid_46_5d5126fb065b2" data-td_block_id="td_uid_40_5d5126fb01744" data-td_filter_value="169" href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></div></div><div id=td_uid_40_5d5126fb01744 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/dont-squander-the-techno-revolution/" rel="bookmark" class="td-image-wrap" title="Don’t squander the techno-revolution"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Don’t squander the techno-revolution" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55192948-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55192948-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/dont-squander-the-techno-revolution/" rel="bookmark" title="Don’t squander the techno-revolution">Don’t squander the techno-revolution</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/india-to-be-fourth-state-to-land-a-spacecraft-on-the-moon/" rel="bookmark" class="td-image-wrap" title="India to be fourth state to land a spacecraft on the moon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="India to be fourth state to land a spacecraft on the moon" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Moon.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Moon.jpg" width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/india-to-be-fourth-state-to-land-a-spacecraft-on-the-moon/" rel="bookmark" title="India to be fourth state to land a spacecraft on the moon">India to be fourth state to land a spacecraft on the moon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/brussels-to-further-scrutinise-chinas-intelligence-law-on-5g/" rel="bookmark" class="td-image-wrap" title="Brussels to further scrutinise China&#8217;s intelligence law on 5G"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Brussels to further scrutinise China&#8217;s intelligence law on 5G" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/01/Huawei.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/01/Huawei.jpg" width="218" height="115" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/brussels-to-further-scrutinise-chinas-intelligence-law-on-5g/" rel="bookmark" title="Brussels to further scrutinise China&#8217;s intelligence law on 5G">Brussels to further scrutinise China&#8217;s intelligence law on 5G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/us-to-ease-restrictions-on-huaweis-us-suppliers/" rel="bookmark" class="td-image-wrap" title="Washington to ease restrictions on Huawei&#8217;s US suppliers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Washington to ease restrictions on Huawei&#8217;s US suppliers" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_55210702.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_55210702.jpg" width="202" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/us-to-ease-restrictions-on-huaweis-us-suppliers/" rel="bookmark" title="Washington to ease restrictions on Huawei&#8217;s US suppliers">Washington to ease restrictions on Huawei&#8217;s US suppliers</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5d5126fb01744" data-td_block_id="td_uid_40_5d5126fb01744"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5d5126fb01744" data-td_block_id="td_uid_40_5d5126fb01744"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5d5126fb18c76_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_47_5d5126fb18c76" ><script>var block_td_uid_47_5d5126fb18c76 = new tdBlock();
block_td_uid_47_5d5126fb18c76.id = "td_uid_47_5d5126fb18c76";
block_td_uid_47_5d5126fb18c76.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"81552","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5d5126fb18c76_rand","tdc_css_class":"td_uid_47_5d5126fb18c76_rand","tdc_css_class_style":"td_uid_47_5d5126fb18c76_rand_style"}';
block_td_uid_47_5d5126fb18c76.td_column_number = "3";
block_td_uid_47_5d5126fb18c76.block_type = "td_block_mega_menu";
block_td_uid_47_5d5126fb18c76.post_count = "4";
block_td_uid_47_5d5126fb18c76.found_posts = "970";
block_td_uid_47_5d5126fb18c76.header_color = "";
block_td_uid_47_5d5126fb18c76.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d5126fb18c76.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_47_5d5126fb18c76);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5d5126fb18c76" id="td_uid_48_5d5126fb1b75a" data-td_block_id="td_uid_47_5d5126fb18c76" data-td_filter_value="" href="https://www.neweurope.eu/category/news/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_47_5d5126fb18c76"  id="td_uid_49_5d5126fb1b7bc" data-td_block_id="td_uid_47_5d5126fb18c76" data-td_filter_value="144" href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_47_5d5126fb18c76"  id="td_uid_50_5d5126fb1b81d" data-td_block_id="td_uid_47_5d5126fb18c76" data-td_filter_value="81548" href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_47_5d5126fb18c76"  id="td_uid_51_5d5126fb1b878" data-td_block_id="td_uid_47_5d5126fb18c76" data-td_filter_value="140" href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_47_5d5126fb18c76"  id="td_uid_52_5d5126fb1b8d1" data-td_block_id="td_uid_47_5d5126fb18c76" data-td_filter_value="64476" href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></div></div><div id=td_uid_47_5d5126fb18c76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/ukraines-creative-youth-reappraise-the-countrys-soviet-aesthetics/" rel="bookmark" class="td-image-wrap" title="Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Kiev_191_Vernadsky_National_Library_of_Ukraine.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Kiev_191_Vernadsky_National_Library_of_Ukraine.jpg" width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/ukraines-creative-youth-reappraise-the-countrys-soviet-aesthetics/" rel="bookmark" title="Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics">Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/532478-2/" rel="bookmark" class="td-image-wrap" title="INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/h_55208884-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/h_55208884-1.jpg" width="218" height="148" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/532478-2/" rel="bookmark" title="INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview">INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/europe-needs-sustainable-urban-development-and-copenhagen-is-paving-the-way/" rel="bookmark" class="td-image-wrap" title="Europe needs sustainable urban development and Copenhagen is paving the way"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Europe needs sustainable urban development and Copenhagen is paving the way" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/denmark.jpeg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/denmark.jpeg" width="218" height="114" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/europe-needs-sustainable-urban-development-and-copenhagen-is-paving-the-way/" rel="bookmark" title="Europe needs sustainable urban development and Copenhagen is paving the way">Europe needs sustainable urban development and Copenhagen is paving the way</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-bektashi-are-a-testament-to-the-power-tolerance/" rel="bookmark" class="td-image-wrap" title="The Bektashi are a testament to the power of tolerance"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The Bektashi are a testament to the power of tolerance" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p22-045A9480-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p22-045A9480-1.jpg" width="218" height="142" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-bektashi-are-a-testament-to-the-power-tolerance/" rel="bookmark" title="The Bektashi are a testament to the power of tolerance">The Bektashi are a testament to the power of tolerance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5d5126fb18c76" data-td_block_id="td_uid_47_5d5126fb18c76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5d5126fb18c76" data-td_block_id="td_uid_47_5d5126fb18c76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            

<article id="post-533836" class="td-post-template-3 post-533836 post type-post status-publish format-standard has-post-thumbnail hentry category-eupolicy category-eu-member-states category-ireland category-netherlands category-politics tag-uber" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
    
        <div class="td-crumb-container"></div>
         <div class="entry-date" style= padding:10px;>
						<div class="published" >Published 10:33 August 12, 2019</div>
						<div class="updated">Updated 10:33 August 12, 2019</div>
					</div>
      <h1 style="font-size:2.5em; line-height: 1.3em; font-weight: 800; padding:10px;"><span class="">Uber looks to the Netherlands to reduce its tax bill by $6,1bn</span></h1>
			<hr>
			
			<div class="td-crumb-container">										<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2015/01/authors_3.jpg" alt="NEOnline | IR" class="author">
					<a href="https://www.neweurope.eu/author/neonlineir/" class="name">
						<a href="https://www.neweurope.eu/author/neonlineir/">By NEOnline | IR</a><br />
											</div>
															<hr />
					</div>
			
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1000" height="699" class="entry-thumb" src="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg" srcset="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg 1000w, https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg 2000w" sizes="(-webkit-min-device-pixel-ratio: 2) 2000px, (min-resolution: 192dpi) 2000px, 1000px" alt="" title="p3-uber"/></div>            <header class="td-post-title">

         
                              


                

                <div class="td-module-meta-info">
	            
	               
                    
                                       
                                         <div class="row image-meta">
<div>
								 </div>
			</div>
                </div>

            
        </div>
        
    </div>

    <div class="td-container">
    <div class="g g-11"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMTEsMSw2MA==" href="https://www.aspria.com/en/campaigns/14-day-membership-trial/"><img src="https://www.neweurope.eu/wp-content/uploads/2019/08/ezgif.com-new.gif" /></a></div></div>	     
	    <h3 class="sub-title"> </h3>
			<hr>
	   
					
					</header>
        <div class="td-pb-row">
        
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fuber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fuber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/&title=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn %0A%0A https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#152a6660777f707661284077706735797a7a7e6635617a35617d70355b70617d706779747b716635617a35677071607670357c61663561746d35777c797935776c3531233924777b33777a716c287d616165662f3a3a6262623b7b70627060677a65703b70603a7467617c7679703a6077706738797a7a7e6638617a38617d70387b70617d706779747b716638617a38677071607670387c61663861746d38777c797938776c382324777b3a">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>Uber is moving its intellectual property arm from Bermuda to the Netherlands to save $6.1bn from its tax bid, Bloomberg reported on Friday.</p>
<p>Uber is resorting to an accounting practice known as a “Double-Dutch,” popular with a number of multinationals. The tax strategy will only kick in if Uber becomes profitable, as the company is currently operating at an annual loss of $10bn.</p>
<p>The Netherlands is a favoured destination of many multinational corporations, mainly because payment of “intellectual rights,” like royalties and licensing fees, are only taxed at 7%.</p>
<p>Therefore, companies transfer their royalty rights to a Dutch subsidiary, increasing “charges” for intellectual property rights, thereby decreasing their nominal profits and taxable income to a minimum.</p>
<p>To reduce tax avoidance, the OECD requires multinational companies to justify the business purpose of their offshore operations. This incentivizes companies like Uber to shift their activity from zero-tax offshore countries to low-tax jurisdictions, like Ireland and the Netherlands.</p>
<p>The Netherlands is particularly appealing due to its intellectual rights loophole. Moreover, Dutch corporate income “losses” can be carried to the future, indefinitely, which is why Uber has based its non-US operations in Amsterdam since 2013.</p>
<p>As the EU and OECD are cracking down on tax avoidance, Uber Technologies Inc. created a $6.1bn Dutch tax deduction that will reduce its global tax bill for years to come. $6,1bn is justified by the lofty value that Uber had given its IP when it moved its subsidiaries to new locations.</p>
<p>An Uber spokesman told Bloomberg that the company “remains committed to openness and transparency with tax authorities around the world, staying faithful to both the letter and intent of the laws in the many jurisdictions where we operate.”</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fuber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fuber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/&title=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn %0A%0A https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Uber+looks+to+the+Netherlands+to+reduce+its+tax+bill+by+%246%2C1bn https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49df5c2c5d280cccfcfcbd380d4cf80d4c8c580eec5d4c8c5d2ccc1cec4d380d4cf80d2c5c4d5c3c580c9d4d380d4c1d880c2c9cccc80c2d98084968c91c2ce86c2cfc4d99dc8d4d4d0d39a8f8fd7d7d78ecec5d7c5d5d2cfd0c58ec5d58fc1d2d4c9c3ccc58fd5c2c5d28dcccfcfcbd38dd4cf8dd4c8c58dcec5d4c8c5d2ccc1cec4d38dd4cf8dd2c5c4d5c3c58dc9d4d38dd4c1d88dc2c9cccc8dc2d98d9691c2ce8f">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neweurope.eu/author/roubanis/">roubanis</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="roubanis"></span><meta itemprop="datePublished" content="2019-08-12T10:33:44+00:00"><meta itemprop="dateModified" content="2019-08-12T10:33:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"></span><meta itemprop="name" content="New Europe"></span><meta itemprop="headline " content="Uber looks to the Netherlands to reduce its tax bill by $6,1bn"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="699"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_8 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-45"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.aspria.com/en/campaigns/14-day-membership-trial/"><img src="https://www.neweurope.eu/wp-content/uploads/2019/07/Gif-banner-300x250-v1.gif" /></a></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_54_5d5126fb308df_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5d5126fb308df" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_54_5d5126fb308df = new tdBlock();
block_td_uid_54_5d5126fb308df.id = "td_uid_54_5d5126fb308df";
block_td_uid_54_5d5126fb308df.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5d5126fb308df_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5d5126fb308df_rand","tdc_css_class_style":"td_uid_54_5d5126fb308df_rand_style"}';
block_td_uid_54_5d5126fb308df.td_column_number = "1";
block_td_uid_54_5d5126fb308df.block_type = "td_block_15";
block_td_uid_54_5d5126fb308df.post_count = "10";
block_td_uid_54_5d5126fb308df.found_posts = "321071";
block_td_uid_54_5d5126fb308df.header_color = "";
block_td_uid_54_5d5126fb308df.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d5126fb308df.max_num_pages = "32108";
tdBlocksArray.push(block_td_uid_54_5d5126fb308df);
</script><div class="td-block-title-wrap"></div><div id=td_uid_54_5d5126fb308df class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/fear-of-no-deal-brexit-draw-the-uk-towards-recession/" rel="bookmark" class="td-image-wrap" title="No-deal Brexit draws the UK towards recession"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="No-deal Brexit draws the UK towards recession" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/06/h_54947541.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/06/h_54947541.jpg" width="218" height="132" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/fear-of-no-deal-brexit-draw-the-uk-towards-recession/" rel="bookmark" title="No-deal Brexit draws the UK towards recession">No-deal Brexit draws the UK towards recession</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/" rel="bookmark" class="td-image-wrap" title="Uber looks to the Netherlands to reduce its tax bill by $6,1bn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Uber looks to the Netherlands to reduce its tax bill by $6,1bn" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2016/09/p3-Uber.jpg" width="215" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/uber-looks-to-the-netherlands-to-reduce-its-tax-bill-by-61bn/" rel="bookmark" title="Uber looks to the Netherlands to reduce its tax bill by $6,1bn">Uber looks to the Netherlands to reduce its tax bill by...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/strike-pushes-portugal-to-fuel-rationing/" rel="bookmark" class="td-image-wrap" title="Strike pushes Portugal to fuel rationing"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Strike pushes Portugal to fuel rationing" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Oil-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Oil-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/strike-pushes-portugal-to-fuel-rationing/" rel="bookmark" title="Strike pushes Portugal to fuel rationing">Strike pushes Portugal to fuel rationing</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/political-volatility-weighs-on-the-italian-economy/" rel="bookmark" class="td-image-wrap" title="Political volatility weighs on the Italian economy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Political volatility weighs on the Italian economy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55391900-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55391900-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/political-volatility-weighs-on-the-italian-economy/" rel="bookmark" title="Political volatility weighs on the Italian economy">Political volatility weighs on the Italian economy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/big-techs-harvest-of-sorrow/" rel="bookmark" class="td-image-wrap" title="Big tech’s harvest of sorrow?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Big tech’s harvest of sorrow?" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54616029-1-e1565451833929-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54616029-1-e1565451833929-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/big-techs-harvest-of-sorrow/" rel="bookmark" title="Big tech’s harvest of sorrow?">Big tech’s harvest of sorrow?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-case-for-an-eu-climate-and-nature-czar/" rel="bookmark" class="td-image-wrap" title="The case for an EU climate and nature czar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The case for an EU climate and nature czar" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55331352-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55331352-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-case-for-an-eu-climate-and-nature-czar/" rel="bookmark" title="The case for an EU climate and nature czar">The case for an EU climate and nature czar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/over-500-000-rohingya-refugees-in-bangladesh-get-id-cards/" rel="bookmark" class="td-image-wrap" title="Over 500.000 Rohingya refugees in Bangladesh get ID cards"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Over 500.000 Rohingya refugees in Bangladesh get ID cards" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54790407-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54790407-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/over-500-000-rohingya-refugees-in-bangladesh-get-id-cards/" rel="bookmark" title="Over 500.000 Rohingya refugees in Bangladesh get ID cards">Over 500.000 Rohingya refugees in Bangladesh get ID cards</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/nato-upgrades-aegis-ashore-missile-system/" rel="bookmark" class="td-image-wrap" title="NATO upgrades Aegis Ashore Missile System"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="NATO upgrades Aegis Ashore Missile System" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_54230718-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_54230718-1.jpg" width="218" height="145" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/nato-upgrades-aegis-ashore-missile-system/" rel="bookmark" title="NATO upgrades Aegis Ashore Missile System">NATO upgrades Aegis Ashore Missile System</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/salvinis-lega-presents-italian-pm-conte-no-confidence-motion/" rel="bookmark" class="td-image-wrap" title="Salvini’s Lega presents Italian PM Conte no-confidence motion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Salvini’s Lega presents Italian PM Conte no-confidence motion" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55265485-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55265485-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/salvinis-lega-presents-italian-pm-conte-no-confidence-motion/" rel="bookmark" title="Salvini’s Lega presents Italian PM Conte no-confidence motion">Salvini’s Lega presents Italian PM Conte no-confidence motion</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/uk-and-kazakhstan-discuss-strategic-partnership/" rel="bookmark" class="td-image-wrap" title="UK and Kazakhstan discuss strategic partnership"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="UK and Kazakhstan discuss strategic partnership" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/IMG_20190809_093937_585-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/IMG_20190809_093937_585-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/uk-and-kazakhstan-discuss-strategic-partnership/" rel="bookmark" title="UK and Kazakhstan discuss strategic partnership">UK and Kazakhstan discuss strategic partnership</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_8 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6494990840778943"
     data-ad-slot="4617567102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT 2019 NEW EUROPE | ALL RIGHTS RESERVED.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use cookies to tailor your experience, measure site performance and present relevant offers and advertisements. By clicking on 'Allow' or any content on this site, you agree that cookies can be placed. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.neweurope.eu/privacy-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#001384","button_1_button_hover":"#000f6a","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#123572","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d5126fb9a68d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-7 .td-main-menu-logo a {
line-height: 40px!important;
}
.td-header-style-7 .td-main-menu-logo img {
max-height: 40px!important;
}



.td-header-style-7 .td-main-menu-logo img {
padding: 0;
}

.img_caption {
  float: left;
  width: 100%;
  text-align: left;
  font-style: italic;
  font-size: 10px;
 
  border: thin silver solid;
  margin: 0.5em;
  padding: 0.5em;
  line-height: 1.2;
  color:white;
  font-weight: 600;
}

.img_name {
  float: right;
  text-align: right;
  width: 100%;
  font-size: 8px;
  text-transform: uppercase;

  color:white;
}

.article_title {

  font-size: 55px;
  line-height: 1.5em;
  font-weight: 800;


}

.sub-title {

  font-size: 22px;
  line-height: 1.3em;
  font-weight: 500;
  font-style: italic;


}


.control-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 10px;
  position: absolute;
  bottom: 10px;
  right: 0px;
  font-size: 10px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 250px;
  max-height: 25px;
  
}

.oped-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 15px;
   position: relative;
  bottom: 0px;
  right: 0px;
  font-size: 11px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 200px;
  max-height: 25px;
  text-align:center;
  
}


.bio {
 font-size: 10px;
text-align:center;
line-height: 1.2em;
}

.oped-excerpt {
 font-size: 12px;
text-align:left;
line-height: 1.5em;
float:left;
}

.vl {
  border-left: 6px solid green;
  height: 500px;
}
.td_block_related_posts .td-related-right {
display:none;
}

.single-post .td-ss-main-sidebar{
border-left: 0.25px solid #DCDCDC;
padding-left:10px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.6'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollTo.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/handlebars-v3.0.3.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neweurope.eu/wp-content/themes/NewEurope/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neweurope.eu/wp-content/themes/NewEurope';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1565599483 -->