<!doctype html>

<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
		<title>Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices</title>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://www.neweurope.eu/wp-content/themes/neurope/library/images/win8-tile-icon.png">
	<meta name="theme-color" content="#121212">

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/favicon.png" sizes="16x16">
	<link rel="manifest" href="/wp-content/themes/neurope/library/images/favicon/manifest.json">
	<link rel="mask-icon" href="/wp-content/themes/neurope/library/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/wp-content/themes/neurope/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="New Europe">
	<meta name="application-name" content="New Europe">
	<meta name="msapplication-TileColor" content="#4460aa">
	<meta name="msapplication-TileImage" content="/wp-content/themes/neurope/library/images/favicon/mstile-144x144.png">
	<meta name="msapplication-config" content="/wp-content/themes/neurope/library/images/favicon/browserconfig.xml">
	<meta name="theme-color" content="#4460aa">

	<link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php">

	
	<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices Comments Feed" href="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.neweurope.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbuzz-css'  href='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/css/socialbuzz.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css-css'  href='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/fontawesome/fonts/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/css/default.css' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/js/socialbuzz.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-master/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="canonical" href="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=515298' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Ftrump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Ftrump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neweurope.eu/?wordfence_lh=1&hid=A1F5980C8BCB9F0262FA938AE00981BB');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25428899-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'kostisg');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="Trump-Erdogan spat, Iran sanctions, Maduro&#039;s Venezuela could spike oil prices"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Growing tensions between the United States and Turkey, fresh US sanctions against Iran, and falling oil production in Venezuela have increased the possibility of an oil spike.

“I think the chances of a spike have increased significantly primarily for political reasons,” Justin Urquhart Stewart, d"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004.jpg"/>
  <meta property="article:published_time" content="2018-08-13T07:10:15+00:00"/>
  <meta property="article:modified_time" content="2018-08-13T07:10:15+00:00" />
  <meta property="og:updated_time" content="2018-08-13T07:10:15+00:00" />
  <meta property="article:section" content="Belgium"/>
  <meta property="article:section" content="Brussels"/>
  <meta property="article:section" content="Columns"/>
  <meta property="article:section" content="Energy"/>
  <meta property="article:section" content="Energy Insider"/>
  <meta property="article:section" content="EU Affairs"/>
  <meta property="article:section" content="EU Member States"/>
  <meta property="article:section" content="International Organisations"/>
  <meta property="article:section" content="Iran"/>
  <meta property="article:section" content="Latin America and Caribbean"/>
  <meta property="article:section" content="Middle East"/>
  <meta property="article:section" content="NATO"/>
  <meta property="article:section" content="Oil &amp; Gas"/>
  <meta property="article:section" content="Other countries"/>
  <meta property="article:section" content="Russia"/>
  <meta property="article:section" content="The World"/>
  <meta property="article:section" content="Top Story"/>
  <meta property="article:section" content="Turkey"/>
  <meta property="article:section" content="USA"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Trump-Erdogan spat, Iran sanctions, Maduro&#039;s Venezuela could spike oil prices"/>
  <meta itemprop="headline" content="Trump-Erdogan spat, Iran sanctions, Maduro&#039;s Venezuela could spike oil prices"/>
  <meta itemprop="description" content="Growing tensions between the United States and Turkey, fresh US sanctions against Iran, and falling oil production in Venezuela have increased the possibility of an oil spike.

“I think the chances of a spike have increased significantly primarily for political reasons,” Justin Urquhart Stewart, d"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004.jpg"/>
  <meta itemprop="datePublished" content="2018-08-13"/>
  <meta itemprop="dateModified" content="2018-08-13T07:10:15+00:00" />
  <meta itemprop="author" content="kostisg"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Trump-Erdogan spat, Iran sanctions, Maduro&#039;s Venezuela could spike oil prices"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/"/>
  <meta name="twitter:description" content="Growing tensions between the United States and Turkey, fresh US sanctions against Iran, and falling oil production in Venezuela have increased the possibility of an oil spike.

“I think the chances of a spike have increased significantly primarily for political reasons,” Justin Urquhart Stewart, d"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1521014321548673',
			xfbml      : true,
			version    : 'v2.5'
		});
	};

	(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
</head>


<body data-rsssl=1 class="single single-post postid-515298 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<header id="header_main">
	<div id="bar_top"><div class="container"><div class="row">
		<div class="col-xs-12">
<div class="pull-left"><img src="https://www.neweurope.eu/wp-content/uploads/2016/09/prem-1.jpg"></div>
<a class="btn" href="https://www.neweurope.eu/about-us/"><i class="fa fa-info-circle"></i>&nbsp;&nbsp;About New Europe</a><!-- About New Europe -->
<a class="btn" href="https://www.neweurope.eu/print-editions/"><i class="fa fa-newspaper-o"></i>&nbsp;&nbsp;Print Edition Library</a>
<!-- Print Edition Library -->

            <div id="header_search">
				<form role="search" method="get" id="searchform_f1667ea8f9" class="searchform" action="https://www.neweurope.eu/">
	<button type="submit" value="Search" class="button-search-icon"></button>
	<input type="text" name="s" class="form-control" placeholder="Search.." />
</form>			</div>
						<div class="pull-right">
		<a class="btn" href=https://www.neweurope.eu/latest-premium-articles><i class="fa fa-file-text-o"></i>&nbsp;&nbsp;Latest Premium Articles</a>
         <!-- Premium Articles --> 

								
         <a class="btn" href=https://www.neweurope.eu/subscribe/ ><i class="fa fa-check-circle"></i>&nbsp;&nbsp;Subscribe</a>
         <!-- Susbcribe -->
         <a href="https://www.neweurope.eu/wp-login.php?redirect_to=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Ftrump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices%2F" class="simplemodal-login title="Login"><i class="fa fa-sign-in"></i>&nbsp;&nbsp;Log In</a>
         <!-- Login -->
				
               
							</div>
					</div>
	</div></div></div>
	<div id="nav_main"><div class="container"><div class="row">
		<div class="hidden social-abs">
			<div class="flipper">
				<div class="social_toolbox">
					<div class="button"><div class="fb-like" data-href="https://www.facebook.com/NewEurope" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-lg-2">
			<div id="logo"><a href="https://www.neweurope.eu" class="logo-svg">
				<iframe frameborder="0" src="https://www.neweurope.eu/wp-content/themes/neurope/library/images/logo.svg"></iframe>
			</a></div>
		</div>
		<div class="col-xs-12 col-lg-10">
			<div id="menu_main">
				<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-61435"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-61435" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-61435 ubermenu-responsive ubermenu-responsive-1000 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-auto ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive ubermenu-icons-inline ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-61435" class="ubermenu-nav"><li id="menu-item-337834" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-337834 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EU Affairs</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-337834 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345283 --><li id="menu-item-345283" class="ubermenu-item ubermenu-tabs ubermenu-item-345283 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345283 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337835" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337835 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/"><span class="ubermenu-target-title ubermenu-target-text">European Parliament</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337835 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345288] count[4] --><li class=" ubermenu-autocolumn menu-item-345288-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-515019" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-515019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/plan-to-consolidate-the-euro-critical-right-in-the-2019-european-parliament/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/Jusi-Hala-aho-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/Jusi-Hala-aho-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/Jusi-Hala-aho-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/Jusi-Hala-aho-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/Jusi-Hala-aho-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Finns Party splits after coalition government collapses"  /><span class="ubermenu-target-title ubermenu-target-text">Plan to consolidate the Euro-Critical right in the 2019 European Parliament</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-514974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-514974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/reclaiming-european-sovereignty/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Informal leader&#8217;s meeting on migration and asylum"  /><span class="ubermenu-target-title ubermenu-target-text">Reclaiming European Sovereignty</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-514848" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-514848 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/move-grant-kosovo-visa-free-travel-reopens-contentious-eu-enlargement-debate/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="EU Council President Donald Tusk visits Kosovo"  /><span class="ubermenu-target-title ubermenu-target-text">Move to grant Kosovo visa-free travel reopens contentious EU enlargement debate</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-514008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-514008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/meps-call-eu-budget-climate/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54466866-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54466866-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54466866-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54466866-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54466866-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="European Parliament rejects copyright law in current form"  /><span class="ubermenu-target-title ubermenu-target-text">MEPs call for EU budget to do more for the climate</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345288] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337836" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337836 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancommission/"><span class="ubermenu-target-title ubermenu-target-text">European Commission</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337836 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345295] count[4] --><li class=" ubermenu-autocolumn menu-item-345295-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-515280" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-515280 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-commission-approves-extension-of-portuguese-guarantee-scheme-for-credit-institutions/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_53883548-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_53883548-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53883548-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53883548-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53883548-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="7th Web Summit Lisbon"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission approves extension of Portuguese guarantee scheme for credit institutions</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-515277" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-515277 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-gambia-becomes-latest-west-africa-nation-sign-eus-region-to-region-economic-partnership-agreement/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54353587-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54353587-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54353587-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54353587-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54353587-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="International Conference for The Gambia in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">The Gambia becomes latest West Africa nation sign EU&#8217;s region-to-region Economic Partnership Agreement</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-515266" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-515266 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/asylum-applications-lodged-in-the-eu-for-first-half-of-2018-drop-by-15/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54529222-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54529222-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54529222-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54529222-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54529222-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Red Cross members and Navy Rescue members rescue 58 people in Alboran Island"  /><span class="ubermenu-target-title ubermenu-target-text">Asylum applications lodged in the EU for first half of 2018 drop by 15%</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-515258" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-515258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-commission-increases-support-for-spain-with-e4-2-million-to-fight-terrorism/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54316368-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54316368-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54316368-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54316368-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54316368-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Alleged jihadist arrested in Bizkaia"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission increases support for Spain with €4.2 million to fight terrorism</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345295] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337837" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337837 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/"><span class="ubermenu-target-title ubermenu-target-text">European Council</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337837 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345315] count[4] --><li class=" ubermenu-autocolumn menu-item-345315-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-515078" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-515078 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/may-seeks-macrons-help-in-bypassing-brussels/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54516845-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54516845-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54516845-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54516845-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54516845-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Sebastian Kurz meets Theresa May"  /><span class="ubermenu-target-title ubermenu-target-text">May seeks Macron’s help in bypassing Brussels</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-514976" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-514976 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/belgium-impose-security-check-fee-on-brussels-press-corps/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54450376-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54450376-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54450376-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54450376-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54450376-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="EU leaders meet for European Council summit"  /><span class="ubermenu-target-title ubermenu-target-text">Belgium to impose security check fee on Brussels press corps</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-514974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-514974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/reclaiming-european-sovereignty/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54437256-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Informal leader&#8217;s meeting on migration and asylum"  /><span class="ubermenu-target-title ubermenu-target-text">Reclaiming European Sovereignty</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-514848" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-514848 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/move-grant-kosovo-visa-free-travel-reopens-contentious-eu-enlargement-debate/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54290307-1-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="EU Council President Donald Tusk visits Kosovo"  /><span class="ubermenu-target-title ubermenu-target-text">Move to grant Kosovo visa-free travel reopens contentious EU enlargement debate</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345315] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345283 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-1514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1514 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345287 --><li id="menu-item-345287" class="ubermenu-item ubermenu-tabs ubermenu-item-345287 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345287 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337838" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337838 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/policy/environment/"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337838 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345323] count[4] --><li class=" ubermenu-autocolumn menu-item-345323-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-515237" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-515237 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-trump-administrations-dead-end-on-trade/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54525418-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54525418-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54525418-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54525418-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54525418-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="President Trump Hosts a meeting with inner city pastors"  /><span class="ubermenu-target-title ubermenu-target-text">The Trump Administration’s Dead End on Trade</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-515107" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-515107 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-commission-authorises-five-gmos-for-food-and-feed/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_53956732-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_53956732-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53956732-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53956732-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53956732-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Maize cultivation in Germany"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission authorises five GMOs for food and feed</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-515022" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-515022 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/we-are-all-climate-refugees-now/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/IMG-61375afc75b2822a0d04810809b8eebd-V-150x150.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/IMG-61375afc75b2822a0d04810809b8eebd-V-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/IMG-61375afc75b2822a0d04810809b8eebd-V-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/IMG-61375afc75b2822a0d04810809b8eebd-V-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/IMG-61375afc75b2822a0d04810809b8eebd-V-125x125.png 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="IMG-61375afc75b2822a0d04810809b8eebd-V"  /><span class="ubermenu-target-title ubermenu-target-text">We Are All Climate Refugees Now</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-514815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-514815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-backs-croatian-energy-modernisation/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="EU Commission presser reaction to US tarrifs on steel"  /><span class="ubermenu-target-title ubermenu-target-text">EU backs Croatian energy modernisation</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345323] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345266" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-345266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/renewables-57/"><span class="ubermenu-target-title ubermenu-target-text">Renewables</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345266 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345324] count[4] --><li class=" ubermenu-autocolumn menu-item-345324-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-515286" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-515286 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eni-snam-ink-contract-for-cng-refuelling-stations-in-italy/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="ENI pump station in Siena, Italy"  /><span class="ubermenu-target-title ubermenu-target-text">ENI, Snam ink contract for CNG refuelling stations in Italy</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-515114" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-515114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/global-energy-is-shifting-from-west-to-east-and-europe-needs-to-pay-attention/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Petroleum exhibition in Abu Dhabi"  /><span class="ubermenu-target-title ubermenu-target-text">Global energy is shifting from West to East, and Europe needs to pay attention</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-515039" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-515039 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/mercedes-benz-reaches-automotive-ppa-with-polish-wind-farm/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="The first Japanese wind-propelled power-generating plant"  /><span class="ubermenu-target-title ubermenu-target-text">Mercedes Benz reaches automotive PPA with Polish wind farm</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-514998" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-514998 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-clears-acquisition-of-northwester2-by-parkwind-and-summit-tailwind/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52209672-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52209672-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52209672-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52209672-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52209672-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Nordsee-Ost Offshore Windfarm"  /><span class="ubermenu-target-title ubermenu-target-text">EU clears acquisition of Northwester2 by Parkwind and Summit Tailwind</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345324] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345269" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345269 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Oil &#038; Gas</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345269 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345325] count[4] --><li class=" ubermenu-autocolumn menu-item-345325-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-515298" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-515298 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Turkish President Erdogan condemns US over double tariffs"  /><span class="ubermenu-target-title ubermenu-target-text">Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-515286" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-515286 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eni-snam-ink-contract-for-cng-refuelling-stations-in-italy/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="ENI pump station in Siena, Italy"  /><span class="ubermenu-target-title ubermenu-target-text">ENI, Snam ink contract for CNG refuelling stations in Italy</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-515242" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-515242 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-imports-of-us-lng-rise/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_53908410-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_53908410-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53908410-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53908410-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_53908410-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="LNG terminal in Tornio, Finland"  /><span class="ubermenu-target-title ubermenu-target-text">EU imports of US LNG rise</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-515124" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-515124 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/caspian-littoral-countries-to-discuss-seas-status-in-aktau/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/12239310_10154360103407738_8809827250988136128_o-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/12239310_10154360103407738_8809827250988136128_o-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/12239310_10154360103407738_8809827250988136128_o-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/12239310_10154360103407738_8809827250988136128_o-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/12239310_10154360103407738_8809827250988136128_o-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="12239310_10154360103407738_8809827250988136128_o"  /><span class="ubermenu-target-title ubermenu-target-text">Caspian littoral countries to discuss Sea&#8217;s status in Aktau</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345325] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345270" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345270 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Nuclear</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345270 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345326] count[4] --><li class=" ubermenu-autocolumn menu-item-345326-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-514906" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-514906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/oil-prices-likely-rise-us-plans-officially-pull-iran-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="US tension with Iran"  /><span class="ubermenu-target-title ubermenu-target-text">Oil prices likely to rise as US plans to officially pull out of Iran deal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-513952" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-513952 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-welcomes-completion-belarus-npp-risk-safety-assessments/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_52710935-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_52710935-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_52710935-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_52710935-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_52710935-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Construction site of the Belarusian nuclear power plant"  /><span class="ubermenu-target-title ubermenu-target-text">EU welcomes completion of Belarus NPP risk and safety assessments</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-513862" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-513862 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/six-arrested-in-europe-for-alleged-bomb-plot-against-iranian-opposition-in-france/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_99308714-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_99308714-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_99308714-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_99308714-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_99308714-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="SWEDEN-IRAN-PROTEST"  /><span class="ubermenu-target-title ubermenu-target-text">Six arrested in Europe for alleged bomb plot against Iranian opposition in France </span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-513808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-513808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/15-swedish-private-companies-account-8-swedens-decrease-ghg-emissions-since-2010/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_99426760-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_99426760-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_99426760-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_99426760-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_99426760-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="GREECE-GREENPEACE/POLLUTION-2"  /><span class="ubermenu-target-title ubermenu-target-text">15 Swedish private companies account for 8 % of Sweden’s decrease in GHG emissions since 2010</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345326] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372559" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-372559 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/energypolicy/"><span class="ubermenu-target-title ubermenu-target-text">Energy Policy</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-372559 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[372558] count[4] --><li class=" ubermenu-autocolumn menu-item-372558-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-515114" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-515114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/global-energy-is-shifting-from-west-to-east-and-europe-needs-to-pay-attention/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Petroleum exhibition in Abu Dhabi"  /><span class="ubermenu-target-title ubermenu-target-text">Global energy is shifting from West to East, and Europe needs to pay attention</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-515039" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-515039 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/mercedes-benz-reaches-automotive-ppa-with-polish-wind-farm/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_01483676-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="The first Japanese wind-propelled power-generating plant"  /><span class="ubermenu-target-title ubermenu-target-text">Mercedes Benz reaches automotive PPA with Polish wind farm</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-514815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-514815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-backs-croatian-energy-modernisation/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54184791-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="EU Commission presser reaction to US tarrifs on steel"  /><span class="ubermenu-target-title ubermenu-target-text">EU backs Croatian energy modernisation</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-514755" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-514755 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/europe-will-not-bow-us-threats-say-germanys-maas/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54508814-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54508814-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54508814-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54508814-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54508814-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Italy&#8217;s Foreign Minister Milanesi visits Berlin"  /><span class="ubermenu-target-title ubermenu-target-text">Europe will not bow to US threats, say Germany’s Maas</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[372558] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345287 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-372603 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Network</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-372603 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><li id="menu-item-479454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-479454 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/european-view/"><span class="ubermenu-target-title ubermenu-target-text">European View</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-125x125.jpg 125w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo.jpg 512w" data-sizes="(max-width: 150px) 100vw, 150px" width="170" height="170" alt="Martens centre logo"  /></a></li><li id="menu-item-477770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/snezana-samardzic-markovic/"><span class="ubermenu-target-title ubermenu-target-text">Dialogue on Democracy</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-125x125.png 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="council-of-europe1"  /></a></li><li id="menu-item-372580" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372580 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://neweurope.eu/knowledge-network/empowering-the-next-generation/"><span class="ubermenu-target-title ubermenu-target-text">Empowering the next generation</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/11/version-2.fw_.png" width="180" alt="version 2.fw"  /></a></li><li id="menu-item-477769" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477769 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/easpd/"><span class="ubermenu-target-title ubermenu-target-text">A World with Social Services</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="11259082_971604616280637_7612776698481929745_o"  /></a></li><li id="menu-item-372582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372582 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/article/knowledge-network/att-europe-public-policy-blog/"><span class="ubermenu-target-title ubermenu-target-text">AT&#038;T Europe&#8217;s Public Policy Blog</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg 500w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-125x125.jpg 125w" data-sizes="(max-width: 500px) 100vw, 500px" width="180" alt="ATTBUTTON"  /></a></li><li id="menu-item-372585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372585 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/article/knowledge-network/winds-change-f-j-quesado/"><span class="ubermenu-target-title ubermenu-target-text">&#8216;Winds of Change&#8217; by Jaime Quesado</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png 760w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-125x125.png 125w" data-sizes="(max-width: 760px) 100vw, 760px" width="180" alt="windsofchange"  /></a></li><li id="menu-item-372586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372586 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://neweurope.eu/knowledge-network/driving-european-entrepreneurship/"><span class="ubermenu-target-title ubermenu-target-text">Driving European Entrepreneurship</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png 678w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-125x125.png 125w" data-sizes="(max-width: 678px) 100vw, 678px" width="180" alt="Amway KN"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1525" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/kassandra/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kassandra</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1525 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345369] count[5] --><li class=" ubermenu-autocolumn menu-item-345369-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-515114" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-515114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/global-energy-is-shifting-from-west-to-east-and-europe-needs-to-pay-attention/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_52362255-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Petroleum exhibition in Abu Dhabi"  /><span class="ubermenu-target-title ubermenu-target-text">Global energy is shifting from West to East, and Europe needs to pay attention</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-515105" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-515105 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/romanias-anti-corruption-shakeup-a-chance-to-clear-up-human-rights-violation-record/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/h_50205792-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/10/h_50205792-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2016/10/h_50205792-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2016/10/h_50205792-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2016/10/h_50205792-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Romanian Prime Minister Emil Boc announced resignation"  /><span class="ubermenu-target-title ubermenu-target-text">Romania&#8217;s anti-corruption shakeup a chance to clear up human rights violation record</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-514070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-514070 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/disco-lights-flashing-dg-digit/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/p24-European_Commission.svg_-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/p24-European_Commission.svg_-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/p24-European_Commission.svg_-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/p24-European_Commission.svg_-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/p24-European_Commission.svg_-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24-European_Commission.svg"  /><span class="ubermenu-target-title ubermenu-target-text">Disco lights flashing  at DG DIGIT</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-514067" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-514067 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/may-the-fourth-be-with-you/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/p24-h_54333281-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/p24-h_54333281-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/p24-h_54333281-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/p24-h_54333281-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/p24-h_54333281-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24-h_54333281"  /><span class="ubermenu-target-title ubermenu-target-text">May the fourth  be with you</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-4"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-4 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-513987" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-513987 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/lobbying-copyright-reform-crosses-line-meps-receive-death-threats/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/DPuCINVX4AAZa6J-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/DPuCINVX4AAZa6J-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/DPuCINVX4AAZa6J-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/DPuCINVX4AAZa6J-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/DPuCINVX4AAZa6J-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="DPuCINVX4AAZa6J"  /><span class="ubermenu-target-title ubermenu-target-text">Lobbying over copyright reform crosses line as MEPs receive death threats</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345369] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech &#038; Culture</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-345271 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345285 --><li id="menu-item-345285" class="ubermenu-item ubermenu-tabs ubermenu-item-345285 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345285 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-1582" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1582 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1582 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345331] count[4] --><li class=" ubermenu-autocolumn menu-item-345331-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-515069" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-515069 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/if-trump-ruled-venice/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/fvndfvvmd-1-150x150.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/fvndfvvmd-1-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/fvndfvvmd-1-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/fvndfvvmd-1-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/fvndfvvmd-1-125x125.png 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="fvndfvvmd (1)"  /><span class="ubermenu-target-title ubermenu-target-text">If Trump Ruled Venice</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-514927" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-514927 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/german-government-moves-veto-chinese-investment-strategic-sectors/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/Merkel-Li-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/Merkel-Li-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/Merkel-Li-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/Merkel-Li-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/Merkel-Li-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="German chancellor Angela Merkel and Chinese Premier Li attend autonomous driving event in Berlin"  /><span class="ubermenu-target-title ubermenu-target-text">The German government moves to veto Chinese investment in &#8220;strategic sectors&#8221;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-514761" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-514761 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/ford-recalls-tens-thousands-vehicles-europe-clutch-problem/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="US Independence Day celebrations in Avondale Estates, Georgia, USA"  /><span class="ubermenu-target-title ubermenu-target-text">Ford recalls tens of thousands vehicles from Europe over clutch problem</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-514584" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-514584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/a-single-europe/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_53883380-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_53883380-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_53883380-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_53883380-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_53883380-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt=""  /><span class="ubermenu-target-title ubermenu-target-text">A Single Europe</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345331] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-383345" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-383345 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/leisure/lifestyle/"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-383345 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383346] count[4] --><li class=" ubermenu-autocolumn menu-item-383346-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-514930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-514930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/lawyer-defended-milosevic-murdered-outside-belgrade-home/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/44866790_303-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/44866790_303-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/44866790_303-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/44866790_303-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/44866790_303-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="44866790_303"  /><span class="ubermenu-target-title ubermenu-target-text">Lawyer who defended Milosevic murdered outside his Belgrade home</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-514915" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-514915 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/puigdemont-back-belgium/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54518074-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54518074-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54518074-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54518074-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54518074-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Former Catalan leader Carles Puigdemont returns to Belgium"  /><span class="ubermenu-target-title ubermenu-target-text">Puigdemont back in Belgium</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-514857" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-514857 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/italy-mourns-sergio-marchionne/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2013/09/imageglobe_30812760_preview_0-150x150.jpg" width="190" height="130" alt="fiat-may-not-take-full-control-chrysler IMG"  /><span class="ubermenu-target-title ubermenu-target-text">Italy mourns Sergio Marchionne</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-514761" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-514761 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/ford-recalls-tens-thousands-vehicles-europe-clutch-problem/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54465626-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="US Independence Day celebrations in Avondale Estates, Georgia, USA"  /><span class="ubermenu-target-title ubermenu-target-text">Ford recalls tens of thousands vehicles from Europe over clutch problem</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383346] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345276" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345276 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://neurope.eu/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345276 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383311] count[4] --><li class=" ubermenu-autocolumn menu-item-383311-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-501332" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-501332 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/gucci-goes-fur-free/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="RUSSIA &#8211; &#8220;VOGUE&#8221; FASHION SHOW"  /><span class="ubermenu-target-title ubermenu-target-text">Gucci goes fur-free</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-499771" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-499771 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/french-fashion-giants-takes-step-back-promoting-anorexia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="FASHION WEEK 2008"  /><span class="ubermenu-target-title ubermenu-target-text">French fashion giants take a step back from promoting anorexia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-498121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-498121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/bmw-chooses-uk-germany-build-new-electric-car/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="BMW Group says a fully electric three-door version of the Mini car will go into production in 2019"  /><span class="ubermenu-target-title ubermenu-target-text">BMW chooses UK over Germany to build new electric car</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-497398" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-497398 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/burqa-ban-in-belgium-does-not-violate-convention-rights-european-court/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Protest against burqas in Paris"  /><span class="ubermenu-target-title ubermenu-target-text">Burqa ban in Belgium does not violate Convention rights: European Court</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383311] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345285 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-507663" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-507663 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/special-edition/our-world-in-2018" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Our World</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-507663 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><li id="menu-item-507664" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-507664 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below ubermenu-content-align-center" href="https://www.neweurope.eu/special-edition/our-world-in-2018"><span class="ubermenu-target-title ubermenu-target-text">2018 (February)</span><img class="ubermenu-image ubermenu-image-size-medium ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/02/400px-300x300.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/02/400px-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-125x125.jpg 125w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px.jpg 400w" data-sizes="(max-width: 300px) 100vw, 300px" width="300" height="300" alt="400px"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372595 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://facebook.com/NewEurope" tabindex="0"><span class="ubermenu-icon fab fa-facebook" ></span></a></li><li id="menu-item-372596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372596 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/New_Europe" tabindex="0"><span class="ubermenu-icon fab fa-twitter" ></span></a></li><li id="menu-item-372597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+neweurope" tabindex="0"><span class="ubermenu-icon fab fa-google-plus-g" ></span></a></li></ul></nav>
<!-- End UberMenu -->
				</nav>
			</div>

						<div class="article-short-info">
				<div class="now-reading" data-post-id="515298" title="Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices">
					<span>Now Reading:</span>
					<span class="article-title">Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices</span>
				</div>

								<div class="up-next"><span>Up Next:</span><span class="article-title"></span></div>
							</div>
					</div>
	</div></div></div>
</header>
<script type="text/javascript">
(function($) {
	$(window).load(function() {
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}
	});

	$(document).ready(function() {
				$('.article-short-info .now-reading').on('click', function(event) {
			event.preventDefault();

			$('html,body').animate({
				scrollTop: $('#article-container-' + $(this).attr('data-post-id')).offset().top - 47
			}, 800);
		});

		$('.article-short-info .up-next').on('click', function(event) {
			event.preventDefault();
			var post_id = $(this).attr('data-post-id');

			$('html,body').animate({
				scrollTop: ($('#article-container-' + post_id).length > 0) ? ($('#article-container-' + post_id).offset().top - 47) : ($('.infinite-scroll-load-next').offset().top - 200)
			}, 800, function(){
				if ($('#article-container-' + post_id).length == 0) {
					$('.infinite-scroll-load-next').trigger('click');
				}
			});
		});
		
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}

		$(window).scroll(function(){
			if (window.scrollY > 50) {
				$('body').addClass('nav_main_affix');
			} else {
				$('body').removeClass('nav_main_affix');
			}
		});
	});
})(jQuery);
</script>
<div id="content">
	<div id="inner-content">
		<main id="main"  role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
					<article id="post-515298" class="cf post-515298 post type-post status-publish format-standard has-post-thumbnail hentry category-belgium category-brussels category-columns category-energy category-energy-insider category-eupolicy category-eu-member-states category-international-organisations category-iran category-latin-america-and-caribbean category-middle-east category-nato category-oil-gas category-other-countries category-russia category-the-world category-top-story category-turkey category-usa tag-donald-j-trump tag-30766 tag-nato-alliance tag-40990 tag-42001 tag-42338 tag-46856 tag-row2a tag-50743 tag-58544" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	<section class="article-container" id="article-container-515298">
		<div class="post-hero-image" style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004-1440x720.jpg');">
			<header class="article-header entry-header">
				<h1 class="entry-title single-title oversize" itemprop="name">Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices</h1>
			</header>

			
						<div class="image-copy" title="EPA-EFE/TATYANA ZENKOVICH/FILE PICTURE">EPA-EFE/TATYANA ZENKOVICH/FILE PICTURE</div>
			
			<div class="row image-meta">
				<div class="col-sm-2 ">
					<a class="mf-link" href="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54547004.jpg">Click for full view</a>
				</div>
								<div class="col-sm-10">
					<p>US President Donald J. Trump (L) looks at Turkey&#039;s President Recep Tayyip Erdogan (R) at NATO HQ in Brussels, July 11, 2018. Erdogan condemned Trump&#039;s doubling of tariffs on Turkish steel and aluminium imports up to 50%. </p>
				</div>
							</div>
		</div>

		<div class="container-fluid pn">
			<div class="article-sidebar"><div class="sidebar-content">
								<div class="sidebar-heading">Author</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2011/08/thumb_1_1294048097-0.jpg" alt="Kostis Geropoulos" class="img-responsive">
					<a href="https://www.neweurope.eu/author/kostis-geropoulos/" class="name">
						By Kostis Geropoulos						<span class="info">Energy &amp; Russian Affairs Editor, New Europe</span>
					</a>
				</div>
												<div class="ads-wrap">
					<hr class="separator" />
					<div class="ad-side"><div class="g g-1"><div class="g-single a-57"><a class="gofollow" data-track="NTcsMSwxLDYw" href="https://www.eventbrite.co.uk/e/1st-ithaca-competition-summit-tickets-43667239890"><img src="https://www.neweurope.eu/wp-content/uploads/2018/07/eu-law300.gif" /></a></div></div></div>
				</div>
				<hr class="separator" />
				<div class="sidebar-heading">Read Next</div>
				<ul class="list-unstyled post-list">
											<li>
							<a href="https://www.neweurope.eu/article/the-netherlands-becomes-21st-european-public-prosecutors-office-member/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_02073146-50x50.jpg" class="img-responsive">
								<span class="title">The Netherlands becomes 21st European Public Prosecutor&#8217;s Office member</span>
								<span class="date">Aug 4, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/may-seeks-macrons-help-in-bypassing-brussels/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54516845-50x50.jpg" class="img-responsive">
								<span class="title">May seeks Macron’s help in bypassing Brussels</span>
								<span class="date">Aug 4, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/russias-gazprom-to-supply-china-via-power-of-siberia-pipeline/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/08/Power-of-Siberia-50x50.jpg" class="img-responsive">
								<span class="title">Russia’s Gazprom to supply China via Power of Siberia pipeline</span>
								<span class="date">Aug 4, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/name-dispute-week-summitry-skullduggery/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54485624-50x50.jpg" class="img-responsive">
								<span class="title">Name Dispute:  A week for summitry and skullduggery</span>
								<span class="date">Jul 13, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/trump-vs-nord-stream-2/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54481555-50x50.jpg" class="img-responsive">
								<span class="title">Trump vs Nord Stream-2</span>
								<span class="date">Jul 13, 2018</span>
							</a>
						</li>
									</ul>
				<div class="ads-wrap">
					<hr class="separator" />
	    			<div class="ad-side"></div>
				</div>
			</div></div>

			<div class="container main">
            <div class="row"><div class="offset-container col-lg-8"><p><center><div class="g g-11"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMTEsMSw2MA==" href="https://www.neweurope.eu/special-edition/our-world-in-2018"><img src="https://www.neweurope.eu/wp-content/uploads/2018/02/banner-ads.gif" /></a></div></div></center><p></div></div>
                <div class="row"><div class="offset-container col-lg-8">
					<div class="entry-date">
						<div class="published">Published 07:10 August 13, 2018</div>
						<div class="updated">Updated 07:10 August 13, 2018</div>
					</div>

					<h1 class="entry-title single-title oversize" itemprop="name">
												<p>&#8220;Turkey is one of the linchpins of NATO. It’s geographically in a key point, politically it’s in a key point and obviously in terms of its relationships with Russia,&#8221; Urquhart Stewart tells NE.</p>
											</h1>

															<div class="entry-author">
						<a href="https://www.neweurope.eu/author/kostis-geropoulos/">By Kostis Geropoulos</a><br />
						<small>Energy &amp; Russian Affairs Editor, New Europe</small>					</div>
															<hr />

					<section class="entry-content cf" itemprop="articleBody">
						<div id="socialBuzzLine1" class="socialBuzzLine" data-title="Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices" data-via="New Europe" data-perma="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/"><div class="sbL"><div class="sbSocial sbSocialData" data-title="Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices" data-via="New Europe" data-perma="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div></div><div class="sbClr"></div></div><script type="text/javascript">var sbFBAPPID = '457641991045477';</script><p>Growing tensions between the United States and Turkey, fresh US sanctions against Iran, and falling oil production in Venezuela have increased the possibility of an oil spike.</p>
<p>“I think the chances of a spike have increased significantly primarily for political reasons,” <strong>Justin Urquhart Stewart</strong>, director at Seven Investment Management in London, told New Europe by phone late on August 10. “Certainly at the moment expecting to see further pressure on that price rise over the next couple of weeks,” he added.</p>
<p>Bilateral relations between Washington and Ankara have hit their lowest point following Turkey&#8217;s detention of an American Protestant pastor on charges of espionage. US President <strong>Donald J. Trump</strong> has imposed sanctions on Turkey in retaliation, a  move that Turkish President <strong>Recep Tayyip Erdogan</strong> pledged to counter, saying his response would prove that those &#8220;who think they can destroy Turkey” are wrong.</p>
<p>The Dardanelles &#8211; the strategic waterway that divides the European and Asian sides of western Turkey &#8211; are a main oil export route to Europe, which leaves NATO-member Turkey plays an important role for security in the region.</p>
<p>Urquhart Stewart said the escalation of tension between Washington and Ankara “does worry me because Turkey is one of the linchpins of NATO. It’s geographically in a key point, politically it’s in a key point and obviously in terms of its relationships with Russia, you find yourself in a position where there’s nation, a member of NATO, which is actually getting arms from Russia.” Turkey is looking to purchase Russia&#8217;s S-400 missile system.</p>
<p>Urquhart Stewart said the requirement for Turkey to have good relationships with the US to sustain the alliance is absolutely vital. “If there’s a significant breakdown on that, which looks like there’s going to be, then that would cause a significant level of extra tension in the market,” he said.</p>
<p>The London-based expert said all eyes are on Erdogan and Trump. “Erdogan is a populist. He’s not going to back down anytime soon nor Trump, he’s playing to a domestic market,” Urquhart Stewart said.</p>
<p>He noted that Trump is single-minded over the tariff rises. “I don’t think he appreciates the reaction to his decisions. He doesn’t understand the effect that they will have because he’s looking at a purely domestic market, not an international market. The international market will say that there are greater risks now and the oil price will start going up and will not be down as he was saying to the actions of OPEC but down to his domestic policies,” he said, referring to Trump, who previously has blamed the Organization of Exporting Petroleum Countries for oil price rises.</p>
<p>Regarding Trump&#8217;s sanctions against Iran, the EU has launched an attempt to protect European businesses. Moreover, oil production in Saudi Arabia and Russia have increased and could possibly cover a shortfall from Iran. However, Urquhart Stewart stressed that the market remains nervous.</p>
<p>“I think that (Russia and Saudi Arabia) they will pick up that difference. But I think the issue for the market will be the level of the nervousness that’s there and that will put further pressure on the price so although they will act to try and actually put more volume going through, try to see stabilise it, But when you start to see significant nerves, particularly over trade prices, then you will see this putting a premium on the oil prices. And we’re now beginning to see the reaction from the countries as they begin to work out the mathematics of the tariff changes on their economies,” he said.</p>
<p>Meanwhile, declining crude oil production in Venezuela is also a concern. “It’s literally the wild card,” Urquhart Stewart told New Europe. “You have no idea when you turn that card over what you’re going to see on the next stage. It will be again down to the behaviour of an irrational populist,” he said, referring to President <strong>Nicolás Maduro</strong> of Venezuela. “People trying to look at economic reasons for the changes – don’t look at them. We’re now dealing with emotional changes and that’s a dangerous position to be in,” Urquhart Stewart concluded.</p>
<div class="sbSocial sbSocialData" data-title="Trump-Erdogan spat, Iran sanctions, Maduro&#8217;s Venezuela could spike oil prices" data-via="New Europe" data-perma="https://www.neweurope.eu/article/trump-erdogan-spat-iran-sanctions-maduros-venezuela-could-spike-oil-prices/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div>																	</section>
				</div></div>
			</div>
		</div>
	</section>

	<section class="infinite-scroll-output-container"></section>

<!-- DISABLED INFISCROLL 

	<div class="container">
		<div class="row"><div class="col-lg-offset-3 col-lg-6">
			<a class="btn btn-default btn-lg btn-block / infinite-scroll-load-next"><span class="load-text">Load next:</span> <span class="article-title">The Netherlands becomes 21st European Public Prosecutor's Office member</span></a>
		</div></div>
	</div> 
    
    -->

	<script id="article-tmpl" type="text/x-handlebars-template">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</script>
				</section>
			</div></div>
		</div>
	</div>
</section></script>

	<script type="text/javascript">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</script>
</article>

<!-- Related Articles -->
<div class="related-articles">
	<div class="heading">Related News</div>
			<div class="container-fluid">
			<div class="row">
								<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-f9a7e3b09d"
	href="https://www.neweurope.eu/article/eni-snam-ink-contract-for-cng-refuelling-stations-in-italy/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/08/h_52688746-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">ENI, Snam ink contract for CNG refuelling stations in Italy</div>
									<div jhref="https://www.neweurope.eu/author/new-europe-onlinekg/" class="author">
										By New Europe Online/KG				</div>
						</div>

		<style type="text/css">
		#post-item-box-f9a7e3b09d .post-label {
			background-color: #234398;
		}
		#post-item-box-f9a7e3b09d .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-769dc66a9f"
	href="https://www.neweurope.eu/article/steve-bannons-european-adventure/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/08/h_54188015-1-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Steve Bannon’s European Adventure</div>
									<div jhref="https://www.neweurope.eu/author/ian-buruma/" class="author">
										By Ian Buruma				</div>
						</div>

		<style type="text/css">
		#post-item-box-769dc66a9f .post-label {
			background-color: #234398;
		}
		#post-item-box-769dc66a9f .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-b413551d59"
	href="https://www.neweurope.eu/article/fear-of-turkish-contagion-hits-the-eurozone/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/07/h_53755179-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Fear of Turkish contagion hits Eurozone</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-b413551d59 .post-label {
			background-color: #234398;
		}
		#post-item-box-b413551d59 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-bf15bdaf19"
	href="https://www.neweurope.eu/article/eu-commission-approves-extension-of-portuguese-guarantee-scheme-for-credit-institutions/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/08/h_53883548-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">EU Commission approves extension of Portuguese guarantee scheme for credit institutions</div>
									<div jhref="https://www.neweurope.eu/author/neonline-2/" class="author">
										By NE/Online				</div>
						</div>

		<style type="text/css">
		#post-item-box-bf15bdaf19 .post-label {
			background-color: #234398;
		}
		#post-item-box-bf15bdaf19 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-a7d3b779ac"
	href="https://www.neweurope.eu/article/british-industry-calls-for-open-migration-regime-after-brexit/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/11/h_53878376-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">British industry calls for open migration regime after Brexit</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-a7d3b779ac .post-label {
			background-color: #234398;
		}
		#post-item-box-a7d3b779ac .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-27dfa4335a"
	href="https://www.neweurope.eu/article/the-gambia-becomes-latest-west-africa-nation-sign-eus-region-to-region-economic-partnership-agreement/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/08/h_54353587-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">The Gambia becomes latest West Africa nation sign EU&#8217;s region-to-region Economic Partnership Agreement</div>
									<div jhref="https://www.neweurope.eu/author/neonline-2/" class="author">
										By NE/Online				</div>
						</div>

		<style type="text/css">
		#post-item-box-27dfa4335a .post-label {
			background-color: #234398;
		}
		#post-item-box-27dfa4335a .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-6bcef4fad5"
	href="https://www.neweurope.eu/article/asylum-applications-lodged-in-the-eu-for-first-half-of-2018-drop-by-15/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/08/h_54529222-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Asylum applications lodged in the EU for first half of 2018 drop by 15%</div>
									<div jhref="https://www.neweurope.eu/author/neonline-2/" class="author">
										By NE/Online				</div>
						</div>

		<style type="text/css">
		#post-item-box-6bcef4fad5 .post-label {
			background-color: #234398;
		}
		#post-item-box-6bcef4fad5 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-d674b3e3a8"
	href="https://www.neweurope.eu/article/assange-considers-testimony-to-the-us-senate-intelligence-committee/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/08/h_53530154-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Assange considers testimony to US Senate Intelligence Committee</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-d674b3e3a8 .post-label {
			background-color: #234398;
		}
		#post-item-box-d674b3e3a8 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
					</div>
	</div>
</div>
			</main>
</div>
</div>
	<div class="container">
		<hr />
		<div class="t-center mb20">
			COPYRIGHT 2018 NEW EUROPE. ALL RIGHTS RESERVED.
			<br />
			<ul class="list-inline">
				<li><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
				<li><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
        <li><a href="https://www.neweurope.eu/our-writers/">Our Writers</a></li>
        <li><a href="https://www.neweurope.eu/about-us/">About Us</a></li>
			</ul>
		</div>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script><div id="simplemodal-login-form" style="display:none">
      
	<form name="loginform" id="loginform" action="https://www.neweurope.eu/wp-login.php" method="post">
  <img style = "margin-left:-5px;" src ="https://www.neweurope.eu/wp-content/uploads/2016/09/NE_LOGO300.jpg">
		
		<div class="simplemodal-login-fields">
		<p>
			<label>Email<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.neweurope.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.neweurope.eu/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.neweurope.eu/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"100","intent_interval":"10","intent_threshold":"1","scrollto_offset":"5","scrollto_duration":"1000","responsive_breakpoint":"1000","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.0.1","configurations":["main"],"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.neweurope.eu\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"main-nav":"Main Header","footer-links":"Footer Links"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/handlebars-v3.0.3.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.neweurope.eu\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/default.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

	</div>


<!-- Page generated by LiteSpeed Cache 2.4.1 on 2018-08-13 07:36:10 -->