<!doctype html>

<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
		<title>Towards sustainable growth and climate-change adaptation</title>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://www.neweurope.eu/wp-content/themes/neurope/library/images/win8-tile-icon.png">
	<meta name="theme-color" content="#121212">

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/favicon.png" sizes="16x16">
	<link rel="manifest" href="/wp-content/themes/neurope/library/images/favicon/manifest.json">
	<link rel="mask-icon" href="/wp-content/themes/neurope/library/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/wp-content/themes/neurope/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="New Europe">
	<meta name="application-name" content="New Europe">
	<meta name="msapplication-TileColor" content="#4460aa">
	<meta name="msapplication-TileImage" content="/wp-content/themes/neurope/library/images/favicon/mstile-144x144.png">
	<meta name="msapplication-config" content="/wp-content/themes/neurope/library/images/favicon/browserconfig.xml">
	<meta name="theme-color" content="#4460aa">

	<link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php">

	
			<script type="text/javascript">
		var ajaxurl = 'https://www.neweurope.eu/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.neweurope.eu/article/towards-sustainable-growth-climate-change-adaptation/" />
<link rel="publisher" href="https://plus.google.com/+neweurope"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Towards sustainable growth and climate-change adaptation" />
<meta property="og:description" content="Colombia- Bogotá &#8211; Despite belated efforts from the world’s nations to address the global warming challenge, it is now clear that temperatures will inevitably rise and that environmental and social consequences will follow. And yet, though it may be too late for humanity to prevent temperatures from rising beyond 2 degrees Celsius globally, governments and citizens" />
<meta property="og:url" content="https://www.neweurope.eu/article/towards-sustainable-growth-climate-change-adaptation/" />
<meta property="og:site_name" content="New Europe" />
<meta property="article:publisher" content="https://www.facebook.com/NewEurope" />
<meta property="article:section" content="Op-Ed" />
<meta property="article:published_time" content="2017-01-08T22:10:46+01:00" />
<meta property="fb:app_id" content="1521014321548673" />
<meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-423.jpg" />
<meta property="og:image:width" content="1123" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Colombia- Bogotá &#8211; Despite belated efforts from the world’s nations to address the global warming challenge, it is now clear that temperatures will inevitably rise and that environmental and social consequences will follow. And yet, though it may be too late for humanity to prevent temperatures from rising beyond 2 degrees Celsius globally, governments and citizens" />
<meta name="twitter:title" content="Towards sustainable growth and climate-change adaptation" />
<meta name="twitter:site" content="@New_Europe" />
<meta name="twitter:image" content="https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-423.jpg" />
<meta name="twitter:creator" content="@New_Europe" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Towards sustainable growth and climate-change adaptation Comments Feed" href="https://www.neweurope.eu/article/towards-sustainable-growth-climate-change-adaptation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.neweurope.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbuzz-css'  href='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/css/socialbuzz.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css-css'  href='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.neweurope.eu/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/css/default.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/js/socialbuzz.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-master/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel='shortlink' href='https://www.neweurope.eu/?p=482804' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Ftowards-sustainable-growth-climate-change-adaptation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Ftowards-sustainable-growth-climate-change-adaptation%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style id="ubermenu-custom-generated-css">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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25428899-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'suman');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1521014321548673',
			xfbml      : true,
			version    : 'v2.5'
		});
	};

	(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
</head>


<body class="single single-post postid-482804 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<header id="header_main">
	<div id="bar_top"><div class="container"><div class="row">
		<div class="col-xs-12">
<div class="pull-left"><img src="https://www.neweurope.eu/wp-content/uploads/2016/09/prem-1.jpg"></div>
<a class="btn" href="https://www.neweurope.eu/about-us/"><i class="fa fa-info-circle"></i>&nbsp;&nbsp;About New Europe</a><!-- About New Europe -->
<a class="btn" href="https://www.neweurope.eu/print-editions/"><i class="fa fa-newspaper-o"></i>&nbsp;&nbsp;Print Edition Library</a>
<!-- Print Edition Library -->

            <div id="header_search">
				<form role="search" method="get" id="searchform_32220ea48e" class="searchform" action="https://www.neweurope.eu/">
	<button type="submit" value="Search" class="button-search-icon"></button>
	<input type="text" name="s" class="form-control" placeholder="Search.." />
</form>			</div>
						<div class="pull-right">
		<a class="btn" href=https://www.neweurope.eu/latest-premium-articles><i class="fa fa-file-text-o"></i>&nbsp;&nbsp;Latest Premium Articles</a>
         <!-- Premium Articles --> 

								
         <a class="btn" href=https://www.neweurope.eu/subscribe/ ><i class="fa fa-check-circle"></i>&nbsp;&nbsp;Subscribe</a>
         <!-- Susbcribe -->
         <a href="https://www.neweurope.eu/wp-login.php?redirect_to=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Ftowards-sustainable-growth-climate-change-adaptation%2F" class="simplemodal-login title="Login"><i class="fa fa-sign-in"></i>&nbsp;&nbsp;Log In</a>
         <!-- Login -->
				
               
							</div>
					</div>
	</div></div></div>
	<div id="nav_main"><div class="container"><div class="row">
		<div class="hidden social-abs">
			<div class="flipper">
				<div class="social_toolbox">
					<div class="button"><div class="fb-like" data-href="https://www.facebook.com/NewEurope" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-lg-2">
			<div id="logo"><a href="https://www.neweurope.eu" class="logo-svg">
				<iframe frameborder="0" src="https://www.neweurope.eu/wp-content/themes/neurope/library/images/logo.svg"></iframe>
			</a></div>
		</div>
		<div class="col-xs-12 col-lg-10">
			<div id="menu_main">
				<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-61435"><i class="fa fa-bars"></i>Menu</a><div id="ubermenu-main-61435" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-61435 ubermenu-responsive ubermenu-responsive-1000 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound-inner ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-icons-inline"><ul id="ubermenu-nav-main-61435" class="ubermenu-nav"><li id="menu-item-337834" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337834 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EU Affairs</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-337834 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345283 --><li id="menu-item-345283" class="ubermenu-tabs menu-item-345283 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345283 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-337835" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337835 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/"><span class="ubermenu-target-title ubermenu-target-text">European Parliament</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337835 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345288] count[4] --><li class=" ubermenu-autocolumn menu-item-345288-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-482452" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-482452 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/le-pens-party-accused-tricking-european-parliament/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53204025-150x150.jpg" width="150" height="150" alt="Marine Le Pen new year press conference"  /><span class="ubermenu-target-title ubermenu-target-text">Le Pen’s party accused of tricking European Parliament</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-482331" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-482331 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/ngos-ask-parliament-reject-oettingers-new-nomination/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53120668-150x150.jpg" width="150" height="150" alt="Weekly EU Commission college meeting"  /><span class="ubermenu-target-title ubermenu-target-text">NGOs ask Parliament to reject Oettinger&#8217;s new nomination</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-481910" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-481910 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-needs-show-solidarity-dealing-refugees/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_53165201-150x150.jpg" width="150" height="150" alt="Start of the 24/7 border controls"  /><span class="ubermenu-target-title ubermenu-target-text">EU needs to show solidarity in dealing with refugees</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-481777" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-481777 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/acp-eu-renew-partnership/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_53005515-150x150.jpg" width="150" height="150" alt="First College meeting of the season"  /><span class="ubermenu-target-title ubermenu-target-text">ACP-EU renew partnership</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345288] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-337836" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337836 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancommission/"><span class="ubermenu-target-title ubermenu-target-text">European Commission</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337836 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345295] count[4] --><li class=" ubermenu-autocolumn menu-item-345295-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-482446" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-482446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/french-utilitys-tax-affairs-investigation-brussels/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53151610-150x150.jpg" width="190" height="130" alt="European Commission press conference on Banks cartel in euro interest rate derivatives"  /><span class="ubermenu-target-title ubermenu-target-text">French utility’s tax affairs under investigation by Brussels</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-482435" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-482435 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/skopje-must-government-monday/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/05_Skopje-150x150.jpg" width="190" height="130" alt="Macedonian President Gjorge Ivanov addresses the nation"  /><span class="ubermenu-target-title ubermenu-target-text">Skopje must have a government by Monday</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-482331" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-482331 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/ngos-ask-parliament-reject-oettingers-new-nomination/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53120668-150x150.jpg" width="190" height="130" alt="Weekly EU Commission college meeting"  /><span class="ubermenu-target-title ubermenu-target-text">NGOs ask Parliament to reject Oettinger&#8217;s new nomination</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-482315" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-482315 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/ukraine-threatens-put-le-pen-blacklist-following-crimea-comments/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53204026-150x150.jpg" width="190" height="130" alt="Marine Le Pen new year press conference"  /><span class="ubermenu-target-title ubermenu-target-text">Ukraine threatens to put Le Pen on blacklist following Crimea comments</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345295] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-337837" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337837 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/"><span class="ubermenu-target-title ubermenu-target-text">European Council</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337837 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345315] count[4] --><li class=" ubermenu-autocolumn menu-item-345315-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-482455" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-482455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/kosovo-reacts-serbias-arrest-warrants/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_52467833-150x150.jpg" width="190" height="130" alt="Opposition lawmakers throw tear gas during a plenary session at Kosovo&#8217;s parliament"  /><span class="ubermenu-target-title ubermenu-target-text">Kosovo reacts to Serbia’s arrest warrants</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-482332" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-482332 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/uks-resigning-diplomat-critical-brexit-planning/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53193912-150x150.jpg" width="190" height="130" alt="Sir Ivan Rogers UK&#8217;s ambassador to the EU has resigned"  /><span class="ubermenu-target-title ubermenu-target-text">UK’s resigning diplomat critical of Brexit planning</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-482321" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-482321 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/ec-praises-ivan-rogers-resignation/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53193909-150x150.jpg" width="190" height="130" alt="Sir Ivan Rogers UK&#8217;s ambassador to the EU has resigned"  /><span class="ubermenu-target-title ubermenu-target-text">EC praises Ivan Rogers after resignation</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-482066" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-482066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-takes-stance-moroccos-claim-western-sahara/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_52628391-150x150.jpg" width="190" height="130" alt="EU Foreign Policy Chief Mogherini in Morocco"  /><span class="ubermenu-target-title ubermenu-target-text">EU takes stance on Morocco’s claim over Western Sahara</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345315] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345283 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1514 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345287 --><li id="menu-item-345287" class="ubermenu-tabs menu-item-345287 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345287 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-337838" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337838 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/policy/environment/"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337838 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345323] count[4] --><li class=" ubermenu-autocolumn menu-item-345323-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-481754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-481754 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-tightens-car-emissions-testing-curb-air-pollution/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_53181230-150x150.jpg" width="190" height="130" alt="EU Commission weekly meeting &#8211; Poland case"  /><span class="ubermenu-target-title ubermenu-target-text">EU tightens car emissions testing to curb air pollution</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-481635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-481635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/finland-opens-inquiry-olkiluoto-nuclear-plant-areva-scandal-unfolds/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/04_Nuclear-150x150.jpg" width="190" height="130" alt="Economy Minister Glos visits Olkiluoto 3"  /><span class="ubermenu-target-title ubermenu-target-text">Finland opens inquiry in Olkiluoto nuclear plant as the Areva scandal unfolds</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-481442" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-481442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/meps-call-stronger-eu-carbon-market/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_53051123-150x150.jpg" width="190" height="130" alt="European Parliament in Strasbourg"  /><span class="ubermenu-target-title ubermenu-target-text">MEPs call for a stronger EU carbon market</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-481301" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-481301 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/trump-places-oil-lobbyist-charge-doe-signals-environmentalists-purge/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/03_Perry-150x150.jpg" width="190" height="130" alt="CPAC 2015"  /><span class="ubermenu-target-title ubermenu-target-text">Trump places oil lobbyist in charge of DOE and signals environmentalists purge</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345323] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345266" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-345266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/renewables-57/"><span class="ubermenu-target-title ubermenu-target-text">Renewables</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345266 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345324] count[4] --><li class=" ubermenu-autocolumn menu-item-345324-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-482402" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-482402 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/us-energy-balance-tipping-toward-net-exports/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_52684699-150x150.jpg" width="190" height="130" alt="OPEC crude basket drops to 33.33 USD"  /><span class="ubermenu-target-title ubermenu-target-text">US energy balance tipping toward net exports</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-482277" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-482277 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/solar-cheaper-coal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/01_Solar-150x150.jpg" width="190" height="130" alt="Launch of the first world&#8217;s solar road in France"  /><span class="ubermenu-target-title ubermenu-target-text">Solar is cheaper than coal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-482239" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-482239 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-commission-strives-resilient-energy-union/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/solar-web-150x150.jpg" width="190" height="130" alt="BayWa r.e. is confident of growth in French renewables market at Forum EnerGaia"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission strives for resilient Energy Union</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-481845" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-481845 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/india-predicts-will-exceed-paris-renewable-energy-target/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_52579283-150x150.jpg" width="190" height="130" alt="Australia-India energy meeting in Canberra"  /><span class="ubermenu-target-title ubermenu-target-text">India predicts it will exceed Paris renewable energy target</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345324] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345269" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345269 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Oil &#038; Gas</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345269 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345325] count[4] --><li class=" ubermenu-autocolumn menu-item-345325-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-482462" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-482462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/kuwait-abides-opec-decision-cut-oil-production/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53185870-1-150x150.jpg" width="190" height="130" alt="Flamingos at sunset in Kuwait City"  /><span class="ubermenu-target-title ubermenu-target-text">Kuwait abides by OPEC decision to cut oil production</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-482402" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-482402 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/us-energy-balance-tipping-toward-net-exports/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_52684699-150x150.jpg" width="190" height="130" alt="OPEC crude basket drops to 33.33 USD"  /><span class="ubermenu-target-title ubermenu-target-text">US energy balance tipping toward net exports</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-482385" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-482385 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/russia-pushes-ahead-power-siberia-pipeline/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/Pipelines-WEB-150x150.jpg" width="190" height="130" alt="pipelines-web"  /><span class="ubermenu-target-title ubermenu-target-text">Russia pushes ahead with Power of Siberia pipeline</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-482310" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-482310 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/gazprom-set-boost-gas-flows-nord-stream-opal-pipes/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/Gazprom-WEB-150x150.jpg" width="190" height="130" alt="gazprom-web"  /><span class="ubermenu-target-title ubermenu-target-text">Gazprom set to boost gas flows through Nord Stream, Opal pipes</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345325] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345270" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345270 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Nuclear</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345270 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345326] count[4] --><li class=" ubermenu-autocolumn menu-item-345326-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-481994" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-481994 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/gazprom-boosts-daily-gas-exports-europe-record-levels/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/Pipelines-WEB-150x150.jpg" width="190" height="130" alt="pipelines-web"  /><span class="ubermenu-target-title ubermenu-target-text">Gazprom boosts daily gas exports to Europe to record levels</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-481635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-481635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/finland-opens-inquiry-olkiluoto-nuclear-plant-areva-scandal-unfolds/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/04_Nuclear-150x150.jpg" width="190" height="130" alt="Economy Minister Glos visits Olkiluoto 3"  /><span class="ubermenu-target-title ubermenu-target-text">Finland opens inquiry in Olkiluoto nuclear plant as the Areva scandal unfolds</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-481512" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-481512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/un-says-iran-committed-nuclear-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_53168903-150x150.jpg" width="190" height="130" alt="IAEA Director General Yukiya Amano in Tehran"  /><span class="ubermenu-target-title ubermenu-target-text">UN says Iran committed to nuclear deal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-481418" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-481418 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/putin-sees-us-japanese-interest-russian-energy-sector/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_53166277-150x150.jpg" width="190" height="130" alt="Russian President Vladimir Putin and Japanese Prime Minister Shinzo Abe hold joint press conference in Tokyo"  /><span class="ubermenu-target-title ubermenu-target-text">Putin sees US, Japanese interest in Russian energy sector</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345326] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372559" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-372559 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/energypolicy/"><span class="ubermenu-target-title ubermenu-target-text">Energy Policy</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-372559 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[372558] count[4] --><li class=" ubermenu-autocolumn menu-item-372558-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-482473" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-482473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/tillerson-will-hands-full-dealing-putin-without-oil-table/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_50303244-150x150.jpg" width="190" height="130" alt="Exxon Mobile CEO and Chairman Rex Tillerson in Moscow"  /><span class="ubermenu-target-title ubermenu-target-text">Tillerson will have hands full dealing with Putin without oil on the table</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-482402" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-482402 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/us-energy-balance-tipping-toward-net-exports/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_52684699-150x150.jpg" width="190" height="130" alt="OPEC crude basket drops to 33.33 USD"  /><span class="ubermenu-target-title ubermenu-target-text">US energy balance tipping toward net exports</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-482310" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-482310 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/gazprom-set-boost-gas-flows-nord-stream-opal-pipes/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/Gazprom-WEB-150x150.jpg" width="190" height="130" alt="gazprom-web"  /><span class="ubermenu-target-title ubermenu-target-text">Gazprom set to boost gas flows through Nord Stream, Opal pipes</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-482239" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-482239 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-commission-strives-resilient-energy-union/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/solar-web-150x150.jpg" width="190" height="130" alt="BayWa r.e. is confident of growth in French renewables market at Forum EnerGaia"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission strives for resilient Energy Union</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[372558] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345287 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-372603 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Network</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-372603 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-479454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-479454 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/european-view/"><span class="ubermenu-target-title ubermenu-target-text">European View</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="" alt=""  /></a></li><li id="menu-item-477770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/snezana-samardzic-markovic/"><span class="ubermenu-target-title ubermenu-target-text">Dialogue on Democracy</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png" width="150" height="150" alt="council-of-europe1"  /></a></li><li id="menu-item-372580" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372580 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://neweurope.eu/knowledge-network/empowering-the-next-generation/"><span class="ubermenu-target-title ubermenu-target-text">Empowering the next generation</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/11/version-2.fw_.png" width="180" alt="version 2.fw"  /></a></li><li id="menu-item-477769" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477769 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/easpd/"><span class="ubermenu-target-title ubermenu-target-text">A World with Social Services</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg" width="150" height="150" alt="11259082_971604616280637_7612776698481929745_o"  /></a></li><li id="menu-item-372582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372582 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://www.neweurope.eu/article/knowledge-network/att-europe-public-policy-blog/"><span class="ubermenu-target-title ubermenu-target-text">AT&#038;T Europe&#8217;s Public Policy Blog</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg" width="180" alt="ATTBUTTON"  /></a></li><li id="menu-item-372585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372585 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://www.neweurope.eu/article/knowledge-network/winds-change-f-j-quesado/"><span class="ubermenu-target-title ubermenu-target-text">&#8216;Winds of Change&#8217; by Jaime Quesado</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png" width="180" alt="windsofchange"  /></a></li><li id="menu-item-372586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372586 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://neweurope.eu/knowledge-network/driving-european-entrepreneurship/"><span class="ubermenu-target-title ubermenu-target-text">Driving European Entrepreneurship</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png" width="180" alt="Amway KN"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1525" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/kassandra/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kassandra</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1525 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345369] count[5] --><li class=" ubermenu-autocolumn menu-item-345369-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-481493" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-481493 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/new-europe-shooting-gallery-issue-1191/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/p2-h_53165316-150x150.jpg" width="190" height="130" alt="p2-h_53165316"  /><span class="ubermenu-target-title ubermenu-target-text">#New Europe Shooting Gallery Issue 1191</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-480808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-480808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/commission-troubled-over-tobacco-traceability-and-security-bids/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/12/Tobacco-Law-Serbia-150x150.jpg" width="190" height="130" alt="Florida jury Awards billions to widow of smoker"  /><span class="ubermenu-target-title ubermenu-target-text">Commission troubled over tobacco traceability and security bids</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-480899" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-480899 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/commission-troubled-tobacco-traceability-security-bids/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/p24-Tobacco-Law-Serbia-150x150.jpg" width="190" height="130" alt="p24-tobacco-law-serbia"  /><span class="ubermenu-target-title ubermenu-target-text">Commission troubled over tobacco traceability and security bids</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-480908" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-480908 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/new-europe-shooting-gallery-issue-1190/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/p2-h_53151783-150x150.jpg" width="190" height="130" alt="p2-h_53151783"  /><span class="ubermenu-target-title ubermenu-target-text">#New Europe Shooting Gallery Issue 1190</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-480265" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-480265 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-grandfather-policy-state-aid-anti-competitive-practice/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/p24-h_52991611-150x150.jpg" width="190" height="130" alt="p24-h_52991611"  /><span class="ubermenu-target-title ubermenu-target-text">An EU grandfather policy for against state aid and anti-competitive practice?</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345369] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1513 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/world/national-news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1513 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345329] count[8] --><li class=" ubermenu-autocolumn menu-item-345329-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-482473" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/tillerson-will-hands-full-dealing-putin-without-oil-table/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_50303244-150x150.jpg" width="190" height="130" alt="Exxon Mobile CEO and Chairman Rex Tillerson in Moscow"  /><span class="ubermenu-target-title ubermenu-target-text">Tillerson will have hands full dealing with Putin without oil on the table</span></a></li><li id="menu-item-345329-post-482462" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/kuwait-abides-opec-decision-cut-oil-production/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53185870-1-150x150.jpg" width="190" height="130" alt="Flamingos at sunset in Kuwait City"  /><span class="ubermenu-target-title ubermenu-target-text">Kuwait abides by OPEC decision to cut oil production</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-482409" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482409 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/moscow-fills-strategic-gap-manila-washington/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/01_Duterte-150x150.jpg" width="190" height="130" alt="President Duterte visits navy warship of Russia&#8217;s Pacific Fleet docked in Manila"  /><span class="ubermenu-target-title ubermenu-target-text">Moscow fills the strategic gap between Manila and Washington</span></a></li><li id="menu-item-345329-post-482402" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482402 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/us-energy-balance-tipping-toward-net-exports/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_52684699-150x150.jpg" width="190" height="130" alt="OPEC crude basket drops to 33.33 USD"  /><span class="ubermenu-target-title ubermenu-target-text">US energy balance tipping toward net exports</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-482318" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482318 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/conviction-soldier-manslaughter-divides-israel/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/01_Azaria-150x150.jpg" width="190" height="130" alt="Demonstration against Israeli soldier Elor Azaria verdict"  /><span class="ubermenu-target-title ubermenu-target-text">The conviction of a soldier for manslaughter divides Israel</span></a></li><li id="menu-item-345329-post-482296" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482296 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/netanyahu-admits-gifts-denies-corruption-charges/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/06_Netanyahu-150x150.jpg" width="190" height="130" alt="Weekly cabinet meeting with Israeli Prime Minister Benjamin Netanyahu"  /><span class="ubermenu-target-title ubermenu-target-text">Netanyahu admits to &#8220;gifts&#8221; but denies corruption charges</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-482291" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482291 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/trump-targets-made-mexico-car-manufacturing/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/05_Car-manufacturing-150x150.jpg" width="190" height="130" alt="NEW YORK AUTO SHOW"  /><span class="ubermenu-target-title ubermenu-target-text">Trump targets &#8220;Made in Mexico&#8221; car manufacturing</span></a></li><li id="menu-item-345329-post-482270" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-482270 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/oil-prices-hit-18-month-highs-falling-strong-dollar/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/Oil-Price-WEB-150x150.jpg" width="190" height="130" alt="Mining of natural resources in Mecklenburg-Western Pomerania"  /><span class="ubermenu-target-title ubermenu-target-text">Oil prices hit 18-month highs before falling on strong dollar</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345329] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech &#038; Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-345271 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345285 --><li id="menu-item-345285" class="ubermenu-tabs menu-item-345285 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345285 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-1582" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1582 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1582 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345331] count[4] --><li class=" ubermenu-autocolumn menu-item-345331-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-482358" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-482358 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/london-becomes-15th-european-city-linked-china-train/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/06_Bullet-trains-150x150.jpg" width="190" height="130" alt="fast track"  /><span class="ubermenu-target-title ubermenu-target-text">London becomes the 15th European city linked to China by train</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-482235" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-482235 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/samsung-release-results-galaxy-note-7-probe/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/03_Samsung-150x150.jpg" width="190" height="130" alt="Samsung to stop production of Galaxy Note 7  phones after fire incidents"  /><span class="ubermenu-target-title ubermenu-target-text">Samsung to release the results of Galaxy Note 7 probe</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-482081" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-482081 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/dutch-fertility-clinic-admits-26-possible-mistakes/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/04_IVF-150x150.jpg" width="190" height="130" alt="In vitro fertilization with new technology"  /><span class="ubermenu-target-title ubermenu-target-text">Dutch fertility clinic admits to 26 possible &#8220;mistakes&#8221;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-481854" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-481854 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/russia-invest-serbian-defense-infrastructure/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/01_Russia_Serbia-150x150.jpg" width="190" height="130" alt="Serbian Russian military flights tactical exercise"  /><span class="ubermenu-target-title ubermenu-target-text">Russia invest in Serbian defense infrastructure</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345331] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-383345" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-383345 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/leisure/lifestyle/"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-383345 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[383346] count[4] --><li class=" ubermenu-autocolumn menu-item-383346-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-482305" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-482305 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-recruit-hackers-crackdown-drug-trafficking-online/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_00538692-150x150.jpg" width="190" height="130" alt="A 35 year-old heroin addict with AIDS, surnamed Zhang, injects a syringe of heroin into his left hand"  /><span class="ubermenu-target-title ubermenu-target-text">EU to recruit hackers in crackdown on drug trafficking online</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-482081" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-482081 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/dutch-fertility-clinic-admits-26-possible-mistakes/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/04_IVF-150x150.jpg" width="190" height="130" alt="In vitro fertilization with new technology"  /><span class="ubermenu-target-title ubermenu-target-text">Dutch fertility clinic admits to 26 possible &#8220;mistakes&#8221;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-481956" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-481956 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/romanian-president-rejects-nomination-first-muslim-prime-minister-eu-country/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_53181578-150x150.jpg" width="190" height="130" alt="Romania&#8217;s new Prime Minister Sevil Shhaideh appointed"  /><span class="ubermenu-target-title ubermenu-target-text">Romanian president rejects the nomination of the first Muslim prime minister of an EU country</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-481824" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-481824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/western-sahara-not-part-morocco-eu-court/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/12/h_50149474-150x150.jpg" width="190" height="130" alt="13th Congress of the Polisario Front"  /><span class="ubermenu-target-title ubermenu-target-text">Western Sahara not part of Morocco: EU Court</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383346] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345276" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345276 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://neurope.eu/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345276 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[383311] count[4] --><li class=" ubermenu-autocolumn menu-item-383311-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-476304" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-476304 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/inside-russias-shrinking-middle-class/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/h_51707764-150x150.jpg" width="190" height="130" alt="Residents of Moscow buy imported household appliances"  /><span class="ubermenu-target-title ubermenu-target-text">Inside Russia&#8217;s shrinking middle class</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-467101" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-467101 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/indian-minister-tells-female-tourists-not-wear-short-skirts-good/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/08/01_Indian-skirts-150x150.jpg" width="190" height="130" alt="Pratima Pnadey &#8211; Runway &#8211; Lakme Fashion Week Summer/Resort 2016"  /><span class="ubermenu-target-title ubermenu-target-text">Indian minister tells female tourists not to wear short skirts (for their own good)</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-466902" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-466902 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/majority-french-opposed-burkini-beaches/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/08/burkini-dress-150x150.jpg" width="190" height="130" alt="Wear what you want beach party protest in London"  /><span class="ubermenu-target-title ubermenu-target-text">A majority of French opposed to &#8220;burkini&#8221; on their beaches</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-463557" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-463557 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/well-always-paris-fall/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/07/We-will-Always-Have-Paris-in-Fall-150x150.jpg" width="190" height="130" alt="We-will-Always-Have-Paris-in-Fall"  /><span class="ubermenu-target-title ubermenu-target-text">We’ll Always Have Paris in Fall</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383311] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345285 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372595 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://facebook.com/NewEurope" tabindex="0"><i class="ubermenu-icon fa fa-facebook"></i></a></li><li id="menu-item-372596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372596 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/New_Europe" tabindex="0"><i class="ubermenu-icon fa fa-twitter"></i></a></li><li id="menu-item-372597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+neweurope" tabindex="0"><i class="ubermenu-icon fa fa-google-plus"></i></a></li></ul></div>
<!-- End UberMenu -->
				</nav>
			</div>

						<div class="article-short-info">
				<div class="now-reading" data-post-id="482804" title="Towards sustainable growth and climate-change adaptation">
					<span>Now Reading:</span>
					<span class="article-title">Towards sustainable growth and climate-change adaptation</span>
				</div>

								<div class="up-next"><span>Up Next:</span><span class="article-title"></span></div>
							</div>
					</div>
	</div></div></div>
</header>
<script type="text/javascript">
(function($) {
	$(window).load(function() {
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}
	});

	$(document).ready(function() {
				$('.article-short-info .now-reading').on('click', function(event) {
			event.preventDefault();

			$('html,body').animate({
				scrollTop: $('#article-container-' + $(this).attr('data-post-id')).offset().top - 47
			}, 800);
		});

		$('.article-short-info .up-next').on('click', function(event) {
			event.preventDefault();
			var post_id = $(this).attr('data-post-id');

			$('html,body').animate({
				scrollTop: ($('#article-container-' + post_id).length > 0) ? ($('#article-container-' + post_id).offset().top - 47) : ($('.infinite-scroll-load-next').offset().top - 200)
			}, 800, function(){
				if ($('#article-container-' + post_id).length == 0) {
					$('.infinite-scroll-load-next').trigger('click');
				}
			});
		});
		
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}

		$(window).scroll(function(){
			if (window.scrollY > 50) {
				$('body').addClass('nav_main_affix');
			} else {
				$('body').removeClass('nav_main_affix');
			}
		});
	});
})(jQuery);
</script>
<div id="content">
	<div id="inner-content">
		<main id="main"  role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
					<article id="post-482804" class="cf post-482804 post type-post status-publish format-standard has-post-thumbnail hentry category-op-ed category-our-world-in-2017" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	<section class="article-container" id="article-container-482804">
		<div class="post-hero-image" style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-423.jpg');">
			<header class="article-header entry-header">
				<h1 class="entry-title single-title " itemprop="name">Towards sustainable growth and climate-change adaptation</h1>
			</header>

			
						<div class="image-copy" title="EPA/CHRISTIAN ESCOBAR MORA">EPA/CHRISTIAN ESCOBAR MORA</div>
			
			<div class="row image-meta">
				<div class="col-sm-2 ">
					<a class="mf-link" href="https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-423.jpg">Click for full view</a>
				</div>
								<div class="col-sm-10">
					<p>A panoramic view shows the Calima Lake in Darien, Valle del Cauca, Colombia, 06 February 2016. </p>
				</div>
							</div>
		</div>

		<div class="container-fluid pn">
			<div class="article-sidebar"><div class="sidebar-content">
								<div class="sidebar-heading">Author</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-424-50x50.jpg" alt="Simón Gaviria Muñoz" class="img-responsive">
					<a href="https://www.neweurope.eu/author/simon-gaviria-munoz/" class="name">
						By Simón Gaviria Muñoz						<span class="info">A Colombian economist and politician currently serving as Member of the Chamber of Representatives of Colombia since 2006.</span>
					</a>
				</div>
												<div class="ads-wrap">
					<hr class="separator" />
					<div class="ad-side"><div class="g g-1"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMSwxLDYw" href="http://www.attglobalpolicy.com/"><img src="https://www.neweurope.eu/wp-content/uploads/2016/11/ATT_B1_GPPB_300x250_080416_d11-1.jpg" /></a></div></div></div>
				</div>
				<hr class="separator" />
				<div class="sidebar-heading">Up Next</div>
				<ul class="list-unstyled post-list">
											<li>
							<a href="https://www.neweurope.eu/article/mexicos-new-intermestic-challenge/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-421-50x50.jpg" class="img-responsive">
								<span class="title">Mexico´s new intermestic challenge</span>
								<span class="date">Jan 8, 2017</span>
							</a>
						</li>
									</ul>
				<div class="ads-wrap">
					<hr class="separator" />
	    			<div class="ad-side"><div class="g g-2"><div class="g-col b-2 a-35"><a class="gofollow" data-track="MzUsMiwxLDYw" href="http://www.attglobalpolicy.com/"><img src="https://www.neweurope.eu/wp-content/uploads/2016/11/ATT_B1_GPPB_300x250_080416_d11-1.jpg" /></a></div><div class="g-col b-2 a-36"><a class="gofollow" data-track="MzYsMiwxLDYw" href="http://www.attglobalpolicy.com/"><img src="https://www.neweurope.eu/wp-content/uploads/2016/11/ATT_B1_GPPB_300x250_080416_d21.jpg" /></a></div></div></div>
				</div>
			</div></div>

			<div class="container main">
				<div class="row"><div class="offset-container col-lg-8">
					<div class="entry-date">
						<div class="published">Published 22:10 January 8, 2017</div>
						<div class="updated">Updated 22:10 January 8, 2017</div>
					</div>

					<h1 class="entry-title single-title " itemprop="name">
												Towards sustainable growth and climate-change adaptation											</h1>

															<div class="entry-author">
						<a href="https://www.neweurope.eu/author/simon-gaviria-munoz/">By Simón Gaviria Muñoz</a><br />
						<small>A Colombian economist and politician currently serving as Member of the Chamber of Representatives of Colombia since 2006.</small>					</div>
															<hr />

					<section class="entry-content cf" itemprop="articleBody">
						<div id="socialBuzzLine1" class="socialBuzzLine" data-title="Towards sustainable growth and climate-change adaptation" data-via="New Europe" data-perma="https://www.neweurope.eu/article/towards-sustainable-growth-climate-change-adaptation/"><div class="sbL"><div class="sbSocial sbSocialData" data-title="Towards sustainable growth and climate-change adaptation" data-via="New Europe" data-perma="https://www.neweurope.eu/article/towards-sustainable-growth-climate-change-adaptation/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div></div><div class="sbClr"></div></div><script type="text/javascript">var sbFBAPPID = '457641991045477';</script><p class="p1"><span class="s1"><b>Colombia- Bogotá &#8211; </b></span><span class="s2">Despite belated efforts from the world’s nations to address the global warming challenge, it is now clear that temperatures will inevitably rise and that environmental and social consequences will follow. And yet, though it may be too late for humanity to prevent temperatures from rising beyond 2 degrees Celsius globally, governments and citizens are still in a position to mitigate the consequences by effectively preparing to what is coming. Hence the looming question: will the world rise to the challenge and enact the necessary policies and incentives to adapt to climate-change or will it rest idle while it unfolds?</span></p>
<p class="p3"><span class="s2">Considering the complexity of the issue and the multiple influencing variables, it is natural that the way in which countries and governments are to respond will vary. The major polluters, for instance, should focus primarily in reducing their carbon footprint as quickly as possible lest temperatures become intolerable. Meanwhile, countries set to be particularly affected by global warming–say, emerging economies that are likely to suffer from severe floods and droughts–should prioritize adapting their territories and infrastructure to withstand natural phenomena, while still trying to reduce their emissions.</span></p>
<p class="p3"><span class="s2">Take Colombia, for example. With a population of 48 million people–roughly 0.65% of the world’s population–it contributes a mere 0.44% to global carbon emissions. And yet, for multiple reasons, it is extremely vulnerable to the effects of climate change. Recently, natural disasters have become more intense. Between 2010 and 2011, La Niña wrought havoc all around the country when torrential rains led to the flooding of multiple municipalities, the destruction of the home for thousands of families, and an economic damage tally of 2% of Gross Domestic Product. Meanwhile, the most recent El Niño left 30% of the country without potable water for several months and considerably increased the risk of power outages across the nation.</span></p>
<p class="p3"><span class="s2">Perspectives are even more worrisome in the future. A recent study by the National Planning Department (DNP for its acronym in Spanish) showed that climate change could affect the productivity of the agricultural and transportation sectors. Agricultural yields of subsistence crops such as rice, potatoes and corn could decrease at an annual rate of 7.4% due to increased temperature and changes in precipitation patterns. With no adaptation measures in place, the effects would be suffered by the poorest and most vulnerable communities. </span></p>
<p class="p3"><span class="s2">To date, Colombia’s vulnerability to climate events is explained by its location, its rapid and disorganized urban growth, a lack of investment in climate resilient infrastructure, and the degradation in the country´s natural capital. Only 3% of current land-use plans include natural hazards analysis, 28% of the population lives in flood prone areas, and half of Colombia’s natural ecosystems are under threat. Moreover, and despite recent improvements, deforestation is still one of the main causes of natural capital loss. This, in turn, is the result of illicit crops and illegal mining, as well as extensive cattle ranching. A plethora of causes that are not exactly unique to Colombia but, instead, common in other emerging economies.</span></p>
<p class="p3"><span class="s2">With such a dire diagnosis, what is Colombia’s plan to cope with climate change? To ensure that the country sustains its recent gains in economic and social development, the government has decided to re-focus growth strategies towards green growth–i.e. implementing policies that not only increase economic productivity, but also ensure the efficient use of natural resources and the protection of natural capital.</span></p>
<p class="p3"><span class="s2">The first step towards this goal came along with the country’s 2014-2018 National Development Plan. For the first time in Colombia’s history, this Plan acknowledged green growth as a cross-cutting development strategy and set three clear objectives in this regard: (i) advancing towards a low carbon and sustainable growth; (ii) protecting and ensuring the sustainable use of Colombia´s natural capital; and (iii) achieving resilient growth while reducing the country´s vulnerability to climate change and natural risks. To make these come to fruition, the Plan defined accompanying targets: the share of renewable energy in the power system should increase by 11%, the annual rate of deforestation should decrease by 25%, and 100% of the population should be covered by climate-change adaptation plans.</span></p>
<p class="p3"><span class="s2">Further, in pursuit of sustainable growth, the government has marked as its priority to revamp its energy sector to diversify its energy sources and significantly increase the use of non-conventional renewable energy sources (NCREs). Thus, in 2014 it enacted a new law to foster the use of NCREs via their integration to the energy market and to increase their use in non-interconnected zones. To achieve the former, long-term energy contracts that consider the nature of NCREs–wherein electricity generation is dependent on climate conditions–will be implemented. Though no special treatment will be granted to these energy sources, by devising contracts where payment is conditional to a set amount of energy supply previously agreed upon–as opposed to an amount that varies with energy demand–the national regulation will allow for mitigating the risks of NCREs initiatives. Other measures, such as overhauling the way in which energy payments are calculated and introducing smart grids to allow consumers who generate their own power to sell their surplus, are also on the way.</span></p>
<p class="p3"><span class="s2">As for increasing the use of NCREs in non-interconnected zones, the government is encouraging the setup of business ventures conducive to providing isolated energy solutions in far-away areas. These are likely to involve the use of solar and wind energies, and will benefit the 3% of the population that has yet to enjoy reliable energy supply. </span></p>
<p class="p3"><span class="s2">These measures are of course work-in-progress and will need to be constantly revised if the country is to establish an effective and long-term sustainable growth strategy. Mindful of this, the DNP has launched the “Green Growth Taskforce”, an initiative that will issue encompassing policy recommendations that are in line with this goal and will comply with climate-change related commitments pertaining to the Sustainable Development Goals and Paris Agreement agendas. </span></p>
<p class="p3"><span class="s2">When it comes to climate-change, Colombia is aware of the difficulties lying ahead. To cope with them, it has set an ambitious policy plan that involves not only acting in the short term, but also setting up the institutional framework that will be needed in the long run. Certainly, much more will need to be done if the country is to effectively adapt to climate-change and reduce its contributing share to global warming. But in the meantime, valuable policy lessons are being drawn and sustainable growth as an all-encompassing goal is finally becoming attainable.</span></p>
<p class="p3"><span class="s2">Colombia is thus aware of and rising to the climate-change challenge. Hopefully, its experience and lessons will contribute to preventing other emerging economies–and advanced ones–from remaining idle.</span></p>
<p class="p1"><i> 1. Director General at Colombia’s National Department for Planning.</i></p>
<div class="sbSocial sbSocialData" data-title="Towards sustainable growth and climate-change adaptation" data-via="New Europe" data-perma="https://www.neweurope.eu/article/towards-sustainable-growth-climate-change-adaptation/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div>																		<div class="fb-comments" data-href="https://www.neweurope.eu/article/towards-sustainable-growth-climate-change-adaptation/" data-width="810" data-numposts="5"></div>
											</section>
				</div></div>
			</div>
		</div>
	</section>

	<section class="infinite-scroll-output-container"></section>

	<div class="container">
		<div class="row"><div class="col-lg-offset-3 col-lg-6">
			<a class="btn btn-default btn-lg btn-block / infinite-scroll-load-next"><span class="load-text">Load next:</span> <span class="article-title">Mexico´s new intermestic challenge</span></a>
		</div></div>
	</div>

	<script id="article-tmpl" type="text/x-handlebars-template">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</script>
				</section>
			</div></div>
		</div>
	</div>
</section></script>

	<script type="text/javascript">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</script>
</article>

<!-- Related Articles -->
<div class="related-articles">
	<div class="heading">Related News</div>
			<div class="container-fluid">
			<div class="row">
								<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-d45313002e"
	href="https://www.neweurope.eu/article/burundian-journalism-crisis/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-484-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Burundian journalism in crisis</div>
									<div jhref="https://www.neweurope.eu/author/marie-soleil-frere/" class="author">
										By Marie-Soleil Frère				</div>
						</div>

		<style type="text/css">
		#post-item-box-d45313002e .post-label {
			background-color: #234398;
		}
		#post-item-box-d45313002e .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-084ed1442d"
	href="https://www.neweurope.eu/article/ritualized-conflict-israeli-palestinian-conflict-poor-guide-understanding-conflicts/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-481-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">On ritualized conflict: Why the Israeli-Palestinian conflict is a poor guide for understanding other conflicts</div>
									<div jhref="https://www.neweurope.eu/author/christian-baden/" class="author">
										By Christian Baden				</div>
							<div jhref="https://www.neweurope.eu/author/keren-tenenboim-weinblatt/" class="author">
										By Keren Tenenboim-Weinblatt				</div>
						</div>

		<style type="text/css">
		#post-item-box-084ed1442d .post-label {
			background-color: #234398;
		}
		#post-item-box-084ed1442d .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-5669b9516e"
	href="https://www.neweurope.eu/article/ethnocentric-coverage-audiences-comfy-zone-macedonia/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-478-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Ethnocentric coverage: Audiences comfy zone in Macedonia</div>
									<div jhref="https://www.neweurope.eu/author/snezana-trpevska/" class="author">
										By Snezana Trpevska				</div>
						</div>

		<style type="text/css">
		#post-item-box-5669b9516e .post-label {
			background-color: #234398;
		}
		#post-item-box-5669b9516e .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-c1933be991"
	href="https://www.neweurope.eu/article/political-communication-age-post-truth/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/01/Issue_1193_Our_World_in_2017_January_2017-476-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Political communication  in the age of post-truth</div>
									<div jhref="https://www.neweurope.eu/author/marc-jungblut/" class="author">
										By Marc Jungblut				</div>
						</div>

		<style type="text/css">
		#post-item-box-c1933be991 .post-label {
			background-color: #234398;
		}
		#post-item-box-c1933be991 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
					</div>
	</div>
</div>
			</main>
</div>
</div>
	<div class="container">
		<hr />
		<div class="t-center mb20">
			COPYRIGHT 2016 NEW EUROPE. ALL RIGHTS RESERVED.
			<br />
			<ul class="list-inline">
				<li><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
				<li><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
        <li><a href="https://www.neweurope.eu/our-writers/">Our Writers</a></li>
        <li><a href="https://www.neweurope.eu/about-us/">About Us</a></li>
			</ul>
		</div>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script><div id="simplemodal-login-form" style="display:none">
      
	<form name="loginform" id="loginform" action="https://www.neweurope.eu/wp-login.php" method="post">
  <img style = "margin-left:-5px;" src ="https://www.neweurope.eu/wp-content/uploads/2016/09/NE_LOGO300.jpg">
		
		<div class="simplemodal-login-fields">
		<p>
			<label>Email<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.neweurope.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.neweurope.eu/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.neweurope.eu/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"100","intent_interval":"10","intent_threshold":"1","scrollto_offset":"5","scrollto_duration":"1000","responsive_breakpoint":"1000","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["main"],"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/handlebars-v3.0.3.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.neweurope.eu\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/default.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

	</div>

