<!doctype html>

<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
		<title>Showing Europe’s true colours</title>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://www.neweurope.eu/wp-content/themes/neurope/library/images/win8-tile-icon.png">
	<meta name="theme-color" content="#121212">

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/favicon.png" sizes="16x16">
	<link rel="manifest" href="/wp-content/themes/neurope/library/images/favicon/manifest.json">
	<link rel="mask-icon" href="/wp-content/themes/neurope/library/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/wp-content/themes/neurope/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="New Europe">
	<meta name="application-name" content="New Europe">
	<meta name="msapplication-TileColor" content="#4460aa">
	<meta name="msapplication-TileImage" content="/wp-content/themes/neurope/library/images/favicon/mstile-144x144.png">
	<meta name="msapplication-config" content="/wp-content/themes/neurope/library/images/favicon/browserconfig.xml">
	<meta name="theme-color" content="#4460aa">

	<link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php">

	
	<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Showing Europe’s true colours Comments Feed" href="https://www.neweurope.eu/article/showing-europes-true-colours/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.neweurope.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbuzz-css'  href='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/css/socialbuzz.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css-css'  href='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/fontawesome/fonts/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/css/default.css' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/js/socialbuzz.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-master/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="canonical" href="https://www.neweurope.eu/article/showing-europes-true-colours/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=525444' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fshowing-europes-true-colours%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fshowing-europes-true-colours%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neweurope.eu/?wordfence_lh=1&hid=E30EFF51AC156CA1A509357CEEBD92BD');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25428899-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Nicholas Waller');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="Showing Europe’s true colours"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/showing-europes-true-colours/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Where in Europe are you most likely to see the European Union flag proudly flying above private homes and buildings? The answer is obvious, if strange: the United Kingdom, by citizens who dread the idea of Brexit. Is it really necessary to lose something that we love – and need – before we really be"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54656210.jpg"/>
  <meta property="article:published_time" content="2019-03-22T07:10:29+00:00"/>
  <meta property="article:modified_time" content="2019-03-22T03:48:14+00:00" />
  <meta property="og:updated_time" content="2019-03-22T03:48:14+00:00" />
  <meta property="article:section" content="Article mode"/>
  <meta property="article:section" content="Broad news categories"/>
  <meta property="article:section" content="Op-Ed"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Showing Europe’s true colours"/>
  <meta itemprop="headline" content="Showing Europe’s true colours"/>
  <meta itemprop="description" content="Where in Europe are you most likely to see the European Union flag proudly flying above private homes and buildings? The answer is obvious, if strange: the United Kingdom, by citizens who dread the idea of Brexit. Is it really necessary to lose something that we love – and need – before we really be"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54656210.jpg"/>
  <meta itemprop="datePublished" content="2019-03-22"/>
  <meta itemprop="dateModified" content="2019-03-22T03:48:14+00:00" />
  <meta itemprop="author" content="Nicholas Waller"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Showing Europe’s true colours"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/showing-europes-true-colours/"/>
  <meta name="twitter:description" content="Where in Europe are you most likely to see the European Union flag proudly flying above private homes and buildings? The answer is obvious, if strange: the United Kingdom, by citizens who dread the idea of Brexit. Is it really necessary to lose something that we love – and need – before we really be"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54656210.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1521014321548673',
			xfbml      : true,
			version    : 'v2.5'
		});
	};

	(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
</head>


<body data-rsssl=1 class="single single-post postid-525444 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<header id="header_main">
	<div id="bar_top"><div class="container"><div class="row">
		<div class="col-xs-12">
<div class="pull-left"><img src="https://www.neweurope.eu/wp-content/uploads/2016/09/prem-1.jpg"></div>
<a class="btn" href="https://www.neweurope.eu/about-us/"><i class="fa fa-info-circle"></i>&nbsp;&nbsp;About New Europe</a><!-- About New Europe -->
<a class="btn" href="https://www.neweurope.eu/print-editions/"><i class="fa fa-newspaper-o"></i>&nbsp;&nbsp;Print Edition Library</a>
<!-- Print Edition Library -->

            <div id="header_search">
				<form role="search" method="get" id="searchform_327e22cc67" class="searchform" action="https://www.neweurope.eu/">
	<button type="submit" value="Search" class="button-search-icon"></button>
	<input type="text" name="s" class="form-control" placeholder="Search.." />
</form>			</div>
						<div class="pull-right">
		<a class="btn" href=https://www.neweurope.eu/latest-premium-articles><i class="fa fa-file-text-o"></i>&nbsp;&nbsp;Latest Premium Articles</a>
         <!-- Premium Articles --> 

								
         <a class="btn" href=https://www.neweurope.eu/subscribe/ ><i class="fa fa-check-circle"></i>&nbsp;&nbsp;Subscribe</a>
         <!-- Susbcribe -->
         <a href="https://www.neweurope.eu/wp-login.php?redirect_to=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fshowing-europes-true-colours%2F" class="simplemodal-login title="Login"><i class="fa fa-sign-in"></i>&nbsp;&nbsp;Log In</a>
         <!-- Login -->
				
               
							</div>
					</div>
	</div></div></div>
	<div id="nav_main"><div class="container"><div class="row">
		<div class="hidden social-abs">
			<div class="flipper">
				<div class="social_toolbox">
					<div class="button"><div class="fb-like" data-href="https://www.facebook.com/NewEurope" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-lg-2">
			<div id="logo"><a href="https://www.neweurope.eu" class="logo-svg">
				<iframe frameborder="0" src="https://www.neweurope.eu/wp-content/themes/neurope/library/images/logo.svg"></iframe>
			</a></div>
		</div>
		<div class="col-xs-12 col-lg-10">
			<div id="menu_main">
				<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-61435"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-61435" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-61435 ubermenu-responsive ubermenu-responsive-1000 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-auto ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive ubermenu-icons-inline ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-61435" class="ubermenu-nav"><li id="menu-item-337834" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337834 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EU Affairs</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-337834 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345283 --><li id="menu-item-345283" class="ubermenu-item ubermenu-tabs ubermenu-item-345283 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345283 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337835" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337835 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/"><span class="ubermenu-target-title ubermenu-target-text">European Parliament</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337835 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345288] count[4] --><li class=" ubermenu-autocolumn menu-item-345288-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-525331" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-525331 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/epp-votes-in-a-landslide-to-suspend-fidesz/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069224-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069224-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069224-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069224-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069224-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Hungarian Prime Minister Viktor Orban at the EPP Political Assembly"  /><span class="ubermenu-target-title ubermenu-target-text">EPP votes in a landslide to suspend Fidesz</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-525311" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-525311 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/indefinite-suspension-of-orbans-fidesz-from-epp-increasingly-possible/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068658-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068658-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068658-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068658-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068658-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="EPP Political Assembly"  /><span class="ubermenu-target-title ubermenu-target-text">Indefinite suspension of Orban&#8217;s Fidesz from EPP seems likely</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-525070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-525070 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/european-parliament-says-russia-is-no-longer-a-strategic-partner/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54620092-2-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54620092-2-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54620092-2-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54620092-2-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54620092-2-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="European Parliament in Strasbourg"  /><span class="ubermenu-target-title ubermenu-target-text">European Parliament says Russia is no longer &#8216;a strategic partner&#8217;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-525010" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-525010 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/orban-apologises-to-fellow-epp-parties/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55048405-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55048405-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55048405-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55048405-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55048405-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Chairman of the European People&#8217;s Party (EPP) Group Manfred Weber in Budapest"  /><span class="ubermenu-target-title ubermenu-target-text">Orban apologises to fellow EPP parties</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345288] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337836" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337836 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancommission/"><span class="ubermenu-target-title ubermenu-target-text">European Commission</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337836 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345295] count[4] --><li class=" ubermenu-autocolumn menu-item-345295-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-525302" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-525302 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-commission-warns-of-major-obstacles-for-mays-brexit-extension/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54999042-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54999042-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54999042-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54999042-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54999042-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="British Prime Minister Theresa May in Brussels over Brexit agreement"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission warns of major obstacles for May&#8217;s Brexit extension</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-525293" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-525293 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/google-receives-another-e1-49-billion-eu-fine/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068034-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068034-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068034-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068034-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068034-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Google online search advertising antitrust press conference"  /><span class="ubermenu-target-title ubermenu-target-text">Google receives another €1.49 billion EU fine</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-525253" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-525253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/european-industries-urge-eu-leaders-to-boost-climate-action/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Press conference on the long term strategic vision for &#8216;A Clean Planet for All&#8217;"  /><span class="ubermenu-target-title ubermenu-target-text">European industries urge EU leaders to boost climate action</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-525236" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-525236 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/developing-story-buildings-evacuated-in-brussels-european-quarter-over-bomb-scare/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/scv_1552994832901586816954-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/scv_1552994832901586816954-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/scv_1552994832901586816954-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/scv_1552994832901586816954-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/scv_1552994832901586816954-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="scv_1552994832901586816954"  /><span class="ubermenu-target-title ubermenu-target-text">Buildings evacuated in Brussels&#8217; European quarter over bomb scare</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345295] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337837" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337837 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/"><span class="ubermenu-target-title ubermenu-target-text">European Council</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337837 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345315] count[4] --><li class=" ubermenu-autocolumn menu-item-345315-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-525425" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-525425 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-27-approve-12-april-unconditional-brexit-extension/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55072359-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55072359-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55072359-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55072359-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55072359-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="EU Summit in Belgium"  /><span class="ubermenu-target-title ubermenu-target-text">EU-27 approve 12 April Brexit extension without conditions; 22 May conditionally</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-525410" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-525410 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/tusk-tables-22-may-brexit-extension/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071344-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071344-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071344-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071344-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071344-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="European Council summit in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Tusk offers to extend Brexit to 22 May</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-525395" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-525395 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/macron-says-hard-brexit-guaranteed-if-may-fails-to-ratify-withdrawal-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071007-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071007-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071007-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071007-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071007-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="European Council summit in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Macron says hard Brexit guaranteed if May fails to ratify withdrawal deal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-525343" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-525343 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eus-tusk-says-short-conditional-extension-of-brexit-is-possible/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068625-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068625-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068625-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068625-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068625-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="EU Tripartie Social Summit"  /><span class="ubermenu-target-title ubermenu-target-text">EU’s Tusk says short conditional extension of Brexit is possible</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345315] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345283 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1514 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345287 --><li id="menu-item-345287" class="ubermenu-item ubermenu-tabs ubermenu-item-345287 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345287 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337838" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337838 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/policy/environment/"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337838 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345323] count[4] --><li class=" ubermenu-autocolumn menu-item-345323-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-525253" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-525253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/european-industries-urge-eu-leaders-to-boost-climate-action/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Press conference on the long term strategic vision for &#8216;A Clean Planet for All&#8217;"  /><span class="ubermenu-target-title ubermenu-target-text">European industries urge EU leaders to boost climate action</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-524919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-524919 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-urges-china-to-peak-its-emissions-before-2030/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Cloud of pollution covers Beijing"  /><span class="ubermenu-target-title ubermenu-target-text">EU urges China to peak its emissions before 2030</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-524800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-524800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/energy-labels-to-help-eu-consumers-increase-efficiency-save-money/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p14cc-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p14cc-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14cc-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14cc-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14cc-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p14cc"  /><span class="ubermenu-target-title ubermenu-target-text">Energy labels to help EU consumers increase efficiency, save money</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-524045" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-524045 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/low-carbon-benchmarks-deal-reached-by-eu-council-and-parliament/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/02/h_54934389-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/02/h_54934389-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54934389-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54934389-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54934389-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Germany&#8217;s coal commission proposes to quit coal latest by 2038"  /><span class="ubermenu-target-title ubermenu-target-text">Low-carbon benchmarks deal reached by EU Council and Parliament</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345323] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345266" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-345266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/renewables-57/"><span class="ubermenu-target-title ubermenu-target-text">Renewables</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345266 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345324] count[4] --><li class=" ubermenu-autocolumn menu-item-345324-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-525253" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-525253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/european-industries-urge-eu-leaders-to-boost-climate-action/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Press conference on the long term strategic vision for &#8216;A Clean Planet for All&#8217;"  /><span class="ubermenu-target-title ubermenu-target-text">European industries urge EU leaders to boost climate action</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-525033" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-525033 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/wind-power-may-cover-almost-40-of-portugals-electricity-by-2030/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_01561159-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_01561159-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_01561159-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_01561159-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_01561159-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Europe?s biggest wind energy park inugurated in Portugal"  /><span class="ubermenu-target-title ubermenu-target-text">Wind power may cover almost 40% of Portugal’s electricity by 2030</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-524923" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-524923 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/parliament-and-council-reach-environment-and-climate-funding-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p16cb-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p16cb-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p16cb-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p16cb-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p16cb-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p16cb"  /><span class="ubermenu-target-title ubermenu-target-text">Parliament and Council reach environment and climate funding deal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-524919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-524919 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-urges-china-to-peak-its-emissions-before-2030/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Cloud of pollution covers Beijing"  /><span class="ubermenu-target-title ubermenu-target-text">EU urges China to peak its emissions before 2030</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345324] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345269" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345269 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Oil &#038; Gas</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345269 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345325] count[4] --><li class=" ubermenu-autocolumn menu-item-345325-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-525366" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-525366 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/us-israel-cyprus-greece-reaffirm-regional-energy-cooperation/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069180-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069180-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069180-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069180-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55069180-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Heads of Israel, Cyprus, Greece in meeting with US Secretary of State Mike Pompeo in Jerusalem"  /><span class="ubermenu-target-title ubermenu-target-text">US, Israel, Cyprus, Greece reaffirm regional energy cooperation</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-525362" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-525362 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/gazprom-begins-full-scale-development-of-yamals-kharasaveyskoye-field/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/WEB-1-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/WEB-1-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/WEB-1-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/WEB-1-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/WEB-1-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="WEB"  /><span class="ubermenu-target-title ubermenu-target-text">Gazprom begins full-scale development of Yamal’s Kharasaveyskoye field</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-525278" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-525278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/kazakhstans-nazarbayev-resigns-as-president-but-retains-powerful-position/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55065931-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55065931-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55065931-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55065931-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55065931-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Kazakhstan&#8217;s President Nursultan Nazarbayev resigns"  /><span class="ubermenu-target-title ubermenu-target-text">Kazakhstan&#8217;s Nazarbayev resigns as president but retains powerful position</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-525153" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-525153 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/polish-lng-terminal-regasification-capacity-increase-cleared-by-the-eu/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_53850561-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_53850561-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53850561-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53850561-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53850561-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="LNG terminal area in Swinoujscie"  /><span class="ubermenu-target-title ubermenu-target-text">Polish LNG terminal regasification capacity increase cleared by the EU</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345325] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345270" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345270 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Nuclear</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345270 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345326] count[4] --><li class=" ubermenu-autocolumn menu-item-345326-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-524817" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-524817 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/e-ons-proposed-acquisition-of-innogy-raises-eu-competition-concerns/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/P039367-61714-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/P039367-61714-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/P039367-61714-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/P039367-61714-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/P039367-61714-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Press conference by Margrethe Vestager, Member of the EC in charge of Competition"  /><span class="ubermenu-target-title ubermenu-target-text">E.ON’s proposed acquisition of Innogy raises EU competition concerns</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-524149" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-524149 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/rwes-acquisition-of-e-on-electricity-generation-assets-gets-eu-nod/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/02/h_54192095-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/02/h_54192095-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54192095-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54192095-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54192095-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Headquarters of RWE"  /><span class="ubermenu-target-title ubermenu-target-text">RWE&#8217;s acquisition of E.ON electricity generation assets gets EU nod</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-523832" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-523832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/congress-questions-us-role-in-saudi-nuclear-programme/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/02/h_54883949-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/02/h_54883949-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54883949-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54883949-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_54883949-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Saudi Energy Minister Khalid Al-Falih press conference"  /><span class="ubermenu-target-title ubermenu-target-text">Congress questions US role in Saudi nuclear programme</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-523795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-523795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/initial-fuel-loading-begins-at-russias-novovoronezh-ii-npp/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/02/p22ca-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/02/p22ca-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/02/p22ca-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/02/p22ca-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/02/p22ca-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p22ca"  /><span class="ubermenu-target-title ubermenu-target-text">Initial fuel loading begins at Russia’s Novovoronezh II NPP</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345326] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372559" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-372559 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/energypolicy/"><span class="ubermenu-target-title ubermenu-target-text">Energy Policy</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-372559 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[372558] count[4] --><li class=" ubermenu-autocolumn menu-item-372558-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-525253" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-525253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/european-industries-urge-eu-leaders-to-boost-climate-action/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p14web-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Press conference on the long term strategic vision for &#8216;A Clean Planet for All&#8217;"  /><span class="ubermenu-target-title ubermenu-target-text">European industries urge EU leaders to boost climate action</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-525161" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-525161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/clean-vehicle-roadmap-reaches-eu-council-presidency/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54792388-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54792388-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54792388-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54792388-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54792388-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Investment Plan for Europe presser"  /><span class="ubermenu-target-title ubermenu-target-text">Clean vehicle roadmap reaches EU Council Presidency</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-524992" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-524992 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/greece-cyprus-israel-eastmed-gas-pipeline-reaches-washington/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54853502-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54853502-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54853502-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54853502-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54853502-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Leaders of Israel, Greece and Cyprus meet in trilateral summit in Beersheba"  /><span class="ubermenu-target-title ubermenu-target-text">Greece-Cyprus-Israel EastMed gas pipeline reaches Washington</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-524919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-524919 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-urges-china-to-peak-its-emissions-before-2030/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54813595-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Cloud of pollution covers Beijing"  /><span class="ubermenu-target-title ubermenu-target-text">EU urges China to peak its emissions before 2030</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[372558] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345287 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-523768" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-523768 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/faith-religious-freedom/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Faith &#038; Religion</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-523768 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[523769] count[5] --><li class=" ubermenu-autocolumn menu-item-523769-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-523769-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-523769-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-523769-post-523825" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-523769 ubermenu-item-523769-post-523825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/vatican-abuse-summit-aims-to-shed-light-on-decades-old-church-scourge/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/02/h_55000792-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/02/h_55000792-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_55000792-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_55000792-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_55000792-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Meeting on the protection of minors in the Vatican"  /><span class="ubermenu-target-title ubermenu-target-text">Vatican summit on sexual abuse aims to shed light on decades-old church scourge</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-523769-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-523769-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-523769-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-523769-post-524573" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-523769 ubermenu-item-523769-post-524573 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/suffering-of-myanmars-persecuted-rohingya-continues-to-worsen/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_53773083-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_53773083-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53773083-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53773083-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53773083-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Rohingya refugees in Bangladesh"  /><span class="ubermenu-target-title ubermenu-target-text">Suffering of Myanmar’s persecuted Rohingya continues to worsen</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-523769-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-523769-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-523769-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-523769-post-524718" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-523769 ubermenu-item-523769-post-524718 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/scientologists-mark-third-anniversary-of-belgian-court-win/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/Church-of-Scientology-Brussels-Exterior-Dusk_CSE1935-0552_4_62_fr-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/Church-of-Scientology-Brussels-Exterior-Dusk_CSE1935-0552_4_62_fr-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/Church-of-Scientology-Brussels-Exterior-Dusk_CSE1935-0552_4_62_fr-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/Church-of-Scientology-Brussels-Exterior-Dusk_CSE1935-0552_4_62_fr-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/Church-of-Scientology-Brussels-Exterior-Dusk_CSE1935-0552_4_62_fr-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Church-of-Scientology-Brussels-Exterior-Dusk_CSE1935-0552_4_62_fr"  /><span class="ubermenu-target-title ubermenu-target-text">Scientologists mark third anniversary of Belgian court win</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-523769-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-523769-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-523769-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-523769-post-524729" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-523769 ubermenu-item-523769-post-524729 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/religious-persecution-is-increasingly-becoming-a-global-crisis/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54273084-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54273084-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54273084-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54273084-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54273084-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Alleged Yazidi victims of IS visit Lalish temple"  /><span class="ubermenu-target-title ubermenu-target-text">Religious persecution is increasingly becoming a global crisis</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-523769-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-523769-col-4"><ul  class="ubermenu-submenu ubermenu-submenu-id-523769-col-4 ubermenu-submenu-type-stack"  ><li id="menu-item-523769-post-524830" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-523769 ubermenu-item-523769-post-524830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/pope-francis-meets-with-church-of-jesus-christ-of-latter-day-saints-leaders-in-the-vatican/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55039070-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55039070-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55039070-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55039070-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55039070-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Pope Francis&#8217; audience"  /><span class="ubermenu-target-title ubermenu-target-text">Pope Francis meets with Church of Jesus Christ of Latter-day Saints leaders in the Vatican</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[523769] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1525" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/kassandra/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kassandra</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1525 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345369] count[5] --><li class=" ubermenu-autocolumn menu-item-345369-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-525086" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-525086 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/italy-triggers-a-strategic-discussion-on-sino-european-relations/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p24-h_54931879-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p24-h_54931879-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p24-h_54931879-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p24-h_54931879-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p24-h_54931879-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24-h_54931879"  /><span class="ubermenu-target-title ubermenu-target-text">Italy triggers a strategic discussion  on Sino-European relations</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-524666" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-524666 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/kefalogiannis-the-audio-recording-and-the-emails-of-the-absent-accredited-parliamentary-assistants/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p24-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p24-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p24-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p24-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p24-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24"  /><span class="ubermenu-target-title ubermenu-target-text">Kefalogiannis: The audio recording and the emails of the absent Accredited Parliamentary Assistants</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-524661" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-524661 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eppo-heading-for-crash/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Committee on Civil Liberties, Justice and Home Affairs"  /><span class="ubermenu-target-title ubermenu-target-text">EPPO heading for crash</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-524659" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-524659 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/weber-vs-juncker-what-was-wrong-with-the-old-change/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/09/h_54270109-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/09/h_54270109-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_54270109-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_54270109-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_54270109-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="European Parliament in Strasbourg"  /><span class="ubermenu-target-title ubermenu-target-text">Weber vs Juncker: What was wrong with the old change?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-4"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-4 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-524346" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-524346 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/china-and-the-western-world-a-game-for-the-big-boys/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p3h_55021402-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p3h_55021402-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p3h_55021402-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p3h_55021402-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p3h_55021402-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p3h_55021402"  /><span class="ubermenu-target-title ubermenu-target-text">China and the Western world, a game for the big boys</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345369] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech &#038; Culture</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-345271 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345285 --><li id="menu-item-345285" class="ubermenu-item ubermenu-tabs ubermenu-item-345285 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345285 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-1582" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1582 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1582 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345331] count[4] --><li class=" ubermenu-autocolumn menu-item-345331-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-525089" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-525089 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/interview-berec-chair-jeremy-godfrey-on-europes-telecommunications-future/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/p2-JOHN_STAPELS_6316_JS5_5365-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/p2-JOHN_STAPELS_6316_JS5_5365-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/p2-JOHN_STAPELS_6316_JS5_5365-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/p2-JOHN_STAPELS_6316_JS5_5365-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/p2-JOHN_STAPELS_6316_JS5_5365-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p2-JOHN_STAPELS_6316_JS5_5365"  /><span class="ubermenu-target-title ubermenu-target-text">Interview: BEREC Chair Jeremy Godfrey on Europe&#8217;s telecommunications future</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-524877" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-524877 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/european-parliament-adopt-cybersecurity-act-asking-for-countermeasures-to-chinese-it-threat/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54834422-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54834422-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54834422-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54834422-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54834422-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="European Parliament in Strasbourg"  /><span class="ubermenu-target-title ubermenu-target-text">European Parliament adopts Cybersecurity Act to counter Chinese IT threat</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-524447" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-524447 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/rules-of-the-cyber-road-for-america-and-russia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_53612479-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_53612479-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53612479-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53612479-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_53612479-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="New ransomware affects computers around the world"  /><span class="ubermenu-target-title ubermenu-target-text">Rules of the cyber road for America and Russia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-524287" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-524287 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/major-operators-at-mobile-world-congress-explore-5gs-potential/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/05/h_54318323-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/05/h_54318323-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/05/h_54318323-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/05/h_54318323-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/05/h_54318323-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Vodafone strikes deal to buy Liberty Global assets in Europe"  /><span class="ubermenu-target-title ubermenu-target-text">Major operators at Mobile World Congress explore 5G&#8217;s potential</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345331] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-383345" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-383345 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/leisure/lifestyle/"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-383345 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383346] count[4] --><li class=" ubermenu-autocolumn menu-item-383346-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-524776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-524776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/second-boeing-737-max-8-accident-raises-safety-concerns/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/Boeing-737-Max-8-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/Boeing-737-Max-8-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/Boeing-737-Max-8-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/Boeing-737-Max-8-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/Boeing-737-Max-8-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Ethiopian Airlines plane en route from Addis Ababa to Nairobi crashed"  /><span class="ubermenu-target-title ubermenu-target-text">Second Boeing 737 Max 8 accident raises safety concerns</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-524528" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-524528 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/part-time-work-leads-to-more-working-hours/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54807475-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54807475-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54807475-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54807475-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/03/h_54807475-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Bayer to reduce its worldwide workforce by some 12.000 jobs"  /><span class="ubermenu-target-title ubermenu-target-text">Part-time work leads to more working hours</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-524215" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-524215 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/venice-introduces-entry-fee-for-tourists/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="UNESCO threatens Venice to be placed on list of endangered heritage sites"  /><span class="ubermenu-target-title ubermenu-target-text">Venice introduces entry fee for tourists</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-523870" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-523870 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/europes-prison-escapees-have-been-increasingly-innovative-in-recent-years/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/02/h_51392774-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/02/h_51392774-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_51392774-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_51392774-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/02/h_51392774-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="20 Years Berlin-Hohenschoenhausen Memorial"  /><span class="ubermenu-target-title ubermenu-target-text">Europe&#8217;s prison escapees have been increasingly innovative in recent years</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383346] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345276" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345276 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://neurope.eu/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345276 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383311] count[4] --><li class=" ubermenu-autocolumn menu-item-383311-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-501332" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-501332 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/gucci-goes-fur-free/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="RUSSIA &#8211; &#8220;VOGUE&#8221; FASHION SHOW"  /><span class="ubermenu-target-title ubermenu-target-text">Gucci goes fur-free</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-499771" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-499771 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/french-fashion-giants-takes-step-back-promoting-anorexia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="FASHION WEEK 2008"  /><span class="ubermenu-target-title ubermenu-target-text">French fashion giants take a step back from promoting anorexia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-498121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-498121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/bmw-chooses-uk-germany-build-new-electric-car/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="BMW Group says a fully electric three-door version of the Mini car will go into production in 2019"  /><span class="ubermenu-target-title ubermenu-target-text">BMW chooses UK over Germany to build new electric car</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-497398" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-497398 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/burqa-ban-in-belgium-does-not-violate-convention-rights-european-court/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Protest against burqas in Paris"  /><span class="ubermenu-target-title ubermenu-target-text">Burqa ban in Belgium does not violate Convention rights: European Court</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383311] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345285 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-507663" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-507663 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.ourworld.co" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Our World</span></a></li><li id="menu-item-372595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372595 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://facebook.com/NewEurope" tabindex="0"><span class="ubermenu-icon fab fa-facebook" ></span></a></li><li id="menu-item-372596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372596 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/New_Europe" tabindex="0"><span class="ubermenu-icon fab fa-twitter" ></span></a></li><li id="menu-item-372597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+neweurope" tabindex="0"><span class="ubermenu-icon fab fa-google-plus-g" ></span></a></li></ul></nav>
<!-- End UberMenu -->
				</nav>
			</div>

						<div class="article-short-info">
				<div class="now-reading" data-post-id="525444" title="Showing Europe’s true colours">
					<span>Now Reading:</span>
					<span class="article-title">Showing Europe’s true colours</span>
				</div>

								<div class="up-next"><span>Up Next:</span><span class="article-title"></span></div>
							</div>
					</div>
	</div></div></div>
</header>
<script type="text/javascript">
(function($) {
	$(window).load(function() {
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}
	});

	$(document).ready(function() {
				$('.article-short-info .now-reading').on('click', function(event) {
			event.preventDefault();

			$('html,body').animate({
				scrollTop: $('#article-container-' + $(this).attr('data-post-id')).offset().top - 47
			}, 800);
		});

		$('.article-short-info .up-next').on('click', function(event) {
			event.preventDefault();
			var post_id = $(this).attr('data-post-id');

			$('html,body').animate({
				scrollTop: ($('#article-container-' + post_id).length > 0) ? ($('#article-container-' + post_id).offset().top - 47) : ($('.infinite-scroll-load-next').offset().top - 200)
			}, 800, function(){
				if ($('#article-container-' + post_id).length == 0) {
					$('.infinite-scroll-load-next').trigger('click');
				}
			});
		});
		
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}

		$(window).scroll(function(){
			if (window.scrollY > 50) {
				$('body').addClass('nav_main_affix');
			} else {
				$('body').removeClass('nav_main_affix');
			}
		});
	});
})(jQuery);
</script>
<div id="content">
	<div id="inner-content">
		<main id="main"  role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
					<article id="post-525444" class="cf post-525444 post type-post status-publish format-standard has-post-thumbnail hentry category-article-mode category-news category-op-ed tag-oped" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	<section class="article-container" id="article-container-525444">
		<div class="post-hero-image" style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_54656210-1440x720.jpg');">
			<header class="article-header entry-header">
				<h1 class="entry-title single-title " itemprop="name">Showing Europe’s true colours</h1>
			</header>

			
						<div class="image-copy" title="EPA-EFE//GEORGI LICOVSKI">EPA-EFE//GEORGI LICOVSKI</div>
			
			<div class="row image-meta">
				<div class="col-sm-2 ">
					<a class="mf-link" href="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54656210.jpg">Click for full view</a>
				</div>
							</div>
		</div>

		<div class="container-fluid pn">
			<div class="article-sidebar"><div class="sidebar-content">
								<div class="sidebar-heading">Author</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2019/03/unnamed-2019-03-22T042441.001-e1553221522266-50x50.jpg" alt="Romano Prodi" class="img-responsive">
					<a href="https://www.neweurope.eu/author/romano-prodi/" class="name">
						By Romano Prodi						<span class="info">Former President of the European Commission and twice Italian Prime Minister. </span>
					</a>
				</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2019/03/unnamed-2019-03-22T042720.003-e1553221672408-50x50.jpg" alt="Stefano Micossi" class="img-responsive">
					<a href="https://www.neweurope.eu/author/stefano-micossi-2/" class="name">
						By Stefano Micossi						<span class="info">Director general of Assonime, a business association and private think tank in Rome, the Chairman of the LUISS School of European Political Economy and a former director general in the European Commission.</span>
					</a>
				</div>
												<div class="ads-wrap">
					<hr class="separator" />
					<div class="ad-side"><div class="g g-1"><div class="g-single a-45"><a class="gofollow" data-track="NDUsMSwxLDYw" href="http://www.20kmdebruxelles.be//"><img src="https://www.neweurope.eu/wp-content/uploads/2019/03/20KMBRUSSELS2019_300X250.gif" /></a></div></div></div>
				</div>
				<hr class="separator" />
				<div class="sidebar-heading">Read Next</div>
				<ul class="list-unstyled post-list">
											<li>
							<a href="https://www.neweurope.eu/article/spains-growth-rate-outpaces-eurozone-trend/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_54871553-50x50.jpg" class="img-responsive">
								<span class="title">Spain&#8217;s growth rate outpaces Eurozone trend</span>
								<span class="date">Mar 22, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/us-tariffs-on-chinese-products-to-remain-in-place-for-the-time-being/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55070269-50x50.jpg" class="img-responsive">
								<span class="title">US tariffs on Chinese products to remain in place for the time being</span>
								<span class="date">Mar 22, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/eu-27-approve-12-april-unconditional-brexit-extension/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55072359-50x50.jpg" class="img-responsive">
								<span class="title">EU-27 approve 12 April Brexit extension without conditions; 22 May conditionally</span>
								<span class="date">Mar 22, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/eus-tusk-says-short-conditional-extension-of-brexit-is-possible/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55068625-50x50.jpg" class="img-responsive">
								<span class="title">EU’s Tusk says short conditional extension of Brexit is possible</span>
								<span class="date">Mar 21, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/after-new-zealand-massacre-muslims-in-europe-fear-for-their-safety/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55060707-1-50x50.jpg" class="img-responsive">
								<span class="title">After New Zealand massacre, Muslims in Europe fear for their safety</span>
								<span class="date">Mar 19, 2019</span>
							</a>
						</li>
									</ul>
				<div class="ads-wrap">
					<hr class="separator" />
	    			<div class="ad-side"></div>
				</div>
			</div></div>

			<div class="container main">
            <div class="row"><div class="offset-container col-lg-8"><p><center><div class="g g-11"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMTEsMSw2MA==" href="https://faithandfreedomsummit.eu/"><img src="https://www.neweurope.eu/wp-content/uploads/2019/02/FF-ads.jpg" /></a></div></div></center><p></div></div>
                <div class="row"><div class="offset-container col-lg-8">
					<div class="entry-date">
						<div class="published">Published 07:10 March 22, 2019</div>
						<div class="updated">Updated 03:48 March 22, 2019</div>
					</div>

					<h1 class="entry-title single-title " itemprop="name">
												Showing Europe’s true colours											</h1>

															<div class="entry-author">
						<a href="https://www.neweurope.eu/author/romano-prodi/">By Romano Prodi</a><br />
						<small>Former President of the European Commission and twice Italian Prime Minister. </small>					</div>
										<div class="entry-author">
						<a href="https://www.neweurope.eu/author/stefano-micossi-2/">By Stefano Micossi</a><br />
						<small>Director general of Assonime, a business association and private think tank in Rome, the Chairman of the LUISS School of European Political Economy and a former director general in the European Commission.</small>					</div>
															<hr />

					<section class="entry-content cf" itemprop="articleBody">
						<div id="socialBuzzLine1" class="socialBuzzLine" data-title="Showing Europe’s true colours" data-via="New Europe" data-perma="https://www.neweurope.eu/article/showing-europes-true-colours/"><div class="sbL"><div class="sbSocial sbSocialData" data-title="Showing Europe’s true colours" data-via="New Europe" data-perma="https://www.neweurope.eu/article/showing-europes-true-colours/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div></div><div class="sbClr"></div></div><script type="text/javascript">var sbFBAPPID = '457641991045477';</script><div id="article">
<p>Where in Europe are you most likely to see the European Union flag proudly flying above private homes and buildings? The answer is obvious, if strange: the United Kingdom, by citizens who dread the idea of Brexit. Is it really necessary to lose something that we love – and need – before we really begin to appreciate it?</p>
<p>We believe that, as a sign of our common European identity, EU citizens should, starting on 21 March, proudly display the Union banner. In the face of the challenge posed by nationalists and populists ahead of the European Parliament elections in May, standing up for Europe’s fundamental values has never been more important. Flying the EU flag from our homes and offices can send an undeniable signal that the Union will not be hollowed out by its enemies, within or without.</p>
<p>In an era of growing uncertainty, frustration, and obfuscation of our common destiny, too many Europeans seem oblivious to the long history of dislocation and war that preceded the creation of the EU, and the unprecedented period of peace and prosperity that we have achieved since the 1950s. For 70 years, Europe’s shared institutions have underpinned the common market, the euro, and the vigorous expansion of individual rights under the protection of the European Court of Justice.</p>
<p>Moreover, the European welfare-state model is a beacon of civilisation and an example for the entire world. The incorporation of the Charter of Fundamental Rights in the Treaty of Lisbon crowned the construction of an integrated area of 500 million people based on democracy, the rule of law, and the highest affirmation of human dignity. When we travel with our common EU passport, we are recognized and respected worldwide as citizens of a key player in the world order.</p>
<p>These achievements are under threat not only from the Union’s internal opponents but also by the contempt shown for the EU – indeed, for all multilateral institutions – by US President <strong>Donald J. Trump</strong>’s administration. The institutions that have long underpinned peace, security, and the growth of world trade are, for Trump, enemies to be undermined, which is particularly dangerous given the confrontation between the United States and China. Today, the Sino-American feud is disrupting world trade; tomorrow, it may be world peace.</p>
<p>There is little doubt that we in Europe will be unable to preserve what we have achieved over the past seven decades if each EU member state strikes out on its own. After all, even the largest EU member, Germany, is a minnow compared to the US and China. Alone, none of us can manage the enormous challenges posed by technology, protectionism, climate change, or international terrorism.</p>
<p>But instead of recognizing that Europe’s strength is its unity, nationalistic and xenophobic forces have gained support across the continent by promising to close our frontiers, dismantle free movement, and reassert our national control over all public policies. The dramatic increase in migration inflows, owing largely to the Syrian Civil War and the near-anarchy prevailing in Libya, have created fertile ground for xenophobes to spread their message of hate. Exploiting the insecurity felt by low-skilled workers and the unemployed, they blame immigrants for all of Europe’s woes. Yet, given Europe’s demography, increasing inflows of skilled migrants are needed to preserve our economies’ dynamism and the sustainability of our health and pension systems.</p>
<p>Yes, Europe’s institutions and policies need deep changes to reconnect with disenchanted citizens. We must show again a capacity to foster growth and investment, to meet the challenges of fast-changing technologies and climate change, and to revitalise our faltering social model. We must show that our common institutions are able and willing to listen to the demands of a frightened public and that we can act together to protect our frontiers and bring greater security to our unstable eastern and southern neighbourhoods.</p>
<p>But there is also an urgent need to mobilize European public opinion around a symbol of our unity and our future projects: and that symbol is the European flag. For this reason, in January one of us launched the idea that starting on 21 March, we display the flag on houses, factories, and offices.</p>
<p>21 March is the first day of spring, and we would like to believe that the coming European elections will herald a new spring for the European project. The date is also the anniversary of the death of Benedict, patron saint of Europe. In one of the darkest hours of the demise of the Roman Empire, Benedict issued a stirring call for tolerance and piety to rebuild a sense of community in the face of nihilism and barbarism.</p>
<p>Let us show our flag to the world, as the symbol of our unity and our dreams, and as a sign of a new beginning in our efforts to preserve and deepen European unity. Or will we recognize what we have only when it is too late?</p>
</div>
<div class="sbSocial sbSocialData" data-title="Showing Europe’s true colours" data-via="New Europe" data-perma="https://www.neweurope.eu/article/showing-europes-true-colours/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div>																	</section>
				</div></div>
			</div>
		</div>
	</section>

	<section class="infinite-scroll-output-container"></section>

<!-- DISABLED INFISCROLL 

	<div class="container">
		<div class="row"><div class="col-lg-offset-3 col-lg-6">
			<a class="btn btn-default btn-lg btn-block / infinite-scroll-load-next"><span class="load-text">Load next:</span> <span class="article-title">Spain's growth rate outpaces Eurozone trend</span></a>
		</div></div>
	</div> 
    
    -->

	<script id="article-tmpl" type="text/x-handlebars-template">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</script>
				</section>
			</div></div>
		</div>
	</div>
</section></script>

	<script type="text/javascript">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</script>
</article>

<!-- Related Articles -->
<div class="related-articles">
	<div class="heading">Related News</div>
			<div class="container-fluid">
			<div class="row">
								<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-bed415f14f"
	href="https://www.neweurope.eu/article/trump-to-recognise-israeli-sovereignty-over-the-golan-heights/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_54917183-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Trump to recognise Israeli sovereignty over the Golan Heights</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-bed415f14f .post-label {
			background-color: #234398;
		}
		#post-item-box-bed415f14f .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-96c94c191b"
	href="https://www.neweurope.eu/article/spains-growth-rate-outpaces-eurozone-trend/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_54871553-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Spain&#8217;s growth rate outpaces Eurozone trend</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-96c94c191b .post-label {
			background-color: #234398;
		}
		#post-item-box-96c94c191b .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-ba5ff20d46"
	href="https://www.neweurope.eu/article/us-tariffs-on-chinese-products-to-remain-in-place-for-the-time-being/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_55070269-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">US tariffs on Chinese products to remain in place for the time being</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-ba5ff20d46 .post-label {
			background-color: #234398;
		}
		#post-item-box-ba5ff20d46 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-2966a411d6"
	href="https://www.neweurope.eu/article/eu-27-approve-12-april-unconditional-brexit-extension/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_55072359-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">EU-27 approve 12 April Brexit extension without conditions; 22 May conditionally</div>
									<div jhref="https://www.neweurope.eu/author/irene-kostaki/" class="author">
										By Irene Kostaki				</div>
						</div>

		<style type="text/css">
		#post-item-box-2966a411d6 .post-label {
			background-color: #234398;
		}
		#post-item-box-2966a411d6 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-f954015b23"
	href="https://www.neweurope.eu/article/tusk-tables-22-may-brexit-extension/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071344-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Tusk offers to extend Brexit to 22 May</div>
									<div jhref="https://www.neweurope.eu/author/irene-kostaki/" class="author">
										By Irene Kostaki				</div>
						</div>

		<style type="text/css">
		#post-item-box-f954015b23 .post-label {
			background-color: #234398;
		}
		#post-item-box-f954015b23 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-51ffff3e97"
	href="https://www.neweurope.eu/article/the-chinese-cybersecurity-threat-is-more-than-huawei-network-equipment/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_54887712-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">The Chinese cybersecurity threat is more than Huawei network equipment</div>
									<div jhref="https://www.neweurope.eu/author/john-strand/" class="author">
										By John Strand				</div>
						</div>

		<style type="text/css">
		#post-item-box-51ffff3e97 .post-label {
			background-color: #234398;
		}
		#post-item-box-51ffff3e97 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-ed1ac7b1a5"
	href="https://www.neweurope.eu/article/anti-eu-dutch-party-triumphs-in-local-elections/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/Dutch-Party-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Anti-EU Dutch party triumphs in local elections</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-ed1ac7b1a5 .post-label {
			background-color: #234398;
		}
		#post-item-box-ed1ac7b1a5 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-631efee70b"
	href="https://www.neweurope.eu/article/macron-says-hard-brexit-guaranteed-if-may-fails-to-ratify-withdrawal-deal/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/03/h_55071007-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Macron says hard Brexit guaranteed if May fails to ratify withdrawal deal</div>
									<div jhref="https://www.neweurope.eu/author/irene-kostaki/" class="author">
										By Irene Kostaki				</div>
						</div>

		<style type="text/css">
		#post-item-box-631efee70b .post-label {
			background-color: #234398;
		}
		#post-item-box-631efee70b .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
					</div>
	</div>
</div>
			</main>
</div>
</div>
	<div class="container">
		<hr />
		<div class="t-center mb20">
			COPYRIGHT 2018 NEW EUROPE. ALL RIGHTS RESERVED.
			<br />
			<ul class="list-inline">
				<li><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
				<li><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
        <li><a href="https://www.neweurope.eu/our-writers/">Our Writers</a></li>
        <li><a href="https://www.neweurope.eu/about-us/">About Us</a></li>
			</ul>
		</div>
		<div id="cookie-law-info-bar"><span>We use cookies to tailor your experience, measure site performance and present relevant offers and advertisements. By clicking on 'Allow' or any content on this site, you agree that cookies can be placed. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="https://www.neweurope.eu/privacy-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Read More</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#001384","button_1_button_hover":"#000f6a","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#123572","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script><div id="simplemodal-login-form" style="display:none">
      
	<form name="loginform" id="loginform" action="https://www.neweurope.eu/wp-login.php" method="post">
  <img style = "margin-left:-5px;" src ="https://www.neweurope.eu/wp-content/uploads/2016/09/NE_LOGO300.jpg">
		
		<div class="simplemodal-login-fields">
		<p>
			<label>Email<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.neweurope.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.neweurope.eu/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.neweurope.eu/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"100","intent_interval":"10","intent_threshold":"1","scrollto_offset":"5","scrollto_duration":"1000","responsive_breakpoint":"1000","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.0.1","configurations":["main"],"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.neweurope.eu\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"main-nav":"Main Header","footer-links":"Footer Links"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/handlebars-v3.0.3.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.neweurope.eu\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/default.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

	</div>


<!-- Page generated by LiteSpeed Cache 2.4.1 on 2019-03-22 07:42:56 -->