<!doctype html>

<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
		<title>Merkel to step down as CDU chair after key electoral loss</title>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://www.neweurope.eu/wp-content/themes/neurope/library/images/win8-tile-icon.png">
	<meta name="theme-color" content="#121212">

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/favicon.png" sizes="16x16">
	<link rel="manifest" href="/wp-content/themes/neurope/library/images/favicon/manifest.json">
	<link rel="mask-icon" href="/wp-content/themes/neurope/library/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/wp-content/themes/neurope/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="New Europe">
	<meta name="application-name" content="New Europe">
	<meta name="msapplication-TileColor" content="#4460aa">
	<meta name="msapplication-TileImage" content="/wp-content/themes/neurope/library/images/favicon/mstile-144x144.png">
	<meta name="msapplication-config" content="/wp-content/themes/neurope/library/images/favicon/browserconfig.xml">
	<meta name="theme-color" content="#4460aa">

	<link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php">

	
	<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Merkel to step down as CDU chair after key electoral loss Comments Feed" href="https://www.neweurope.eu/article/merkel-to-step-down-as-cdu-chair-after-key-electoral-loss/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.neweurope.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbuzz-css'  href='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/css/socialbuzz.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css-css'  href='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/fontawesome/fonts/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/css/default.css' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/js/socialbuzz.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-master/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="canonical" href="https://www.neweurope.eu/article/merkel-to-step-down-as-cdu-chair-after-key-electoral-loss/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=518271' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fmerkel-to-step-down-as-cdu-chair-after-key-electoral-loss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fmerkel-to-step-down-as-cdu-chair-after-key-electoral-loss%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neweurope.eu/?wordfence_lh=1&hid=DDBD41E951CD6B1370D79CAB243FE2FC');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25428899-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Irene Kostaki');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="Merkel to step down as CDU chair after key electoral loss"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/merkel-to-step-down-as-cdu-chair-after-key-electoral-loss/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="In the wake of two disastrous electoral defeats in regional elections in as many weeks, German Chancellor Angela Merkel has told senior figures in her party, the Christian Democrats (CDU), that she will not seek re-election as party chairwoman in December and won’t seek another term as chancellor wh"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54737384.jpg"/>
  <meta property="article:published_time" content="2018-10-29T13:52:36+00:00"/>
  <meta property="article:modified_time" content="2018-10-29T13:57:56+00:00" />
  <meta property="og:updated_time" content="2018-10-29T13:57:56+00:00" />
  <meta property="article:section" content="Germany"/>
  <meta property="article:section" content="Top Story"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Merkel to step down as CDU chair after key electoral loss"/>
  <meta itemprop="headline" content="Merkel to step down as CDU chair after key electoral loss"/>
  <meta itemprop="description" content="In the wake of two disastrous electoral defeats in regional elections in as many weeks, German Chancellor Angela Merkel has told senior figures in her party, the Christian Democrats (CDU), that she will not seek re-election as party chairwoman in December and won’t seek another term as chancellor wh"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54737384.jpg"/>
  <meta itemprop="datePublished" content="2018-10-29"/>
  <meta itemprop="dateModified" content="2018-10-29T13:57:56+00:00" />
  <meta itemprop="author" content="Irene Kostaki"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Merkel to step down as CDU chair after key electoral loss"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/merkel-to-step-down-as-cdu-chair-after-key-electoral-loss/"/>
  <meta name="twitter:description" content="In the wake of two disastrous electoral defeats in regional elections in as many weeks, German Chancellor Angela Merkel has told senior figures in her party, the Christian Democrats (CDU), that she will not seek re-election as party chairwoman in December and won’t seek another term as chancellor wh"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54737384.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1521014321548673',
			xfbml      : true,
			version    : 'v2.5'
		});
	};

	(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
</head>


<body data-rsssl=1 class="single single-post postid-518271 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<header id="header_main">
	<div id="bar_top"><div class="container"><div class="row">
		<div class="col-xs-12">
<div class="pull-left"><img src="https://www.neweurope.eu/wp-content/uploads/2016/09/prem-1.jpg"></div>
<a class="btn" href="https://www.neweurope.eu/about-us/"><i class="fa fa-info-circle"></i>&nbsp;&nbsp;About New Europe</a><!-- About New Europe -->
<a class="btn" href="https://www.neweurope.eu/print-editions/"><i class="fa fa-newspaper-o"></i>&nbsp;&nbsp;Print Edition Library</a>
<!-- Print Edition Library -->

            <div id="header_search">
				<form role="search" method="get" id="searchform_c33810fbba" class="searchform" action="https://www.neweurope.eu/">
	<button type="submit" value="Search" class="button-search-icon"></button>
	<input type="text" name="s" class="form-control" placeholder="Search.." />
</form>			</div>
						<div class="pull-right">
		<a class="btn" href=https://www.neweurope.eu/latest-premium-articles><i class="fa fa-file-text-o"></i>&nbsp;&nbsp;Latest Premium Articles</a>
         <!-- Premium Articles --> 

								
         <a class="btn" href=https://www.neweurope.eu/subscribe/ ><i class="fa fa-check-circle"></i>&nbsp;&nbsp;Subscribe</a>
         <!-- Susbcribe -->
         <a href="https://www.neweurope.eu/wp-login.php?redirect_to=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fmerkel-to-step-down-as-cdu-chair-after-key-electoral-loss%2F" class="simplemodal-login title="Login"><i class="fa fa-sign-in"></i>&nbsp;&nbsp;Log In</a>
         <!-- Login -->
				
               
							</div>
					</div>
	</div></div></div>
	<div id="nav_main"><div class="container"><div class="row">
		<div class="hidden social-abs">
			<div class="flipper">
				<div class="social_toolbox">
					<div class="button"><div class="fb-like" data-href="https://www.facebook.com/NewEurope" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-lg-2">
			<div id="logo"><a href="https://www.neweurope.eu" class="logo-svg">
				<iframe frameborder="0" src="https://www.neweurope.eu/wp-content/themes/neurope/library/images/logo.svg"></iframe>
			</a></div>
		</div>
		<div class="col-xs-12 col-lg-10">
			<div id="menu_main">
				<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-61435"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-61435" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-61435 ubermenu-responsive ubermenu-responsive-1000 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-auto ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive ubermenu-icons-inline ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-61435" class="ubermenu-nav"><li id="menu-item-337834" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337834 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EU Affairs</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-337834 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345283 --><li id="menu-item-345283" class="ubermenu-item ubermenu-tabs ubermenu-item-345283 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345283 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337835" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337835 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/"><span class="ubermenu-target-title ubermenu-target-text">European Parliament</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337835 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345288] count[4] --><li class=" ubermenu-autocolumn menu-item-345288-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-518140" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-518140 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/european-parliamentarians-endorse-resolution-to-ban-neo-nazi-groups-and-right-wing-extremist-groups/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51854822-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51854822-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51854822-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51854822-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51854822-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Supporters of Golden Dawn party gather during the World Antiracism Day in Athens"  /><span class="ubermenu-target-title ubermenu-target-text">European parliamentarians endorse resolution to ban neo-Nazi and right-wing extremist groups</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-518051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-518051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/juncker-says-romania-must-battle-corruption-before-taking-over-eu-rotating-presidency/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54720589-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54720589-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54720589-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54720589-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54720589-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="European Parliament in Strasbourg"  /><span class="ubermenu-target-title ubermenu-target-text">Juncker says Romania must battle corruption before taking over EU rotating presidency</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-517474" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-517474 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/looking-romanian-justice-in-the-eyes/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Romanian-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Romanian-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Romanian-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Romanian-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Romanian-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Romanian"  /><span class="ubermenu-target-title ubermenu-target-text">Looking Romanian Justice in the Eyes</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-517391" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-517391 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/will-europe-be-fooled-by-ukrainian-government-once-again/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54477453-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54477453-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54477453-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54477453-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54477453-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="EU-Ukraine Summit"  /><span class="ubermenu-target-title ubermenu-target-text">Will Europe be fooled by Ukrainian government once again?</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345288] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337836" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337836 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancommission/"><span class="ubermenu-target-title ubermenu-target-text">European Commission</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337836 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345295] count[4] --><li class=" ubermenu-autocolumn menu-item-345295-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-518177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-518177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/italian-government-concerned-over-rising-spreads/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Conte-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Conte-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Conte-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Conte-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Conte-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Italian Premier Giuseppe Conte at foreign press association headquarters in Rome"  /><span class="ubermenu-target-title ubermenu-target-text">Italian government concerned over rising spreads</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-518206" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-518206 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/europe-in-the-crosshairs/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p01-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p01-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p01-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p01-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p01-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Trump administration wants to withdraw from landmark Intermediate-range Nuclear Forces Treaty"  /><span class="ubermenu-target-title ubermenu-target-text">Europe in the crosshairs</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-518168" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-518168 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/italy-threatens-to-veto-eu-sanctions-against-russia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54724870-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54724870-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54724870-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54724870-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54724870-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Italian Prime Minister Giuseppe Conte visits Moscow"  /><span class="ubermenu-target-title ubermenu-target-text">Italy threatens to veto EU sanctions against Russia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-518075" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-518075 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-approves-biogas-support-scheme-extension-in-luxembourg/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="People walk in front of the Royal Palace at Luxembourg city center"  /><span class="ubermenu-target-title ubermenu-target-text">EU approves biogas support scheme extension in Luxembourg</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345295] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337837" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337837 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/"><span class="ubermenu-target-title ubermenu-target-text">European Council</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337837 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345315] count[4] --><li class=" ubermenu-autocolumn menu-item-345315-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-518217" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-518217 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eurogroup-to-discuss-italys-budget-rejection-on-nov-5/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54668182-1-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54668182-1-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54668182-1-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54668182-1-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54668182-1-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Eurogroup meeting in Luxembourg"  /><span class="ubermenu-target-title ubermenu-target-text">Eurogroup to discuss Italy’s budget rejection on Nov 5</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-517783" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-517783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/asem-leaders-reaffirm-commitment-to-multilateralism-and-strengthening-trade-rules/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/DC3D3F9F-3412-7F4D-950F-18B2E2343D25-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/DC3D3F9F-3412-7F4D-950F-18B2E2343D25-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/DC3D3F9F-3412-7F4D-950F-18B2E2343D25-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/DC3D3F9F-3412-7F4D-950F-18B2E2343D25-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/DC3D3F9F-3412-7F4D-950F-18B2E2343D25-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="{DC3D3F9F-3412-7F4D-950F-18B2E2343D25}"  /><span class="ubermenu-target-title ubermenu-target-text">EU-ASEM leaders reaffirm commitment to multilateralism and international trade rules</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-517967" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-517967 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/austrian-chancellor-kurz-says-commission-must-reject-italian-budget/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54711378-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54711378-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54711378-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54711378-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54711378-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Asia-Europe Meeting in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Austrian Chancellor Kurz says Commission must reject Italian budget</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-517790" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-517790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-and-singapore-sign-free-trade-agreement/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/35D8E359-CB83-6640-A280-815EDE017123-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/35D8E359-CB83-6640-A280-815EDE017123-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/35D8E359-CB83-6640-A280-815EDE017123-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/35D8E359-CB83-6640-A280-815EDE017123-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/35D8E359-CB83-6640-A280-815EDE017123-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="{35D8E359-CB83-6640-A280-815EDE017123}"  /><span class="ubermenu-target-title ubermenu-target-text">EU and Singapore sign free trade agreement</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345315] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345283 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1514 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345287 --><li id="menu-item-345287" class="ubermenu-item ubermenu-tabs ubermenu-item-345287 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345287 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337838" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337838 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/policy/environment/"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337838 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345323] count[4] --><li class=" ubermenu-autocolumn menu-item-345323-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-518040" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-518040 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-economics-of-the-climate-crisis/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Threatened Polar Bears Find Sanctuary in Alaskan Village"  /><span class="ubermenu-target-title ubermenu-target-text">The economics of the climate crisis</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-518009" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-518009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-un-seek-compromise-ahead-of-cop24-climate-talks/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Heavy traffic in Brussels ahead of EU&#8217;s decision on position for the upcoming UN Climate Summit COP24"  /><span class="ubermenu-target-title ubermenu-target-text">EU, UN seek compromise ahead of COP24 climate talks</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-517915" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-517915 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/new-german-government-wind-auction-rules-lead-to-fewer-permits/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Wind energy in north Germany"  /><span class="ubermenu-target-title ubermenu-target-text">New German government offshore wind auction rules lead to fewer permits</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-517653" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-517653 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/sustainable-portfolio-steering/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Figure 1"  /><span class="ubermenu-target-title ubermenu-target-text">Sustainable portfolio steering</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345323] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345266" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-345266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/renewables-57/"><span class="ubermenu-target-title ubermenu-target-text">Renewables</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345266 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345324] count[4] --><li class=" ubermenu-autocolumn menu-item-345324-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-518075" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-518075 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-approves-biogas-support-scheme-extension-in-luxembourg/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_01982248-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="People walk in front of the Royal Palace at Luxembourg city center"  /><span class="ubermenu-target-title ubermenu-target-text">EU approves biogas support scheme extension in Luxembourg</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-518009" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-518009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-un-seek-compromise-ahead-of-cop24-climate-talks/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Heavy traffic in Brussels ahead of EU&#8217;s decision on position for the upcoming UN Climate Summit COP24"  /><span class="ubermenu-target-title ubermenu-target-text">EU, UN seek compromise ahead of COP24 climate talks</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-517915" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-517915 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/new-german-government-wind-auction-rules-lead-to-fewer-permits/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54690018-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Wind energy in north Germany"  /><span class="ubermenu-target-title ubermenu-target-text">New German government offshore wind auction rules lead to fewer permits</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-517615" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-517615 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-and-bill-gates-launch-clean-energy-fund-to-tackle-climate-change/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/P038475-574753-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/P038475-574753-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/P038475-574753-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/P038475-574753-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/P038475-574753-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Jean-Claude Juncker, President of the EC, receives Bill Gates, Co-Chair of the Bill &amp; Melinda Gates Foundation"  /><span class="ubermenu-target-title ubermenu-target-text">EU and Bill Gates launch clean energy fund to tackle climate change</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345324] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345269" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345269 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Oil &#038; Gas</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345269 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345325] count[4] --><li class=" ubermenu-autocolumn menu-item-345325-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-518280" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-518280 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/we-need-to-talk-about-oil-gas/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Gas pipeline reverse flow opening"  /><span class="ubermenu-target-title ubermenu-target-text">We need to talk about oil &#038; gas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-518226" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-518226 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/turkey-challenges-greece-cyprus-again-over-east-med-hydrocarbon-exploration/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51973669-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51973669-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51973669-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51973669-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51973669-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="NATO&#8217;s Baltops exercise"  /><span class="ubermenu-target-title ubermenu-target-text">Turkey challenges Greece, Cyprus again over East Med hydrocarbon exploration</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-517943" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-517943 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/russias-gazprom-to-start-production-drilling-at-siberian-field/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/GazpromWEB-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/GazpromWEB-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/GazpromWEB-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/GazpromWEB-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/GazpromWEB-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="GazpromWEB"  /><span class="ubermenu-target-title ubermenu-target-text">Russia’s Gazprom to start production drilling at Siberian field</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-517920" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-517920 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-clears-acquisition-of-gas-assets-of-linde-and-praxair-by-messer-and-cvc/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Messer-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Messer-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Messer-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Messer-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Messer-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Messer"  /><span class="ubermenu-target-title ubermenu-target-text">EU clears acquisition of gas assets of Linde and Praxair by Messer and CVC</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345325] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345270" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345270 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Nuclear</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345270 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345326] count[4] --><li class=" ubermenu-autocolumn menu-item-345326-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-518206" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-518206 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/europe-in-the-crosshairs/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p01-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p01-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p01-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p01-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p01-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Trump administration wants to withdraw from landmark Intermediate-range Nuclear Forces Treaty"  /><span class="ubermenu-target-title ubermenu-target-text">Europe in the crosshairs</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-515619" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-515619 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/russia-blocks-un-report-detaining-north-korea-sanctions-violations/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/09/h_54265091-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/09/h_54265091-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_54265091-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_54265091-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_54265091-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Security Council meeting on the situation in Syria"  /><span class="ubermenu-target-title ubermenu-target-text">Russia blocks UN report detailing North Korea&#8217;s sanctions violations</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-515453" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-515453 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-west-must-face-reality-in-turkey/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54493518-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/08/h_54493518-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54493518-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54493518-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/08/h_54493518-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Two year anniversary of failed attempted coup d&#8217;etat in Turkey"  /><span class="ubermenu-target-title ubermenu-target-text">The West Must Face Reality in Turkey</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-514906" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-514906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/oil-prices-likely-rise-us-plans-officially-pull-iran-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/07/h_54510073-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="US tension with Iran"  /><span class="ubermenu-target-title ubermenu-target-text">Oil prices likely to rise as US plans to officially pull out of Iran deal</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345326] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372559" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-372559 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/energypolicy/"><span class="ubermenu-target-title ubermenu-target-text">Energy Policy</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-372559 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[372558] count[4] --><li class=" ubermenu-autocolumn menu-item-372558-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-518280" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-518280 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/we-need-to-talk-about-oil-gas/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Gas pipeline reverse flow opening"  /><span class="ubermenu-target-title ubermenu-target-text">We need to talk about oil &#038; gas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-518009" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-518009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-un-seek-compromise-ahead-of-cop24-climate-talks/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p16c-copy-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Heavy traffic in Brussels ahead of EU&#8217;s decision on position for the upcoming UN Climate Summit COP24"  /><span class="ubermenu-target-title ubermenu-target-text">EU, UN seek compromise ahead of COP24 climate talks</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-517776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-517776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/with-an-eye-on-nord-stream-2-eu-gas-directive-debate-heats-up/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_53588716-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_53588716-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53588716-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53588716-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53588716-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="New US sanctions against Russia by US Senate"  /><span class="ubermenu-target-title ubermenu-target-text">With an eye on Nord Stream-2, EU Gas Directive debate heats up</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-517653" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-517653 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/sustainable-portfolio-steering/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Figure-1-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Figure 1"  /><span class="ubermenu-target-title ubermenu-target-text">Sustainable portfolio steering</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[372558] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345287 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-372603 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Network</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-372603 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><li id="menu-item-479454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-479454 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/european-view/"><span class="ubermenu-target-title ubermenu-target-text">European View</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-125x125.jpg 125w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo.jpg 512w" data-sizes="(max-width: 150px) 100vw, 150px" width="170" height="170" alt="Martens centre logo"  /></a></li><li id="menu-item-477770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/snezana-samardzic-markovic/"><span class="ubermenu-target-title ubermenu-target-text">Dialogue on Democracy</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-125x125.png 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="council-of-europe1"  /></a></li><li id="menu-item-372580" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372580 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://neweurope.eu/knowledge-network/empowering-the-next-generation/"><span class="ubermenu-target-title ubermenu-target-text">Empowering the next generation</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/11/version-2.fw_.png" width="180" alt="version 2.fw"  /></a></li><li id="menu-item-477769" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477769 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/easpd/"><span class="ubermenu-target-title ubermenu-target-text">A World with Social Services</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="11259082_971604616280637_7612776698481929745_o"  /></a></li><li id="menu-item-372582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372582 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/article/knowledge-network/att-europe-public-policy-blog/"><span class="ubermenu-target-title ubermenu-target-text">AT&#038;T Europe&#8217;s Public Policy Blog</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg 500w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-125x125.jpg 125w" data-sizes="(max-width: 500px) 100vw, 500px" width="180" alt="ATTBUTTON"  /></a></li><li id="menu-item-372585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372585 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/article/knowledge-network/winds-change-f-j-quesado/"><span class="ubermenu-target-title ubermenu-target-text">&#8216;Winds of Change&#8217; by Jaime Quesado</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png 760w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-125x125.png 125w" data-sizes="(max-width: 760px) 100vw, 760px" width="180" alt="windsofchange"  /></a></li><li id="menu-item-372586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372586 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://neweurope.eu/knowledge-network/driving-european-entrepreneurship/"><span class="ubermenu-target-title ubermenu-target-text">Driving European Entrepreneurship</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png 678w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-125x125.png 125w" data-sizes="(max-width: 678px) 100vw, 678px" width="180" alt="Amway KN"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1525" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/kassandra/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kassandra</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1525 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345369] count[5] --><li class=" ubermenu-autocolumn menu-item-345369-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-517933" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-517933 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/spitzenkandidat-are-tsipras-eyes-on-pes-greens-or-european-left/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54714530-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54714530-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54714530-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54714530-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54714530-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Greek Prime Minister Alexis Tsipras takes over the Foreign Ministry after the resigning of former FM Nikos Kotzias"  /><span class="ubermenu-target-title ubermenu-target-text">Spitzenkandidat: Are Tsipras&#8217; eyes on PES, Greens, or European Left?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-517836" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-517836 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/its-turtles-all-the-way-down/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p3a-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p3a-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p3a-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p3a-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p3a-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p3a"  /><span class="ubermenu-target-title ubermenu-target-text">It’s Turtles all the Way Down!*</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-517833" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-517833 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/christmas-may-come-early-for-steve-bannons-european-dream/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Kass-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Kass-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Kass-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Kass-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Kass-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Kass"  /><span class="ubermenu-target-title ubermenu-target-text">Christmas may come early for Steve Bannon’s European dream</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-517829" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-517829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/its-corruption-all-the-way-down/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/corruption-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/corruption-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/corruption-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/corruption-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/corruption-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="corruption"  /><span class="ubermenu-target-title ubermenu-target-text">It’s Corruption all the Way Down!</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-4"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-4 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-517752" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-517752 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-epps-spitzenkandidat-race-may-already-be-over-kassandra-runs-the-numbers/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/DptyP9cXcAAjiAi-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/DptyP9cXcAAjiAi-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/DptyP9cXcAAjiAi-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/DptyP9cXcAAjiAi-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/DptyP9cXcAAjiAi-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="DptyP9cXcAAjiAi"  /><span class="ubermenu-target-title ubermenu-target-text">The EPP’s Spitzenkandidat race may already be over: Kassandra runs the numbers</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345369] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech &#038; Culture</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-345271 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345285 --><li id="menu-item-345285" class="ubermenu-item ubermenu-tabs ubermenu-item-345285 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345285 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-1582" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1582 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1582 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345331] count[4] --><li class=" ubermenu-autocolumn menu-item-345331-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-518087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-518087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eus-buttarelli-says-personal-data-protection-a-pillar-of-democracy/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Buttarelli2-24-oct-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Buttarelli2-24-oct-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Buttarelli2-24-oct-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Buttarelli2-24-oct-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Buttarelli2-24-oct-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Buttarelli2 24 oct"  /><span class="ubermenu-target-title ubermenu-target-text">EU&#8217;s Buttarelli says personal data protection is &#8220;a pillar of democracy&#8221;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-518071" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-518071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/apple-ceo-tim-cook-calls-for-comprehensive-us-privacy-law-while-warning-of-data-industrial-complex/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54723426-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54723426-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54723426-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54723426-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_54723426-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="40th International Conference of Data Protection and Privacy Commissioners."  /><span class="ubermenu-target-title ubermenu-target-text">Apple CEO Tim Cook calls for comprehensive US privacy law while warning of ‘data industrial complex’</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-517847" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-517847 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/future-of-privacy-forum-and-israel-tech-policy-institute/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p10-h_52606615-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p10-h_52606615-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p10-h_52606615-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p10-h_52606615-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p10-h_52606615-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p10-h_52606615"  /><span class="ubermenu-target-title ubermenu-target-text">Future of privacy forum and Israel Tech Policy Institute</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-517842" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-517842 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-future-of-the-ethical-engineer/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/p7h_53569556-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/p7h_53569556-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/p7h_53569556-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/p7h_53569556-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/p7h_53569556-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p7h_53569556"  /><span class="ubermenu-target-title ubermenu-target-text">The future of the ethical engineer</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345331] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-383345" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-383345 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/leisure/lifestyle/"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-383345 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383346] count[4] --><li class=" ubermenu-autocolumn menu-item-383346-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-518040" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-518040 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-economics-of-the-climate-crisis/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/h_53790691-e1540309166565-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Threatened Polar Bears Find Sanctuary in Alaskan Village"  /><span class="ubermenu-target-title ubermenu-target-text">The economics of the climate crisis</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-517583" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-517583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/netherlands-and-spain-reflect-on-euthanasia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2013/01/ne23-1_1-150x150.jpg" width="190" height="130" alt="twins-45-chose-euthanasia-over-going-blind IMG"  /><span class="ubermenu-target-title ubermenu-target-text">Netherlands and Spain reflect on euthanasia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-516975" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-516975 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/strickland-becomes-the-third-female-physics-nobelist-in-history/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/10/Strickland-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/10/Strickland-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/10/Strickland-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/10/Strickland-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/10/Strickland-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Donna Strickland Nobel Prize for Physics"  /><span class="ubermenu-target-title ubermenu-target-text">Strickland becomes the third female Physics Nobelist in history</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-516448" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-516448 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/the-trump-china-syndrome-and-europe/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/09/h_53884197-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/09/h_53884197-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_53884197-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_53884197-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/09/h_53884197-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="US President Donald J. Trump visits China"  /><span class="ubermenu-target-title ubermenu-target-text">The Trump-China Syndrome&#8230; and Europe</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383346] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345276" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345276 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://neurope.eu/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345276 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383311] count[4] --><li class=" ubermenu-autocolumn menu-item-383311-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-501332" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-501332 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/gucci-goes-fur-free/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="RUSSIA &#8211; &#8220;VOGUE&#8221; FASHION SHOW"  /><span class="ubermenu-target-title ubermenu-target-text">Gucci goes fur-free</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-499771" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-499771 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/french-fashion-giants-takes-step-back-promoting-anorexia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="FASHION WEEK 2008"  /><span class="ubermenu-target-title ubermenu-target-text">French fashion giants take a step back from promoting anorexia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-498121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-498121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/bmw-chooses-uk-germany-build-new-electric-car/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="BMW Group says a fully electric three-door version of the Mini car will go into production in 2019"  /><span class="ubermenu-target-title ubermenu-target-text">BMW chooses UK over Germany to build new electric car</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-497398" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-497398 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/burqa-ban-in-belgium-does-not-violate-convention-rights-european-court/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Protest against burqas in Paris"  /><span class="ubermenu-target-title ubermenu-target-text">Burqa ban in Belgium does not violate Convention rights: European Court</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383311] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345285 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-507663" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-507663 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/special-edition/our-world-in-2018" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Our World</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-507663 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><li id="menu-item-507664" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-507664 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below ubermenu-content-align-center" href="https://www.neweurope.eu/special-edition/our-world-in-2018"><span class="ubermenu-target-title ubermenu-target-text">2018 (February)</span><img class="ubermenu-image ubermenu-image-size-medium ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/02/400px-300x300.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/02/400px-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-125x125.jpg 125w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px.jpg 400w" data-sizes="(max-width: 300px) 100vw, 300px" width="300" height="300" alt="400px"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372595 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://facebook.com/NewEurope" tabindex="0"><span class="ubermenu-icon fab fa-facebook" ></span></a></li><li id="menu-item-372596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372596 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/New_Europe" tabindex="0"><span class="ubermenu-icon fab fa-twitter" ></span></a></li><li id="menu-item-372597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+neweurope" tabindex="0"><span class="ubermenu-icon fab fa-google-plus-g" ></span></a></li></ul></nav>
<!-- End UberMenu -->
				</nav>
			</div>

						<div class="article-short-info">
				<div class="now-reading" data-post-id="518271" title="Merkel to step down as CDU chair after key electoral loss">
					<span>Now Reading:</span>
					<span class="article-title">Merkel to step down as CDU chair after key electoral loss</span>
				</div>

								<div class="up-next"><span>Up Next:</span><span class="article-title"></span></div>
							</div>
					</div>
	</div></div></div>
</header>
<script type="text/javascript">
(function($) {
	$(window).load(function() {
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}
	});

	$(document).ready(function() {
				$('.article-short-info .now-reading').on('click', function(event) {
			event.preventDefault();

			$('html,body').animate({
				scrollTop: $('#article-container-' + $(this).attr('data-post-id')).offset().top - 47
			}, 800);
		});

		$('.article-short-info .up-next').on('click', function(event) {
			event.preventDefault();
			var post_id = $(this).attr('data-post-id');

			$('html,body').animate({
				scrollTop: ($('#article-container-' + post_id).length > 0) ? ($('#article-container-' + post_id).offset().top - 47) : ($('.infinite-scroll-load-next').offset().top - 200)
			}, 800, function(){
				if ($('#article-container-' + post_id).length == 0) {
					$('.infinite-scroll-load-next').trigger('click');
				}
			});
		});
		
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}

		$(window).scroll(function(){
			if (window.scrollY > 50) {
				$('body').addClass('nav_main_affix');
			} else {
				$('body').removeClass('nav_main_affix');
			}
		});
	});
})(jQuery);
</script>
<div id="content">
	<div id="inner-content">
		<main id="main"  role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
					<article id="post-518271" class="cf post-518271 post type-post status-publish format-standard has-post-thumbnail hentry category-germany category-top-story tag-3394 tag-9456 tag-row2b" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	<section class="article-container" id="article-container-518271">
		<div class="post-hero-image" style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/10/h_54737384-1440x720.jpg');">
			<header class="article-header entry-header">
				<h1 class="entry-title single-title oversize" itemprop="name">Merkel to step down as CDU chair after key electoral loss</h1>
			</header>

			
						<div class="image-copy" title="EPA-EFE/OMER MESSINGER">EPA-EFE/OMER MESSINGER</div>
			
			<div class="row image-meta">
				<div class="col-sm-2 ">
					<a class="mf-link" href="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54737384.jpg">Click for full view</a>
				</div>
								<div class="col-sm-10">
					<p>German Chancellor Angela Merkel speaks during a press conference after the board meeting of Christian Democratic Union (CDU) party in Berlin, October 29, 2018. </p>
				</div>
							</div>
		</div>

		<div class="container-fluid pn">
			<div class="article-sidebar"><div class="sidebar-content">
								<div class="sidebar-heading">Author</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2015/07/12072617_10153358374588375_1082229736613199078_n-1-50x50.jpg" alt="Irene Kostaki" class="img-responsive">
					<a href="https://www.neweurope.eu/author/irene-kostaki/" class="name">
						By Irene Kostaki						<span class="info">Journalist, New Europe</span>
					</a>
				</div>
												<div class="ads-wrap">
					<hr class="separator" />
					<div class="ad-side"><div class="g g-1"><div class="g-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6494990840778943"
     data-ad-slot="4617567102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
				</div>
				<hr class="separator" />
				<div class="sidebar-heading">Read Next</div>
				<ul class="list-unstyled post-list">
											<li>
							<a href="https://www.neweurope.eu/article/we-need-more-women-entrepreneurs-and-business-leaders/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/10/womens-50x50.jpg" class="img-responsive">
								<span class="title">We need more women entrepreneurs and business leaders</span>
								<span class="date">Oct 29, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/pedestrians-protect/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/10/p2-h_54719482-1-50x50.jpg" class="img-responsive">
								<span class="title">Pedestrians protect</span>
								<span class="date">Oct 29, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/climatic-changes-and-political-shifts/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/10/p11-h_54704872-50x50.jpg" class="img-responsive">
								<span class="title">Climatic changes and political shifts</span>
								<span class="date">Oct 29, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/information-wars-and-cyber-terrorism-in-focus-at-cyprus-conference/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54076004-1-50x50.jpg" class="img-responsive">
								<span class="title">Information wars and cyber-terrorism in focus at Cyprus conference</span>
								<span class="date">Oct 29, 2018</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/eurogroup-to-discuss-italys-budget-rejection-on-nov-5/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2018/10/h_54668182-1-50x50.jpg" class="img-responsive">
								<span class="title">Eurogroup to discuss Italy’s budget rejection on Nov 5</span>
								<span class="date">Oct 27, 2018</span>
							</a>
						</li>
									</ul>
				<div class="ads-wrap">
					<hr class="separator" />
	    			<div class="ad-side"></div>
				</div>
			</div></div>

			<div class="container main">
            <div class="row"><div class="offset-container col-lg-8"><p><center><div class="g g-11"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMTEsMSw2MA==" href="https://www.neweurope.eu/special-edition/our-world-in-2018"><img src="https://www.neweurope.eu/wp-content/uploads/2018/02/banner-ads.gif" /></a></div></div></center><p></div></div>
                <div class="row"><div class="offset-container col-lg-8">
					<div class="entry-date">
						<div class="published">Published 13:52 October 29, 2018</div>
						<div class="updated">Updated 13:57 October 29, 2018</div>
					</div>

					<h1 class="entry-title single-title " itemprop="name">
												Merkel to step down as CDU chair after key electoral loss											</h1>

															<div class="entry-author">
						<a href="https://www.neweurope.eu/author/irene-kostaki/">By Irene Kostaki</a><br />
						<small>Journalist, New Europe</small>					</div>
															<hr />

					<section class="entry-content cf" itemprop="articleBody">
						<div id="socialBuzzLine1" class="socialBuzzLine" data-title="Merkel to step down as CDU chair after key electoral loss" data-via="New Europe" data-perma="https://www.neweurope.eu/article/merkel-to-step-down-as-cdu-chair-after-key-electoral-loss/"><div class="sbL"><div class="sbSocial sbSocialData" data-title="Merkel to step down as CDU chair after key electoral loss" data-via="New Europe" data-perma="https://www.neweurope.eu/article/merkel-to-step-down-as-cdu-chair-after-key-electoral-loss/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div></div><div class="sbClr"></div></div><script type="text/javascript">var sbFBAPPID = '457641991045477';</script><div>In the wake of two disastrous electoral defeats in regional elections in as many weeks, German Chancellor <strong>Angela Merkel</strong> has told senior figures in her party, the Christian Democrats (CDU), that she will not seek re-election as party chairwoman in December and won’t seek another term as chancellor when her current mandate ends in 2021.</div>
<div></div>
<div>According to sources with knowledge of the discussions, the party’s poor electoral results in the German state Hesse and rapidly declining national poll numbers for the federal coalition government have convinced Merkel, who was first elected as Germany&#8217;s head of state in 2005,  to begin planning her exit from the political stage.</div>
<div></div>
<div>Merkel announced at a press conference shortly after midday on October 29 that she would be stepping down as chairwoman of the CDU, a position that she&#8217;s held for 18 years. As Germany&#8217;s first woman to serve as chancellor, she rose to power on the image of a pragmatic, pro-business leader, but her open-door refugee policy that saw more than 1.6 million people seeking asylum, mainly from the Middle East and Africa, enter Germany since the 2015 migrant crisis began. The policy is seen as having severely weakened Merkel’s support and has led to the rise of the anti-immigrant far-right partyAlternative for Germany.</div>
<div></div>
<div>In the election in Hesse, Merkel&#8217;s CDU lost more than 10% of its support in comparison with the last election after having captured only 27% of the vote.</div>
<div></div>
<div>The CDU will now have to begin the process of finding a successor for Merkel. The potential candidates are likely to include Health Minister <strong>Jens Spahn</strong>; the Prime Minister of North Rhine-Westphalia, <strong>Armin Laschet</strong>; and Merkel&#8217;s much-rumoured heir, the CDU&#8217;s General Secretary, <strong>Annegret Kramp-Karrenbauer</strong>.</div>
<div></div>
<div>So far, only three CDU members have officially registered their candidacy, including the Hessian entrepreneur <strong>Andreas</strong> <strong>Ritzenhoff</strong>, Bonn University Professor <strong>Matthias Herdegen,</strong> and <strong>Jan-Philipp Knoop</strong>, a Berlin law student.</div>
<div class="sbSocial sbSocialData" data-title="Merkel to step down as CDU chair after key electoral loss" data-via="New Europe" data-perma="https://www.neweurope.eu/article/merkel-to-step-down-as-cdu-chair-after-key-electoral-loss/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div>																	</section>
				</div></div>
			</div>
		</div>
	</section>

	<section class="infinite-scroll-output-container"></section>

<!-- DISABLED INFISCROLL 

	<div class="container">
		<div class="row"><div class="col-lg-offset-3 col-lg-6">
			<a class="btn btn-default btn-lg btn-block / infinite-scroll-load-next"><span class="load-text">Load next:</span> <span class="article-title">We need more women entrepreneurs and business leaders</span></a>
		</div></div>
	</div> 
    
    -->

	<script id="article-tmpl" type="text/x-handlebars-template">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</script>
				</section>
			</div></div>
		</div>
	</div>
</section></script>

	<script type="text/javascript">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</script>
</article>

<!-- Related Articles -->
<div class="related-articles">
	<div class="heading">Related News</div>
			<div class="container-fluid">
			<div class="row">
								<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-6953d1876a"
	href="https://www.neweurope.eu/article/we-need-to-talk-about-oil-gas/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/10/h_51548880-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label analysis">
								Analysis							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">We need to talk about oil &#038; gas</div>
									<div jhref="https://www.neweurope.eu/author/nicholas-waller/" class="author">
										By Nicholas Waller				</div>
						</div>

		<style type="text/css">
		#post-item-box-6953d1876a .post-label {
			background-color: #234398;
		}
		#post-item-box-6953d1876a .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-fa3740b15a"
	href="https://www.neweurope.eu/article/we-need-more-women-entrepreneurs-and-business-leaders/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/10/womens-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">We need more women entrepreneurs and business leaders</div>
									<div jhref="https://www.neweurope.eu/author/shanu-hinduja/" class="author">
										By Shanu Hinduja				</div>
						</div>

		<style type="text/css">
		#post-item-box-fa3740b15a .post-label {
			background-color: #234398;
		}
		#post-item-box-fa3740b15a .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-34fdf9c784"
	href="https://www.neweurope.eu/article/pedestrians-protect/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/10/p2-h_54719482-1-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label custom-text">
								The Shooting Gallery							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Pedestrians protect</div>
									<div jhref="https://www.neweurope.eu/author/new-europe/" class="author">
										By New Europe				</div>
						</div>

		<style type="text/css">
		#post-item-box-34fdf9c784 .post-label {
			background-color: #234398;
		}
		#post-item-box-34fdf9c784 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-b09f48c4a5"
	href="https://www.neweurope.eu/article/climatic-changes-and-political-shifts/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/10/p11-h_54704872-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Climatic changes and political shifts</div>
									<div jhref="https://www.neweurope.eu/author/laurentiu-rebega/" class="author">
										By Laurenţiu Rebega				</div>
						</div>

		<style type="text/css">
		#post-item-box-b09f48c4a5 .post-label {
			background-color: #234398;
		}
		#post-item-box-b09f48c4a5 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-27ae542086"
	href="https://www.neweurope.eu/article/information-wars-and-cyber-terrorism-in-focus-at-cyprus-conference/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/10/h_54076004-1-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Information wars and cyber-terrorism in focus at Cyprus conference</div>
									<div jhref="https://www.neweurope.eu/author/new-europe-onlinekg/" class="author">
										By New Europe Online/KG				</div>
						</div>

		<style type="text/css">
		#post-item-box-27ae542086 .post-label {
			background-color: #234398;
		}
		#post-item-box-27ae542086 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-327ac6a1df"
	href="https://www.neweurope.eu/article/sarkozy-to-stand-trial-for-illicit-campaign-financing/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2016/02/h_52437979-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Sarkozy to stand trial for illicit campaign financing</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-327ac6a1df .post-label {
			background-color: #234398;
		}
		#post-item-box-327ac6a1df .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-eff47a33ab"
	href="https://www.neweurope.eu/article/italian-government-concerned-over-rising-spreads/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2018/10/Conte-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Italian government concerned over rising spreads</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-eff47a33ab .post-label {
			background-color: #234398;
		}
		#post-item-box-eff47a33ab .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-4496a2140c"
	href="https://www.neweurope.eu/article/eu-considering-special-transition-deal-for-euro-clearing-sector/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2016/02/Economic-debate_02-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">EU considering special transition deal for Euro-clearing sector</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-4496a2140c .post-label {
			background-color: #234398;
		}
		#post-item-box-4496a2140c .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
					</div>
	</div>
</div>
			</main>
</div>
</div>
	<div class="container">
		<hr />
		<div class="t-center mb20">
			COPYRIGHT 2018 NEW EUROPE. ALL RIGHTS RESERVED.
			<br />
			<ul class="list-inline">
				<li><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
				<li><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
        <li><a href="https://www.neweurope.eu/our-writers/">Our Writers</a></li>
        <li><a href="https://www.neweurope.eu/about-us/">About Us</a></li>
			</ul>
		</div>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script><div id="simplemodal-login-form" style="display:none">
      
	<form name="loginform" id="loginform" action="https://www.neweurope.eu/wp-login.php" method="post">
  <img style = "margin-left:-5px;" src ="https://www.neweurope.eu/wp-content/uploads/2016/09/NE_LOGO300.jpg">
		
		<div class="simplemodal-login-fields">
		<p>
			<label>Email<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.neweurope.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.neweurope.eu/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.neweurope.eu/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"100","intent_interval":"10","intent_threshold":"1","scrollto_offset":"5","scrollto_duration":"1000","responsive_breakpoint":"1000","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.0.1","configurations":["main"],"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.neweurope.eu\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"main-nav":"Main Header","footer-links":"Footer Links"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/handlebars-v3.0.3.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.neweurope.eu\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/default.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

	</div>


<!-- Page generated by LiteSpeed Cache 2.4.1 on 2018-10-29 14:19:28 -->