<!doctype html>

<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
		<title>Kazatomprom to begin supplying uranium to Iran after P5+1 permission</title>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://www.neweurope.eu/wp-content/themes/neurope/library/images/win8-tile-icon.png">
	<meta name="theme-color" content="#121212">

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/favicon.png" sizes="16x16">
	<link rel="manifest" href="/wp-content/themes/neurope/library/images/favicon/manifest.json">
	<link rel="mask-icon" href="/wp-content/themes/neurope/library/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/wp-content/themes/neurope/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="New Europe">
	<meta name="application-name" content="New Europe">
	<meta name="msapplication-TileColor" content="#4460aa">
	<meta name="msapplication-TileImage" content="/wp-content/themes/neurope/library/images/favicon/mstile-144x144.png">
	<meta name="msapplication-config" content="/wp-content/themes/neurope/library/images/favicon/browserconfig.xml">
	<meta name="theme-color" content="#4460aa">

	<link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php">

	
			<script type="text/javascript">
		var ajaxurl = 'https://www.neweurope.eu/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.neweurope.eu/article/kazatomprom-begin-supplying-uranium-iran-p51-permission/" />
<link rel="publisher" href="https://plus.google.com/+neweurope"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kazatomprom to begin supplying uranium to Iran after P5+1 permission" />
<meta property="og:description" content="ASTANA – Kazakh national company Kazatomprom plans to begin its supplying uranium to Iran after permission of “The Six”, the company’s chairman, Galymzhan Pirmatov, said in Astana on December 21. “According to the UN Security Council resolution, the delivery of uranium concentrate to Iran can be possible only after the permission of the six countries" />
<meta property="og:url" content="https://www.neweurope.eu/article/kazatomprom-begin-supplying-uranium-iran-p51-permission/" />
<meta property="og:site_name" content="New Europe" />
<meta property="article:publisher" content="https://www.facebook.com/NewEurope" />
<meta property="article:tag" content="Iran nuclear programme" />
<meta property="article:tag" content="Kazatomprom" />
<meta property="article:tag" content="P5+1" />
<meta property="article:tag" content="row3" />
<meta property="article:section" content="China" />
<meta property="article:published_time" content="2017-12-22T20:06:58+01:00" />
<meta property="fb:app_id" content="1521014321548673" />
<meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2017/12/Казатомпром.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ASTANA – Kazakh national company Kazatomprom plans to begin its supplying uranium to Iran after permission of “The Six”, the company’s chairman, Galymzhan Pirmatov, said in Astana on December 21. “According to the UN Security Council resolution, the delivery of uranium concentrate to Iran can be possible only after the permission of the six countries" />
<meta name="twitter:title" content="Kazatomprom to begin supplying uranium to Iran after P5+1 permission" />
<meta name="twitter:site" content="@New_Europe" />
<meta name="twitter:image" content="https://www.neweurope.eu/wp-content/uploads/2017/12/Казатомпром.jpg" />
<meta name="twitter:creator" content="@New_Europe" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Kazatomprom to begin supplying uranium to Iran after P5+1 permission Comments Feed" href="https://www.neweurope.eu/article/kazatomprom-begin-supplying-uranium-iran-p51-permission/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.neweurope.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbuzz-css'  href='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/css/socialbuzz.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css-css'  href='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/css/default.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/js/socialbuzz.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-master/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel='shortlink' href='https://www.neweurope.eu/?p=504113' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazatomprom-begin-supplying-uranium-iran-p51-permission%2F" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style id="ubermenu-custom-generated-css">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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25428899-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'kostisg');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1521014321548673',
			xfbml      : true,
			version    : 'v2.5'
		});
	};

	(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
</head>


<body class="single single-post postid-504113 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<header id="header_main">
	<div id="bar_top"><div class="container"><div class="row">
		<div class="col-xs-12">
<div class="pull-left"><img src="https://www.neweurope.eu/wp-content/uploads/2016/09/prem-1.jpg"></div>
<a class="btn" href="https://www.neweurope.eu/about-us/"><i class="fa fa-info-circle"></i>&nbsp;&nbsp;About New Europe</a><!-- About New Europe -->
<a class="btn" href="https://www.neweurope.eu/print-editions/"><i class="fa fa-newspaper-o"></i>&nbsp;&nbsp;Print Edition Library</a>
<!-- Print Edition Library -->

            <div id="header_search">
				<form role="search" method="get" id="searchform_5c66304a1d" class="searchform" action="https://www.neweurope.eu/">
	<button type="submit" value="Search" class="button-search-icon"></button>
	<input type="text" name="s" class="form-control" placeholder="Search.." />
</form>			</div>
						<div class="pull-right">
		<a class="btn" href=https://www.neweurope.eu/latest-premium-articles><i class="fa fa-file-text-o"></i>&nbsp;&nbsp;Latest Premium Articles</a>
         <!-- Premium Articles --> 

								
         <a class="btn" href=https://www.neweurope.eu/subscribe/ ><i class="fa fa-check-circle"></i>&nbsp;&nbsp;Subscribe</a>
         <!-- Susbcribe -->
         <a href="https://www.neweurope.eu/wp-login.php?redirect_to=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazatomprom-begin-supplying-uranium-iran-p51-permission%2F" class="simplemodal-login title="Login"><i class="fa fa-sign-in"></i>&nbsp;&nbsp;Log In</a>
         <!-- Login -->
				
               
							</div>
					</div>
	</div></div></div>
	<div id="nav_main"><div class="container"><div class="row">
		<div class="hidden social-abs">
			<div class="flipper">
				<div class="social_toolbox">
					<div class="button"><div class="fb-like" data-href="https://www.facebook.com/NewEurope" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-lg-2">
			<div id="logo"><a href="https://www.neweurope.eu" class="logo-svg">
				<iframe frameborder="0" src="https://www.neweurope.eu/wp-content/themes/neurope/library/images/logo.svg"></iframe>
			</a></div>
		</div>
		<div class="col-xs-12 col-lg-10">
			<div id="menu_main">
				<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-61435"><i class="fa fa-bars"></i>Menu</a><div id="ubermenu-main-61435" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-61435 ubermenu-responsive ubermenu-responsive-1000 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound-inner ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-icons-inline"><ul id="ubermenu-nav-main-61435" class="ubermenu-nav"><li id="menu-item-337834" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337834 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EU Affairs</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-337834 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345283 --><li id="menu-item-345283" class="ubermenu-tabs menu-item-345283 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345283 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-337835" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337835 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/"><span class="ubermenu-target-title ubermenu-target-text">European Parliament</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337835 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345288] count[4] --><li class=" ubermenu-autocolumn menu-item-345288-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-504101" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-504101 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/guengl-meps-visit-melilla-warn-child-rights-violations/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53923582-150x150.jpg" width="150" height="150" alt="A total of 48 migrants rescued by Spanish authorities"  /><span class="ubermenu-target-title ubermenu-target-text">GUE/NGL MEPs visit Melilla, warn of child rights’ violations</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-503849" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-503849 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/meps-call-cooperation-fight-child-abuse/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53910178-150x150.jpg" width="150" height="150" alt="Demonstration against child sexual abuse in Bogota"  /><span class="ubermenu-target-title ubermenu-target-text">MEPs call for more cooperation to fight child abuse</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-503846" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-503846 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/epp-summit-uk-must-deliver-commitments/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53427246-1-150x150.jpg" width="150" height="150" alt="European People&#8217;s Party summit in Malta"  /><span class="ubermenu-target-title ubermenu-target-text">EPP Summit: UK must deliver on its commitments</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-503804" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-503804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/next-phase-brexit-talks-backed-eu-parliament/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53956057-150x150.jpg" width="150" height="150" alt="European parliament plenary session on Brexit"  /><span class="ubermenu-target-title ubermenu-target-text">Next phase of Brexit talks backed by EU parliament</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345288] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-337836" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337836 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancommission/"><span class="ubermenu-target-title ubermenu-target-text">European Commission</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337836 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345295] count[4] --><li class=" ubermenu-autocolumn menu-item-345295-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-504105" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-504105 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-commission-partially-approves-lufthansa-s-ambitious-acquisition-air-berlin/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53825827-150x150.jpg" width="190" height="130" alt="Lufthansa to buy large parts of Air Berlin"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission partially approves Lufthansa ’s ambitious acquisition of Air Berlin</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-504098" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-504098 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/polish-minister-says-eu-funds-safe/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53898900-150x150.jpg" width="190" height="130" alt="Polish Minister of Infrastructure and Construction Andrzej Adamczyk conference"  /><span class="ubermenu-target-title ubermenu-target-text">Polish minister says EU funds safe</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-504095" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-504095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/why-romania-could-be-next/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53959338-150x150.jpg" width="190" height="130" alt="European Council Meeting"  /><span class="ubermenu-target-title ubermenu-target-text">Why Romania could be next</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-504044" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-504044 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-launches-e2-million-horizon-prize-forecast-energy-traffic/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Energy-Grid-150x150.jpg" width="190" height="130" alt="Wind power and electricity network"  /><span class="ubermenu-target-title ubermenu-target-text">EU launches €2 million Horizon Prize to forecast energy traffic</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345295] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-337837" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337837 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/"><span class="ubermenu-target-title ubermenu-target-text">European Council</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337837 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345315] count[4] --><li class=" ubermenu-autocolumn menu-item-345315-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-504062" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-504062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/centeno-succeeds-dijsselbloem-eus-bailout-fund-esm/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/24650718_10159754031975385_881644738_o-150x150.jpg" width="190" height="130" alt="24650718_10159754031975385_881644738_o"  /><span class="ubermenu-target-title ubermenu-target-text">Centeno succeeds Dijsselbloem in the EU&#8217;s bailout fund ESM</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-504058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-504058 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/british-pm-writes-eu-citizens/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53967161-150x150.jpg" width="190" height="130" alt="Pre EU protesters demonstrate outside parliament"  /><span class="ubermenu-target-title ubermenu-target-text">British PM writes to EU citizens</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-504029" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-504029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-parliament-council-agree-rules-energy-efficient-buildings/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_51534842-150x150.jpg" width="190" height="130" alt="World&#8217;s most sustainable terraced house"  /><span class="ubermenu-target-title ubermenu-target-text">EU Parliament, Council agree on rules for energy efficient buildings</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-503991" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-503991 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/ireland-repays-danish-bilateral-bailout-loan/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2013/08/irish_taxpayers_have_paid_eu220m_in_fees_to_the_eu_and_the_imf-150x150.jpg" width="190" height="130" alt="irish-taxpayers-have-paid-€220m-eu-and-imf-bailout-services IMG"  /><span class="ubermenu-target-title ubermenu-target-text">Ireland repays Danish bilateral bailout loan</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345315] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345283 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-1514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1514 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345287 --><li id="menu-item-345287" class="ubermenu-tabs menu-item-345287 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345287 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-337838" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337838 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/policy/environment/"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337838 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345323] count[4] --><li class=" ubermenu-autocolumn menu-item-345323-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-504029" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-504029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-parliament-council-agree-rules-energy-efficient-buildings/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_51534842-150x150.jpg" width="190" height="130" alt="World&#8217;s most sustainable terraced house"  /><span class="ubermenu-target-title ubermenu-target-text">EU Parliament, Council agree on rules for energy efficient buildings</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-503972" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-503972 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-approves-german-renewable-energy-surcharge/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53945453-150x150.jpg" width="190" height="130" alt="Press conference on Antitrust case"  /><span class="ubermenu-target-title ubermenu-target-text">EU approves German renewable energy surcharge</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-503968" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-503968 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-green-lights-prolongation-support-biofuels-lithuania/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Biofuels-150x150.jpg" width="190" height="130" alt="Hungrana Starch and Isosugar Manufacturing and Trading Ltd, leading manufacturer of isoglucose in the European Union"  /><span class="ubermenu-target-title ubermenu-target-text">EU green lights prolongation of support for biofuels in Lithuania</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-503962" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-503962 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-energy-ministers-agree-energy-union-system-rules/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Energy-Union-150x150.jpg" width="190" height="130" alt="EU Energy ministers council meeting in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">EU energy ministers agree on Energy Union system rules</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345323] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345266" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-345266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/renewables-57/"><span class="ubermenu-target-title ubermenu-target-text">Renewables</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345266 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345324] count[4] --><li class=" ubermenu-autocolumn menu-item-345324-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-504029" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-504029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-parliament-council-agree-rules-energy-efficient-buildings/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_51534842-150x150.jpg" width="190" height="130" alt="World&#8217;s most sustainable terraced house"  /><span class="ubermenu-target-title ubermenu-target-text">EU Parliament, Council agree on rules for energy efficient buildings</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-503972" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-503972 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-approves-german-renewable-energy-surcharge/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53945453-150x150.jpg" width="190" height="130" alt="Press conference on Antitrust case"  /><span class="ubermenu-target-title ubermenu-target-text">EU approves German renewable energy surcharge</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-503968" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-503968 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-green-lights-prolongation-support-biofuels-lithuania/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Biofuels-150x150.jpg" width="190" height="130" alt="Hungrana Starch and Isosugar Manufacturing and Trading Ltd, leading manufacturer of isoglucose in the European Union"  /><span class="ubermenu-target-title ubermenu-target-text">EU green lights prolongation of support for biofuels in Lithuania</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-503962" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-503962 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-energy-ministers-agree-energy-union-system-rules/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Energy-Union-150x150.jpg" width="190" height="130" alt="EU Energy ministers council meeting in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">EU energy ministers agree on Energy Union system rules</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345324] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345269" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345269 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Oil &#038; Gas</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345269 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345325] count[4] --><li class=" ubermenu-autocolumn menu-item-345325-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-504071" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-504071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/saudi-aramco-eyes-russian-natural-gas-supplies/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53928729-150x150.jpg" width="190" height="130" alt="Organization of Petroleum Exporting Countries Meeting in Vienna"  /><span class="ubermenu-target-title ubermenu-target-text">Saudi Aramco eyes Russian natural gas supplies</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-504034" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-504034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-clears-acquisition-gndb-cppib-europe-allianz-infrastructure-gas-natural/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/DronesGasNaturalFenosa1-150x150.jpg" width="190" height="130" alt="DronesGasNaturalFenosa1"  /><span class="ubermenu-target-title ubermenu-target-text">EU clears acquisition of GNDB by CPPIB Europe, Allianz Infrastructure, Gas Natural</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-503878" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-503878 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/potential-european-market-rivals-russias-gazprom-irans-nioc-sign-gas-cooperation-deals/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Gazprom-150x150.jpg" width="190" height="130" alt="Gazprom"  /><span class="ubermenu-target-title ubermenu-target-text">Potential European market rivals, Russia’s Gazprom, Iran’s NIOC sign gas cooperation deals</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-503862" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-503862 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/kazakhstan-export-2-2-5-bcm-kazakh-gas-china-winter/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/скс-3-с-дрона-copy-150x150.jpg" width="190" height="130" alt="скс-3 с дрона copy"  /><span class="ubermenu-target-title ubermenu-target-text">Kazakhstan to export 2-2.5 bcm of Kazakh gas to China this winter</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345325] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345270" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345270 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Nuclear</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345270 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345326] count[4] --><li class=" ubermenu-autocolumn menu-item-345326-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-504113" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-504113 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/kazatomprom-begin-supplying-uranium-iran-p51-permission/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Казатомпром-150x150.jpg" width="190" height="130" alt="Казатомпром"  /><span class="ubermenu-target-title ubermenu-target-text">Kazatomprom to begin supplying uranium to Iran after P5+1 permission</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-504109" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-504109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/kazatomprom-head-says-uranium-price-hinges-producers-market-players/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/SCK_6944-150x150.jpg" width="190" height="130" alt="SCK_6944"  /><span class="ubermenu-target-title ubermenu-target-text">Kazatomprom head says uranium price hinges on producers, market players</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-504034" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-504034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-clears-acquisition-gndb-cppib-europe-allianz-infrastructure-gas-natural/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/DronesGasNaturalFenosa1-150x150.jpg" width="190" height="130" alt="DronesGasNaturalFenosa1"  /><span class="ubermenu-target-title ubermenu-target-text">EU clears acquisition of GNDB by CPPIB Europe, Allianz Infrastructure, Gas Natural</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-503871" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-503871 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/putin-sisi-ink-deal-proceed-el-dabaa-npp-construction/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/p22c-150x150.jpg" width="190" height="130" alt="Russian President Putin visits Egypt"  /><span class="ubermenu-target-title ubermenu-target-text">Putin, Sisi ink deal to proceed with El Dabaa NPP construction</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345326] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372559" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-372559 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/energypolicy/"><span class="ubermenu-target-title ubermenu-target-text">Energy Policy</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-372559 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[372558] count[4] --><li class=" ubermenu-autocolumn menu-item-372558-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-504044" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-504044 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-launches-e2-million-horizon-prize-forecast-energy-traffic/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Energy-Grid-150x150.jpg" width="190" height="130" alt="Wind power and electricity network"  /><span class="ubermenu-target-title ubermenu-target-text">EU launches €2 million Horizon Prize to forecast energy traffic</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-504029" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-504029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-parliament-council-agree-rules-energy-efficient-buildings/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_51534842-150x150.jpg" width="190" height="130" alt="World&#8217;s most sustainable terraced house"  /><span class="ubermenu-target-title ubermenu-target-text">EU Parliament, Council agree on rules for energy efficient buildings</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-503972" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-503972 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-approves-german-renewable-energy-surcharge/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53945453-150x150.jpg" width="190" height="130" alt="Press conference on Antitrust case"  /><span class="ubermenu-target-title ubermenu-target-text">EU approves German renewable energy surcharge</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-503965" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-503965 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-help-synchronise-baltic-electricity-grid/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53966502-150x150.jpg" width="190" height="130" alt="EU Energy ministers council meeting in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">EU to help synchronise Baltic electricity grid</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[372558] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345287 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-372603 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Network</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-372603 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-479454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-479454 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/european-view/"><span class="ubermenu-target-title ubermenu-target-text">European View</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg" width="170" height="170" alt="Martens centre logo"  /></a></li><li id="menu-item-477770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/snezana-samardzic-markovic/"><span class="ubermenu-target-title ubermenu-target-text">Dialogue on Democracy</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png" width="150" height="150" alt="council-of-europe1"  /></a></li><li id="menu-item-372580" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372580 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://neweurope.eu/knowledge-network/empowering-the-next-generation/"><span class="ubermenu-target-title ubermenu-target-text">Empowering the next generation</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/11/version-2.fw_.png" width="180" alt="version 2.fw"  /></a></li><li id="menu-item-477769" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477769 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/easpd/"><span class="ubermenu-target-title ubermenu-target-text">A World with Social Services</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg" width="150" height="150" alt="11259082_971604616280637_7612776698481929745_o"  /></a></li><li id="menu-item-372582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372582 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://www.neweurope.eu/article/knowledge-network/att-europe-public-policy-blog/"><span class="ubermenu-target-title ubermenu-target-text">AT&#038;T Europe&#8217;s Public Policy Blog</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg" width="180" alt="ATTBUTTON"  /></a></li><li id="menu-item-372585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372585 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://www.neweurope.eu/article/knowledge-network/winds-change-f-j-quesado/"><span class="ubermenu-target-title ubermenu-target-text">&#8216;Winds of Change&#8217; by Jaime Quesado</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png" width="180" alt="windsofchange"  /></a></li><li id="menu-item-372586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372586 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://neweurope.eu/knowledge-network/driving-european-entrepreneurship/"><span class="ubermenu-target-title ubermenu-target-text">Driving European Entrepreneurship</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png" width="180" alt="Amway KN"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1525" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/kassandra/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kassandra</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1525 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345369] count[5] --><li class=" ubermenu-autocolumn menu-item-345369-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-504039" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-504039 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eaw-exporting-human-rights-abuses-throughout-eu/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/european-law-150x150.jpg" width="190" height="130" alt="european-law"  /><span class="ubermenu-target-title ubermenu-target-text">EAW: exporting human rights abuses throughout the EU?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-503916" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-503916 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/new-europe-shooting-gallery-issue-1232/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/p2-h_53910178-150x150.jpg" width="190" height="130" alt="p2-h_53910178"  /><span class="ubermenu-target-title ubermenu-target-text">#New Europe Shooting Gallery Issue 1232</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-503631" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-503631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/corruption-romanias-anti-corruption-fight/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/05/h_51516951-150x150.jpg" width="190" height="130" alt="EU Commission on new EU funding for Iraq"  /><span class="ubermenu-target-title ubermenu-target-text">The Corruption of Romania’s Anti-Corruption fight</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-503645" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-503645 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/new-europe-shooting-gallery-issue-1231/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/p2-h_53937524-150x150.jpg" width="190" height="130" alt="p2-h_53937524"  /><span class="ubermenu-target-title ubermenu-target-text">#New Europe Shooting Gallery Issue 1231</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-503582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-503582 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/2022-world-cup-questions-qatars-fight-corruption/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/03_Rape-Qatar-150x150.jpg" width="190" height="130" alt="Soccer goal at Qatari beach"  /><span class="ubermenu-target-title ubermenu-target-text">2022 world cup and questions on Qatar’s fight against corruption</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345369] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-1513 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/world/national-news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1513 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345329] count[8] --><li class=" ubermenu-autocolumn menu-item-345329-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-504071" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-504071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/saudi-aramco-eyes-russian-natural-gas-supplies/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53928729-150x150.jpg" width="190" height="130" alt="Organization of Petroleum Exporting Countries Meeting in Vienna"  /><span class="ubermenu-target-title ubermenu-target-text">Saudi Aramco eyes Russian natural gas supplies</span></a></li><li id="menu-item-345329-post-503878" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-503878 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/potential-european-market-rivals-russias-gazprom-irans-nioc-sign-gas-cooperation-deals/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/Gazprom-150x150.jpg" width="190" height="130" alt="Gazprom"  /><span class="ubermenu-target-title ubermenu-target-text">Potential European market rivals, Russia’s Gazprom, Iran’s NIOC sign gas cooperation deals</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-503871" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-503871 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/putin-sisi-ink-deal-proceed-el-dabaa-npp-construction/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/p22c-150x150.jpg" width="190" height="130" alt="Russian President Putin visits Egypt"  /><span class="ubermenu-target-title ubermenu-target-text">Putin, Sisi ink deal to proceed with El Dabaa NPP construction</span></a></li><li id="menu-item-345329-post-503852" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-503852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/islamic-states-guns-made-eu/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53130099-150x150.jpg" width="190" height="130" alt="Battle to recapture Mosul"  /><span class="ubermenu-target-title ubermenu-target-text">Islamic State’s guns made in EU</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-503637" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-503637 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-japan-trade-agreement-biggest-free-trade-area-world/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53628847-150x150.jpg" width="190" height="130" alt="EU Japan leaders summit"  /><span class="ubermenu-target-title ubermenu-target-text">EU-Japan trade agreement: the biggest free trade area in the world</span></a></li><li id="menu-item-345329-post-503582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-503582 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/2022-world-cup-questions-qatars-fight-corruption/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/03_Rape-Qatar-150x150.jpg" width="190" height="130" alt="Soccer goal at Qatari beach"  /><span class="ubermenu-target-title ubermenu-target-text">2022 world cup and questions on Qatar’s fight against corruption</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-503570" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-503570 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/international-crisis-group-report-shows-deterioration-security-human-rights-dr-congo/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53191604-150x150.jpg" width="190" height="130" alt="Deal calls for President Joseph Kabila to leave power"  /><span class="ubermenu-target-title ubermenu-target-text">International Crisis Group report shows deterioration of security and human rights in DR Congo</span></a></li><li id="menu-item-345329-post-503520" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-503520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-unea-join-fight-pollution-free-planet-kenya/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/P035581000201-836296-150x150.jpg" width="190" height="130" alt="COP23 United Nations Climate Change Conference"  /><span class="ubermenu-target-title ubermenu-target-text">EU, UNEA join the fight for ‘pollution-free planet’ in Kenya</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345329] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech &#038; Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-345271 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345285 --><li id="menu-item-345285" class="ubermenu-tabs menu-item-345285 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345285 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-1582" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1582 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1582 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345331] count[4] --><li class=" ubermenu-autocolumn menu-item-345331-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-504011" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-504011 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-court-uber-just-common-taxi-company/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53925964-150x150.jpg" width="190" height="130" alt="Taxi strike in Madrid"  /><span class="ubermenu-target-title ubermenu-target-text">EU Court: Uber is just a common taxi company</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-503827" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-503827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/siemens-loses-russian-court-claim-crimea-turbines/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53685802-150x150.jpg" width="190" height="130" alt="EU imposes sanctions on Russia over Siemens Crimea turbines"  /><span class="ubermenu-target-title ubermenu-target-text">Siemens loses in Russian court its claim to Crimea turbines</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-503742" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-503742 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/cryptocurrencies-litecoin-price-skyrockets-ethereum-follows-bitcoin-futures-premiere/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53733559-150x150.jpg" width="190" height="130" alt="The Crypto exchange in Moscow"  /><span class="ubermenu-target-title ubermenu-target-text">Cryptocurrencies: Litecoin price skyrockets, Ethereum follows after Bitcoin futures premiere</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-503478" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-503478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-finance-ministers-agree-new-e-commerce-vat-rules/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/24818969_10159758745465385_1376211162_o-150x150.jpg" width="190" height="130" alt="24818969_10159758745465385_1376211162_o"  /><span class="ubermenu-target-title ubermenu-target-text">EU finance ministers agree on new e-commerce VAT rules</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345331] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-383345" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-383345 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/leisure/lifestyle/"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-383345 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[383346] count[4] --><li class=" ubermenu-autocolumn menu-item-383346-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-504011" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-504011 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-court-uber-just-common-taxi-company/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53925964-150x150.jpg" width="190" height="130" alt="Taxi strike in Madrid"  /><span class="ubermenu-target-title ubermenu-target-text">EU Court: Uber is just a common taxi company</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-503866" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-503866 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-leaders-extend-russia-sanctions-for-six-more-months-congratulate-may-on-brexit-progress/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53960681-150x150.jpg" width="190" height="130" alt="European Council meeting"  /><span class="ubermenu-target-title ubermenu-target-text">EU leaders extend Russia sanctions for six more months, congratulate May on Brexit progress</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-503854" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-503854 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/hrw-calls-greece-defend-women-refugees-denounces-dire-conditions/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53210748-150x150.jpg" width="190" height="130" alt="Snow covers the Moria refugees camp on Lesbos island"  /><span class="ubermenu-target-title ubermenu-target-text">HRW calls on Greece to defend women refugees, denounces &#8220;dire conditions” </span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-503827" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-503827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/siemens-loses-russian-court-claim-crimea-turbines/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53685802-150x150.jpg" width="190" height="130" alt="EU imposes sanctions on Russia over Siemens Crimea turbines"  /><span class="ubermenu-target-title ubermenu-target-text">Siemens loses in Russian court its claim to Crimea turbines</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383346] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345276" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345276 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://neurope.eu/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345276 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[383311] count[4] --><li class=" ubermenu-autocolumn menu-item-383311-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-501332" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-501332 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/gucci-goes-fur-free/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg" width="190" height="130" alt="RUSSIA &#8211; &#8220;VOGUE&#8221; FASHION SHOW"  /><span class="ubermenu-target-title ubermenu-target-text">Gucci goes fur-free</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-499771" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-499771 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/french-fashion-giants-takes-step-back-promoting-anorexia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg" width="190" height="130" alt="FASHION WEEK 2008"  /><span class="ubermenu-target-title ubermenu-target-text">French fashion giants take a step back from promoting anorexia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-498121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-498121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/bmw-chooses-uk-germany-build-new-electric-car/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg" width="190" height="130" alt="BMW Group says a fully electric three-door version of the Mini car will go into production in 2019"  /><span class="ubermenu-target-title ubermenu-target-text">BMW chooses UK over Germany to build new electric car</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-497398" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-497398 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/burqa-ban-in-belgium-does-not-violate-convention-rights-european-court/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg" width="190" height="130" alt="Protest against burqas in Paris"  /><span class="ubermenu-target-title ubermenu-target-text">Burqa ban in Belgium does not violate Convention rights: European Court</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383311] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345285 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372595 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://facebook.com/NewEurope" tabindex="0"><i class="ubermenu-icon fa fa-facebook"></i></a></li><li id="menu-item-372596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372596 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/New_Europe" tabindex="0"><i class="ubermenu-icon fa fa-twitter"></i></a></li><li id="menu-item-372597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+neweurope" tabindex="0"><i class="ubermenu-icon fa fa-google-plus"></i></a></li></ul></div>
<!-- End UberMenu -->
				</nav>
			</div>

						<div class="article-short-info">
				<div class="now-reading" data-post-id="504113" title="Kazatomprom to begin supplying uranium to Iran after P5+1 permission">
					<span>Now Reading:</span>
					<span class="article-title">Kazatomprom to begin supplying uranium to Iran after P5+1 permission</span>
				</div>

								<div class="up-next"><span>Up Next:</span><span class="article-title"></span></div>
							</div>
					</div>
	</div></div></div>
</header>
<script type="text/javascript">
(function($) {
	$(window).load(function() {
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}
	});

	$(document).ready(function() {
				$('.article-short-info .now-reading').on('click', function(event) {
			event.preventDefault();

			$('html,body').animate({
				scrollTop: $('#article-container-' + $(this).attr('data-post-id')).offset().top - 47
			}, 800);
		});

		$('.article-short-info .up-next').on('click', function(event) {
			event.preventDefault();
			var post_id = $(this).attr('data-post-id');

			$('html,body').animate({
				scrollTop: ($('#article-container-' + post_id).length > 0) ? ($('#article-container-' + post_id).offset().top - 47) : ($('.infinite-scroll-load-next').offset().top - 200)
			}, 800, function(){
				if ($('#article-container-' + post_id).length == 0) {
					$('.infinite-scroll-load-next').trigger('click');
				}
			});
		});
		
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}

		$(window).scroll(function(){
			if (window.scrollY > 50) {
				$('body').addClass('nav_main_affix');
			} else {
				$('body').removeClass('nav_main_affix');
			}
		});
	});
})(jQuery);
</script>
<div id="content">
	<div id="inner-content">
		<main id="main"  role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
					<article id="post-504113" class="cf post-504113 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-energy category-eu-member-states category-france category-germany category-iran category-kazakhstan category-national-news category-nuclear category-other-countries category-russia category-united-kingdom category-usa category-world tag-26722 tag-31315 tag-42818 tag-row3" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	<section class="article-container" id="article-container-504113">
		<div class="post-hero-image" style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/12/Казатомпром-1440x720.jpg');">
			<header class="article-header entry-header">
				<h1 class="entry-title single-title " itemprop="name">Kazatomprom to begin supplying uranium to Iran after P5+1 permission</h1>
			</header>

			
						<div class="image-copy" title="KAZATOMPROM">KAZATOMPROM</div>
			
			<div class="row image-meta">
				<div class="col-sm-2 ">
					<a class="mf-link" href="https://www.neweurope.eu/wp-content/uploads/2017/12/Казатомпром.jpg">Click for full view</a>
				</div>
								<div class="col-sm-10">
					<p>Kazatomprom JSC NAC is a national operator in Kazakhstan for the import and export of uranium, rare metals, and nuclear fuel for nuclear power plants.</p>
				</div>
							</div>
		</div>

		<div class="container-fluid pn">
			<div class="article-sidebar"><div class="sidebar-content">
								<div class="sidebar-heading">Author</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2015/09/111InTheNews-50x50.jpg" alt="Kulpash Konyrova" class="img-responsive">
					<a href="https://www.neweurope.eu/author/kulpash-konyrova/" class="name">
						By Kulpash Konyrova						<span class="info"></span>
					</a>
				</div>
												<div class="ads-wrap">
					<hr class="separator" />
					<div class="ad-side"><div class="g g-1"><div class="g-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6494990840778943"
     data-ad-slot="4617567102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
				</div>
				<hr class="separator" />
				<div class="sidebar-heading">Read Next</div>
				<ul class="list-unstyled post-list">
											<li>
							<a href="https://www.neweurope.eu/article/kazatomprom-head-says-uranium-price-hinges-producers-market-players/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2017/12/SCK_6944-50x50.jpg" class="img-responsive">
								<span class="title">Kazatomprom head says uranium price hinges on producers, market players</span>
								<span class="date">Dec 22, 2017</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/eu-commission-partially-approves-lufthansa-s-ambitious-acquisition-air-berlin/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53825827-50x50.jpg" class="img-responsive">
								<span class="title">EU Commission partially approves Lufthansa ’s ambitious acquisition of Air Berlin</span>
								<span class="date">Dec 22, 2017</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/guengl-meps-visit-melilla-warn-child-rights-violations/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53923582-50x50.jpg" class="img-responsive">
								<span class="title">GUE/NGL MEPs visit Melilla, warn of child rights’ violations</span>
								<span class="date">Dec 22, 2017</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/polish-minister-says-eu-funds-safe/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53898900-50x50.jpg" class="img-responsive">
								<span class="title">Polish minister says EU funds safe</span>
								<span class="date">Dec 22, 2017</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/why-romania-could-be-next/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2017/12/h_53959338-50x50.jpg" class="img-responsive">
								<span class="title">Why Romania could be next</span>
								<span class="date">Dec 22, 2017</span>
							</a>
						</li>
									</ul>
				<div class="ads-wrap">
					<hr class="separator" />
	    			<div class="ad-side"></div>
				</div>
			</div></div>

			<div class="container main">
            <div class="row"><div class="offset-container col-lg-8"><p><center><!-- Either there are no banners, they are disabled or none qualified for this location! --></center><p></div></div>
                <div class="row"><div class="offset-container col-lg-8">
					<div class="entry-date">
						<div class="published">Published 20:06 December 22, 2017</div>
						<div class="updated">Updated 20:06 December 22, 2017</div>
					</div>

					<h1 class="entry-title single-title oversize" itemprop="name">
												<p>Due to the fact that obtaining permission is delayed, Kazatomprom extended the contract with Iran until 2020</p>
											</h1>

															<div class="entry-author">
						<a href="https://www.neweurope.eu/author/kulpash-konyrova/">By Kulpash Konyrova</a><br />
											</div>
															<hr />

					<section class="entry-content cf" itemprop="articleBody">
						<div id="socialBuzzLine1" class="socialBuzzLine" data-title="Kazatomprom to begin supplying uranium to Iran after P5+1 permission" data-via="New Europe" data-perma="https://www.neweurope.eu/article/kazatomprom-begin-supplying-uranium-iran-p51-permission/"><div class="sbL"><div class="sbSocial sbSocialData" data-title="Kazatomprom to begin supplying uranium to Iran after P5+1 permission" data-via="New Europe" data-perma="https://www.neweurope.eu/article/kazatomprom-begin-supplying-uranium-iran-p51-permission/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div></div><div class="sbClr"></div></div><script type="text/javascript">var sbFBAPPID = '457641991045477';</script><p><strong>ASTANA –</strong> Kazakh national company Kazatomprom plans to begin its supplying uranium to Iran after permission of “The Six”, the company’s chairman, <strong>Galymzhan Pirmatov</strong>, said in Astana on December 21.</p>
<p>“According to the UN Security Council resolution, the delivery of uranium concentrate to Iran can be possible only after the permission of the six countries &#8211; China, Germany, USA, France, Britain, Russia. Due to the fact that obtaining permission is delayed, Kazatomprom extended the contract with Iran until 2020. The delivery of uranium from Kazakhstan to Iran is planned during 2018-2020, but after the permission of ‘The Six,’” Pirmatov said.</p>
<p>He recalled that the countries signed a contract on the supply of natural uranium concentrate to Iran in April 2016. Kazatomprom, according to the contract, planned to begin deliveries of uranium to Iran this year.</p>
<p>Kazatomprom JSC NAC is a national operator in Kazakhstan for the import and export of uranium, rare metals, and nuclear fuel for nuclear power plants. Samruk-Kazyna JSC is the only shareholder of the company. Kazakhstan has been the world leader in the extraction of natural uranium since 2009.</p>
<p>&nbsp;</p>
<div class="sbSocial sbSocialData" data-title="Kazatomprom to begin supplying uranium to Iran after P5+1 permission" data-via="New Europe" data-perma="https://www.neweurope.eu/article/kazatomprom-begin-supplying-uranium-iran-p51-permission/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div>																	</section>
				</div></div>
			</div>
		</div>
	</section>

	<section class="infinite-scroll-output-container"></section>

<!-- DISABLED INFISCROLL 

	<div class="container">
		<div class="row"><div class="col-lg-offset-3 col-lg-6">
			<a class="btn btn-default btn-lg btn-block / infinite-scroll-load-next"><span class="load-text">Load next:</span> <span class="article-title">Kazatomprom head says uranium price hinges on producers, market players</span></a>
		</div></div>
	</div> 
    
    -->

	<script id="article-tmpl" type="text/x-handlebars-template">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</script>
				</section>
			</div></div>
		</div>
	</div>
</section></script>

	<script type="text/javascript">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</script>
</article>

<!-- Related Articles -->
<div class="related-articles">
	<div class="heading">Related News</div>
			<div class="container-fluid">
			<div class="row">
								<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-a0bafadc0d"
	href="https://www.neweurope.eu/article/kazatomprom-head-says-uranium-price-hinges-producers-market-players/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/12/SCK_6944-720x540.jpg');"
	>
			<div class="post-labels">
		
		<div class="post-label premium-article">
			<i class="fa fa-star"  alt="This is a premium article" title="This is a premium article"></i>
		</div>
  
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Kazatomprom head says uranium price hinges on producers, market players</div>
									<div jhref="https://www.neweurope.eu/author/kulpash-konyrova/" class="author">
										By Kulpash Konyrova				</div>
						</div>

		<style type="text/css">
		#post-item-box-a0bafadc0d .post-label {
			background-color: #234398;
		}
		#post-item-box-a0bafadc0d .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-a4a6811baa"
	href="https://www.neweurope.eu/article/eu-commission-partially-approves-lufthansa-s-ambitious-acquisition-air-berlin/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/12/h_53825827-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">EU Commission partially approves Lufthansa ’s ambitious acquisition of Air Berlin</div>
									<div jhref="https://www.neweurope.eu/author/irene-kostaki/" class="author">
										By Irene Kostaki				</div>
						</div>

		<style type="text/css">
		#post-item-box-a4a6811baa .post-label {
			background-color: #234398;
		}
		#post-item-box-a4a6811baa .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-f6726ab43d"
	href="https://www.neweurope.eu/article/guengl-meps-visit-melilla-warn-child-rights-violations/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/12/h_53923582-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">GUE/NGL MEPs visit Melilla, warn of child rights’ violations</div>
									<div jhref="https://www.neweurope.eu/author/beata-stur/" class="author">
										By Beata Stur				</div>
						</div>

		<style type="text/css">
		#post-item-box-f6726ab43d .post-label {
			background-color: #234398;
		}
		#post-item-box-f6726ab43d .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-fdbbec0902"
	href="https://www.neweurope.eu/article/polish-minister-says-eu-funds-safe/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/12/h_53898900-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Polish minister says EU funds safe</div>
									<div jhref="https://www.neweurope.eu/author/beata-stur/" class="author">
										By Beata Stur				</div>
						</div>

		<style type="text/css">
		#post-item-box-fdbbec0902 .post-label {
			background-color: #234398;
		}
		#post-item-box-fdbbec0902 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-99cca06fcd"
	href="https://www.neweurope.eu/article/why-romania-could-be-next/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/12/h_53959338-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Why Romania could be next</div>
									<div jhref="https://www.neweurope.eu/author/beata-stur/" class="author">
										By Beata Stur				</div>
						</div>

		<style type="text/css">
		#post-item-box-99cca06fcd .post-label {
			background-color: #234398;
		}
		#post-item-box-99cca06fcd .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-ba12451585"
	href="https://www.neweurope.eu/article/slovenia-sell-biggest-state-banks/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2014/08/state_aid_slovenia.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Slovenia to sell its biggest state banks</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-ba12451585 .post-label {
			background-color: #234398;
		}
		#post-item-box-ba12451585 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-c15cd9c244"
	href="https://www.neweurope.eu/article/ryanair-faces-first-strike-germany-friday/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/01/h_53099409-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Ryanair faces its first strike in Germany on Friday</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-c15cd9c244 .post-label {
			background-color: #234398;
		}
		#post-item-box-c15cd9c244 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-30ed9a698c"
	href="https://www.neweurope.eu/article/un-general-assembly-calls-washington-withdraw-recognition-jerusalem-capital-israel/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/12/h_53939988-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">UN General Assembly calls on Washington to withdraw recognition of Jerusalem as the capital of Israel</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-30ed9a698c .post-label {
			background-color: #234398;
		}
		#post-item-box-30ed9a698c .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
					</div>
	</div>
</div>
			</main>
</div>
</div>
	<div class="container">
		<hr />
		<div class="t-center mb20">
			COPYRIGHT 2017 NEW EUROPE. ALL RIGHTS RESERVED.
			<br />
			<ul class="list-inline">
				<li><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
				<li><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
        <li><a href="https://www.neweurope.eu/our-writers/">Our Writers</a></li>
        <li><a href="https://www.neweurope.eu/about-us/">About Us</a></li>
			</ul>
		</div>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script><div id="simplemodal-login-form" style="display:none">
      
	<form name="loginform" id="loginform" action="https://www.neweurope.eu/wp-login.php" method="post">
  <img style = "margin-left:-5px;" src ="https://www.neweurope.eu/wp-content/uploads/2016/09/NE_LOGO300.jpg">
		
		<div class="simplemodal-login-fields">
		<p>
			<label>Email<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.neweurope.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.neweurope.eu/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.neweurope.eu/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"100","intent_interval":"10","intent_threshold":"1","scrollto_offset":"5","scrollto_duration":"1000","responsive_breakpoint":"1000","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["main"],"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/handlebars-v3.0.3.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.neweurope.eu\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/default.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

	</div>

