<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Kazakhstan begins exporting gasoline to European market | New Europe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php" />
    <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966.jpg" /><link rel="icon" type="image/png" href="https://www.neweurope.eu/wp-content/uploads/2019/07/NE-16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Kazakhstan begins exporting gasoline to European market Comments Feed" href="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neweurope.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.neweurope.eu/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/bootstrap.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/style.css?ver=bcc52' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/ie.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/includes/demos/city_news/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-master/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neweurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neweurope.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EU police busts human trafficking gang in Lithuania and Spain' href='https://www.neweurope.eu/article/eu-police-busts-human-trafficking-gang-in-lithuania-and-spain/' />

<link rel="canonical" href="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=538906' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazakhstan-begins-exporting-gasoline-to-european-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazakhstan-begins-exporting-gasoline-to-european-market%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="Kazakhstan begins exporting gasoline to European market"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="NUR-SULTAN, Kazakhstan - The Atyrau Oil Refinery began shipping the first batch of unleaded gasoline Ai-92 of ecological class K5 to European markets, the press service Kazakhstan’s Energy Ministry said on 14 November. The volume of the first export batch is 1,827 tonnes.

“The Ministry of Energy"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2019%252F11%252Fh_50176966.jpg&amp;post_id=0"/>
  <meta property="og:image:url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2019%252F11%252Fh_50176966.jpg&amp;post_id=0"/>
  <meta property="og:image:secure_url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2019%252F11%252Fh_50176966.jpg&amp;post_id=0"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2019-11-14T23:53:44+01:00"/>
  <meta property="article:modified_time" content="2019-11-14T23:53:44+01:00" />
  <meta property="og:updated_time" content="2019-11-14T23:53:44+01:00" />
  <meta property="article:section" content="Energy"/>
  <meta property="article:section" content="Kazakhstan"/>
  <meta property="article:section" content="National News"/>
  <meta property="article:section" content="Oil &amp; Gas"/>
  <meta property="article:section" content="World"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kazakhstan begins exporting gasoline to European market"/>
  <meta itemprop="headline" content="Kazakhstan begins exporting gasoline to European market"/>
  <meta itemprop="description" content="NUR-SULTAN, Kazakhstan - The Atyrau Oil Refinery began shipping the first batch of unleaded gasoline Ai-92 of ecological class K5 to European markets, the press service Kazakhstan’s Energy Ministry said on 14 November. The volume of the first export batch is 1,827 tonnes.

“The Ministry of Energy"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2019%252F11%252Fh_50176966.jpg&amp;post_id=0"/>
  <meta itemprop="datePublished" content="2019-11-14"/>
  <meta itemprop="dateModified" content="2019-11-14T23:53:44+01:00" />
  <meta itemprop="author" content="kostisg"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kazakhstan begins exporting gasoline to European market"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/"/>
  <meta name="twitter:description" content="NUR-SULTAN, Kazakhstan - The Atyrau Oil Refinery began shipping the first batch of unleaded gasoline Ai-92 of ecological class K5 to European markets, the press service Kazakhstan’s Energy Ministry said on 14 November. The volume of the first export batch is 1,827 tonnes.

“The Ministry of Energy"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2019%252F11%252Fh_50176966.jpg&amp;post_id=0"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-538906 single-format-standard kazakhstan-begins-exporting-gasoline-to-european-market global-block-template-8 td-city single_template_3 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mega-menu-container"><ul id="menu-mega-menu" class="td-mobile-main-menu"><li id="menu-item-337834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></li>
</ul>
</li>
<li id="menu-item-1514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></li>
</ul>
</li>
<li id="menu-item-533483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li id="menu-item-1525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a></li>
<li id="menu-item-345271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-345271"><a href="#">Tech &#038; Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></li>
	</ul>
</li>
	<li id="menu-item-383345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-507663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neweurope.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.neweurope.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, November 14, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-533455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-533455"><a href="https://www.neweurope.eu/about-us/">ABOUT NEW EUROPE</a></li>
<li id="menu-item-533456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533456"><a href="https://www.neweurope.eu/print-editions/">Print Edition Library</a></li>
<li id="menu-item-533458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533458"><a href="https://www.neweurope.eu/subscribe/">Subscribe</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neweurope.eu/">
            <img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
            <span class="td-visual-hidden">New Europe</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-mega-menu-container"><ul id="menu-mega-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dcddb01236f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5dcddb01236f3" ><script>var block_td_uid_1_5dcddb01236f3 = new tdBlock();
block_td_uid_1_5dcddb01236f3.id = "td_uid_1_5dcddb01236f3";
block_td_uid_1_5dcddb01236f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dcddb01236f3_rand","tdc_css_class":"td_uid_1_5dcddb01236f3_rand","tdc_css_class_style":"td_uid_1_5dcddb01236f3_rand_style"}';
block_td_uid_1_5dcddb01236f3.td_column_number = "3";
block_td_uid_1_5dcddb01236f3.block_type = "td_block_mega_menu";
block_td_uid_1_5dcddb01236f3.post_count = "4";
block_td_uid_1_5dcddb01236f3.found_posts = "38052";
block_td_uid_1_5dcddb01236f3.header_color = "";
block_td_uid_1_5dcddb01236f3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dcddb01236f3.max_num_pages = "9513";
tdBlocksArray.push(block_td_uid_1_5dcddb01236f3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dcddb01236f3" id="td_uid_2_5dcddb01a4b86" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="" href="https://www.neweurope.eu/category/eupolicy/">All</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_3_5dcddb01a4be3" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="43" href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_4_5dcddb01a4c30" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="45" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_5_5dcddb01a4c7b" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="46" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_6_5dcddb01a4cd6" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="44" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_7_5dcddb01a4d1e" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="42" href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_8_5dcddb01a4d65" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="47" href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_9_5dcddb01a4dac" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="51" href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_10_5dcddb01a4e07" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="49" href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_11_5dcddb01a4e61" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="50" href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_12_5dcddb01a4eba" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="48" href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_13_5dcddb01a4f1b" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="52" href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_14_5dcddb01a4f73" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="54" href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_15_5dcddb01a4fce" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="55" href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_16_5dcddb01a5026" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="56" href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_17_5dcddb01a5080" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="57" href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_18_5dcddb01a50da" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="59" href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_19_5dcddb01a5133" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="60" href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_20_5dcddb01a518d" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="61" href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_21_5dcddb01a51e8" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="62" href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_22_5dcddb01a5240" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="53" href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_23_5dcddb01a5298" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="63" href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_24_5dcddb01a52f7" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="64" href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_25_5dcddb01a5350" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="65" href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_26_5dcddb01a53a8" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="66" href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_27_5dcddb01a5400" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="67" href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_28_5dcddb01a5459" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="68" href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_29_5dcddb01a54b2" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="69" href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_30_5dcddb01a550b" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="80" href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_31_5dcddb01a5564" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="70" href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a><a class="mega-menu-sub-cat-td_uid_1_5dcddb01236f3"  id="td_uid_32_5dcddb01a55bd" data-td_block_id="td_uid_1_5dcddb01236f3" data-td_filter_value="71" href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></div></div><div id=td_uid_1_5dcddb01236f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/%ce%b5%cf%85-commission-enables-domain-names-in-full-greek-script/" rel="bookmark" class="td-image-wrap" title=".ευ : Commission enables domain names in full Greek script"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title=".ευ : Commission enables domain names in full Greek script" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title=".ευ : Commission enables domain names in full Greek script" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/%ce%b5%cf%85-commission-enables-domain-names-in-full-greek-script/" rel="bookmark" title=".ευ : Commission enables domain names in full Greek script">.ευ : Commission enables domain names in full Greek script</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/uk-will-not-nominate-an-eu-commissioner-before-national-elections/" rel="bookmark" class="td-image-wrap" title="UK will not nominate an EU Commissioner before national elections"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="UK will not nominate an EU Commissioner before national elections" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="UK will not nominate an EU Commissioner before national elections" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/uk-will-not-nominate-an-eu-commissioner-before-national-elections/" rel="bookmark" title="UK will not nominate an EU Commissioner before national elections">UK will not nominate an EU Commissioner before national elections</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/ebola-vaccine-authorised-by-eu-commission-approved-by-who/" rel="bookmark" class="td-image-wrap" title="Ebola vaccine authorised by EU Commission, approved by WHO"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Ebola vaccine authorised by EU Commission, approved by WHO" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ebola vaccine authorised by EU Commission, approved by WHO" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/ebola-vaccine-authorised-by-eu-commission-approved-by-who/" rel="bookmark" title="Ebola vaccine authorised by EU Commission, approved by WHO">Ebola vaccine authorised by EU Commission, approved by WHO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/uk-inflation-sinks-to-three-year-lows/" rel="bookmark" class="td-image-wrap" title="UK inflation sinks to three-year lows"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="UK inflation sinks to three-year lows" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/BAnk-of-England-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/BAnk-of-England-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="UK inflation sinks to three-year lows" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/BAnk-of-England-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/BAnk-of-England-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/uk-inflation-sinks-to-three-year-lows/" rel="bookmark" title="UK inflation sinks to three-year lows">UK inflation sinks to three-year lows</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dcddb01236f3" data-td_block_id="td_uid_1_5dcddb01236f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dcddb01236f3" data-td_block_id="td_uid_1_5dcddb01236f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5dcddb0274d09_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_33_5dcddb0274d09" ><script>var block_td_uid_33_5dcddb0274d09 = new tdBlock();
block_td_uid_33_5dcddb0274d09.id = "td_uid_33_5dcddb0274d09";
block_td_uid_33_5dcddb0274d09.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"139","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5dcddb0274d09_rand","tdc_css_class":"td_uid_33_5dcddb0274d09_rand","tdc_css_class_style":"td_uid_33_5dcddb0274d09_rand_style"}';
block_td_uid_33_5dcddb0274d09.td_column_number = "3";
block_td_uid_33_5dcddb0274d09.block_type = "td_block_mega_menu";
block_td_uid_33_5dcddb0274d09.post_count = "4";
block_td_uid_33_5dcddb0274d09.found_posts = "3580";
block_td_uid_33_5dcddb0274d09.header_color = "";
block_td_uid_33_5dcddb0274d09.ajax_pagination_infinite_stop = "";
block_td_uid_33_5dcddb0274d09.max_num_pages = "895";
tdBlocksArray.push(block_td_uid_33_5dcddb0274d09);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5dcddb0274d09" id="td_uid_34_5dcddb027ef57" data-td_block_id="td_uid_33_5dcddb0274d09" data-td_filter_value="" href="https://www.neweurope.eu/category/news/energy/">All</a><a class="mega-menu-sub-cat-td_uid_33_5dcddb0274d09"  id="td_uid_35_5dcddb027efba" data-td_block_id="td_uid_33_5dcddb0274d09" data-td_filter_value="58" href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a><a class="mega-menu-sub-cat-td_uid_33_5dcddb0274d09"  id="td_uid_36_5dcddb027f017" data-td_block_id="td_uid_33_5dcddb0274d09" data-td_filter_value="62121" href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a><a class="mega-menu-sub-cat-td_uid_33_5dcddb0274d09"  id="td_uid_37_5dcddb027f073" data-td_block_id="td_uid_33_5dcddb0274d09" data-td_filter_value="62120" href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_33_5dcddb0274d09"  id="td_uid_38_5dcddb027f0ce" data-td_block_id="td_uid_33_5dcddb0274d09" data-td_filter_value="62122" href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></div></div><div id=td_uid_33_5dcddb0274d09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/" rel="bookmark" class="td-image-wrap" title="Kazakhstan begins exporting gasoline to European market"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Kazakhstan begins exporting gasoline to European market" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kazakhstan begins exporting gasoline to European market" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/" rel="bookmark" title="Kazakhstan begins exporting gasoline to European market">Kazakhstan begins exporting gasoline to European market</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/kazakhstan-slightly-increases-gas-production/" rel="bookmark" class="td-image-wrap" title="Kazakhstan slightly increases gas production"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Kazakhstan slightly increases gas production" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tengiz-by-Chevorn-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tengiz-by-Chevorn-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kazakhstan slightly increases gas production" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tengiz-by-Chevorn-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tengiz-by-Chevorn-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/kazakhstan-slightly-increases-gas-production/" rel="bookmark" title="Kazakhstan slightly increases gas production">Kazakhstan slightly increases gas production</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/iea-warns-clean-energy-insufficient-to-meet-growing-demand/" rel="bookmark" class="td-image-wrap" title="IEA warns clean energy insufficient to meet growing demand"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="IEA warns clean energy insufficient to meet growing demand" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55566006-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55566006-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IEA warns clean energy insufficient to meet growing demand" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55566006-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55566006-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/iea-warns-clean-energy-insufficient-to-meet-growing-demand/" rel="bookmark" title="IEA warns clean energy insufficient to meet growing demand">IEA warns clean energy insufficient to meet growing demand</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-agrees-sanctions-on-turkey-over-cyprus-drilling/" rel="bookmark" class="td-image-wrap" title="EU agrees sanctions on Turkey over Cyprus drilling"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EU agrees sanctions on Turkey over Cyprus drilling" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55284907-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55284907-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU agrees sanctions on Turkey over Cyprus drilling" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55284907-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55284907-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-agrees-sanctions-on-turkey-over-cyprus-drilling/" rel="bookmark" title="EU agrees sanctions on Turkey over Cyprus drilling">EU agrees sanctions on Turkey over Cyprus drilling</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5dcddb0274d09" data-td_block_id="td_uid_33_5dcddb0274d09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5dcddb0274d09" data-td_block_id="td_uid_33_5dcddb0274d09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5dcddb0292d22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_39_5dcddb0292d22" ><script>var block_td_uid_39_5dcddb0292d22 = new tdBlock();
block_td_uid_39_5dcddb0292d22.id = "td_uid_39_5dcddb0292d22";
block_td_uid_39_5dcddb0292d22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"81","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_5dcddb0292d22_rand","tdc_css_class":"td_uid_39_5dcddb0292d22_rand","tdc_css_class_style":"td_uid_39_5dcddb0292d22_rand_style"}';
block_td_uid_39_5dcddb0292d22.td_column_number = "3";
block_td_uid_39_5dcddb0292d22.block_type = "td_block_mega_menu";
block_td_uid_39_5dcddb0292d22.post_count = "5";
block_td_uid_39_5dcddb0292d22.found_posts = "1881";
block_td_uid_39_5dcddb0292d22.header_color = "";
block_td_uid_39_5dcddb0292d22.ajax_pagination_infinite_stop = "";
block_td_uid_39_5dcddb0292d22.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_39_5dcddb0292d22);
</script><div id=td_uid_39_5dcddb0292d22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/communism-is-dead-communists-can-still-be-useful/" rel="bookmark" class="td-image-wrap" title="Communism is dead, Communists can still be useful"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Communism is dead, Communists can still be useful" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p2--218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p2--436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Communism is dead, Communists can still be useful" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p2--218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p2--436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/communism-is-dead-communists-can-still-be-useful/" rel="bookmark" title="Communism is dead, Communists can still be useful">Communism is dead, Communists can still be useful</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/brexit-eu-unity-and-non-negotiable-democracy/" rel="bookmark" class="td-image-wrap" title="Brexit, EU unity, and  non-negotiable democracy"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Brexit, EU unity, and  non-negotiable democracy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55577336-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55577336-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Brexit, EU unity, and  non-negotiable democracy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55577336-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55577336-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/brexit-eu-unity-and-non-negotiable-democracy/" rel="bookmark" title="Brexit, EU unity, and  non-negotiable democracy">Brexit, EU unity, and  non-negotiable democracy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/enlargement-dezinformatsia/" rel="bookmark" class="td-image-wrap" title="Enlargement dezinformatsia"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Enlargement dezinformatsia" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55553247-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55553247-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Enlargement dezinformatsia" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55553247-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55553247-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/enlargement-dezinformatsia/" rel="bookmark" title="Enlargement dezinformatsia">Enlargement dezinformatsia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/lets-get-one-thing-straight-reforms-are-first-and-foremost-for-national-benefit/" rel="bookmark" class="td-image-wrap" title="Let’s get one thing straight:  Reforms are, first and foremost, for national benefit"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Let’s get one thing straight:  Reforms are, first and foremost, for national benefit" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55546731-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55546731-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Let’s get one thing straight:  Reforms are, first and foremost, for national benefit" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55546731-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p24-h_55546731-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/lets-get-one-thing-straight-reforms-are-first-and-foremost-for-national-benefit/" rel="bookmark" title="Let’s get one thing straight:  Reforms are, first and foremost, for national benefit">Let’s get one thing straight:  Reforms are, first and foremost, for national benefit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-struggle-to-fill-the-brexit-vacuum/" rel="bookmark" class="td-image-wrap" title="Enlargement Kaput"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Enlargement Kaput" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p3-h_55553447-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p3-h_55553447-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Enlargement Kaput" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p3-h_55553447-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p3-h_55553447-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-struggle-to-fill-the-brexit-vacuum/" rel="bookmark" title="Enlargement Kaput">Enlargement Kaput</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5dcddb0292d22" data-td_block_id="td_uid_39_5dcddb0292d22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5dcddb0292d22" data-td_block_id="td_uid_39_5dcddb0292d22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-345271"><a href="#">Tech &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5dcddb029f19c_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5dcddb029f19c" ><script>var block_td_uid_40_5dcddb029f19c = new tdBlock();
block_td_uid_40_5dcddb029f19c.id = "td_uid_40_5dcddb029f19c";
block_td_uid_40_5dcddb029f19c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"165","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5dcddb029f19c_rand","tdc_css_class":"td_uid_40_5dcddb029f19c_rand","tdc_css_class_style":"td_uid_40_5dcddb029f19c_rand_style"}';
block_td_uid_40_5dcddb029f19c.td_column_number = "3";
block_td_uid_40_5dcddb029f19c.block_type = "td_block_mega_menu";
block_td_uid_40_5dcddb029f19c.post_count = "4";
block_td_uid_40_5dcddb029f19c.found_posts = "2446";
block_td_uid_40_5dcddb029f19c.header_color = "";
block_td_uid_40_5dcddb029f19c.ajax_pagination_infinite_stop = "";
block_td_uid_40_5dcddb029f19c.max_num_pages = "612";
tdBlocksArray.push(block_td_uid_40_5dcddb029f19c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5dcddb029f19c" id="td_uid_41_5dcddb02aef00" data-td_block_id="td_uid_40_5dcddb029f19c" data-td_filter_value="" href="https://www.neweurope.eu/category/news/technology/">All</a><a class="mega-menu-sub-cat-td_uid_40_5dcddb029f19c"  id="td_uid_42_5dcddb02aef68" data-td_block_id="td_uid_40_5dcddb029f19c" data-td_filter_value="166" href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a><a class="mega-menu-sub-cat-td_uid_40_5dcddb029f19c"  id="td_uid_43_5dcddb02aefc6" data-td_block_id="td_uid_40_5dcddb029f19c" data-td_filter_value="170" href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a><a class="mega-menu-sub-cat-td_uid_40_5dcddb029f19c"  id="td_uid_44_5dcddb02af032" data-td_block_id="td_uid_40_5dcddb029f19c" data-td_filter_value="167" href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a><a class="mega-menu-sub-cat-td_uid_40_5dcddb029f19c"  id="td_uid_45_5dcddb02af09d" data-td_block_id="td_uid_40_5dcddb029f19c" data-td_filter_value="168" href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a><a class="mega-menu-sub-cat-td_uid_40_5dcddb029f19c"  id="td_uid_46_5dcddb02af108" data-td_block_id="td_uid_40_5dcddb029f19c" data-td_filter_value="169" href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></div></div><div id=td_uid_40_5dcddb029f19c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/tesla-buys-into-made-in-germany/" rel="bookmark" class="td-image-wrap" title="Tesla buys into &#8220;Made in Germany&#8221;"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Tesla buys into &#8220;Made in Germany&#8221;" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tesla-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tesla-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tesla buys into &#8220;Made in Germany&#8221;" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tesla-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/Tesla-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/tesla-buys-into-made-in-germany/" rel="bookmark" title="Tesla buys into &#8220;Made in Germany&#8221;">Tesla buys into &#8220;Made in Germany&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/brazil-struggles-with-regulatory-stagnation-and-haphazard-politics-in-its-audiovisual-industry/" rel="bookmark" class="td-image-wrap" title="Brazil struggles with regulatory stagnation and haphazard politics in its audiovisual industry"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Brazil struggles with regulatory stagnation and haphazard politics in its audiovisual industry" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p7new-h_55581488-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p7new-h_55581488-1-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Brazil struggles with regulatory stagnation and haphazard politics in its audiovisual industry" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p7new-h_55581488-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/p7new-h_55581488-1-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/brazil-struggles-with-regulatory-stagnation-and-haphazard-politics-in-its-audiovisual-industry/" rel="bookmark" title="Brazil struggles with regulatory stagnation and haphazard politics in its audiovisual industry">Brazil struggles with regulatory stagnation and haphazard politics in its audiovisual industry</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/australia-takes-google-to-court-over-geolocation-practices/" rel="bookmark" class="td-image-wrap" title="Australia takes Google to court over geolocation practices"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20123'%3E%3C/svg%3E"alt="" title="Australia takes Google to court over geolocation practices" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2012/07/android-virus-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2012/07/android-virus-1.jpg" width="218" height="123" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Australia takes Google to court over geolocation practices" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2012/07/android-virus-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2012/07/android-virus-1.jpg" width="218" height="123" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/australia-takes-google-to-court-over-geolocation-practices/" rel="bookmark" title="Australia takes Google to court over geolocation practices">Australia takes Google to court over geolocation practices</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/cybercrime-threats/" rel="bookmark" class="td-image-wrap" title="Cybercrime threats"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Cybercrime threats" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p1-h_53840330-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p1-h_53840330-1-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cybercrime threats" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p1-h_53840330-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p1-h_53840330-1-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/cybercrime-threats/" rel="bookmark" title="Cybercrime threats">Cybercrime threats</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5dcddb029f19c" data-td_block_id="td_uid_40_5dcddb029f19c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5dcddb029f19c" data-td_block_id="td_uid_40_5dcddb029f19c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5dcddb02d2071_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_47_5dcddb02d2071" ><script>var block_td_uid_47_5dcddb02d2071 = new tdBlock();
block_td_uid_47_5dcddb02d2071.id = "td_uid_47_5dcddb02d2071";
block_td_uid_47_5dcddb02d2071.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"81552","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5dcddb02d2071_rand","tdc_css_class":"td_uid_47_5dcddb02d2071_rand","tdc_css_class_style":"td_uid_47_5dcddb02d2071_rand_style"}';
block_td_uid_47_5dcddb02d2071.td_column_number = "3";
block_td_uid_47_5dcddb02d2071.block_type = "td_block_mega_menu";
block_td_uid_47_5dcddb02d2071.post_count = "4";
block_td_uid_47_5dcddb02d2071.found_posts = "981";
block_td_uid_47_5dcddb02d2071.header_color = "";
block_td_uid_47_5dcddb02d2071.ajax_pagination_infinite_stop = "";
block_td_uid_47_5dcddb02d2071.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_47_5dcddb02d2071);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5dcddb02d2071" id="td_uid_48_5dcddb02d5533" data-td_block_id="td_uid_47_5dcddb02d2071" data-td_filter_value="" href="https://www.neweurope.eu/category/news/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_47_5dcddb02d2071"  id="td_uid_49_5dcddb02d558d" data-td_block_id="td_uid_47_5dcddb02d2071" data-td_filter_value="144" href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_47_5dcddb02d2071"  id="td_uid_50_5dcddb02d55e7" data-td_block_id="td_uid_47_5dcddb02d2071" data-td_filter_value="81548" href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_47_5dcddb02d2071"  id="td_uid_51_5dcddb02d563d" data-td_block_id="td_uid_47_5dcddb02d2071" data-td_filter_value="140" href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_47_5dcddb02d2071"  id="td_uid_52_5dcddb02d5691" data-td_block_id="td_uid_47_5dcddb02d2071" data-td_filter_value="64476" href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></div></div><div id=td_uid_47_5dcddb02d2071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/reversing-the-chronolgy-interview-with-french-director-gaspar-noe/" rel="bookmark" class="td-image-wrap" title="Reversing the chronolgy : Interview with French director Gaspar Noé"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Reversing the chronolgy : Interview with French director Gaspar Noé" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Reversing the chronolgy : Interview with French director Gaspar Noé" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/reversing-the-chronolgy-interview-with-french-director-gaspar-noe/" rel="bookmark" title="Reversing the chronolgy : Interview with French director Gaspar Noé">Reversing the chronolgy : Interview with French director Gaspar Noé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/bringing-colour-to-the-painted-bird/" rel="bookmark" class="td-image-wrap" title="Bringing colour to the ‘Painted Bird’"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Bringing colour to the ‘Painted Bird’" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p18-h_55439002-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p18-h_55439002-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bringing colour to the ‘Painted Bird’" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p18-h_55439002-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p18-h_55439002-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/bringing-colour-to-the-painted-bird/" rel="bookmark" title="Bringing colour to the ‘Painted Bird’">Bringing colour to the ‘Painted Bird’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/mexicos-most-political-actor/" rel="bookmark" class="td-image-wrap" title="Mexico’s most political actor"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Mexico’s most political actor" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p16-h_55494154-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p16-h_55494154-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mexico’s most political actor" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p16-h_55494154-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p16-h_55494154-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/mexicos-most-political-actor/" rel="bookmark" title="Mexico’s most political actor">Mexico’s most political actor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/fearless-art-and-faceless-painter-interview-with-artist-and-north-korean-defector-sun-mu/" rel="bookmark" class="td-image-wrap" title="Fearless art and faceless painter: Interview with artist and North Korean defector Sun Mu"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Fearless art and faceless painter: Interview with artist and North Korean defector Sun Mu" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/intervew-Sun-Mu-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/intervew-Sun-Mu-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fearless art and faceless painter: Interview with artist and North Korean defector Sun Mu" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/intervew-Sun-Mu-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/intervew-Sun-Mu-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/fearless-art-and-faceless-painter-interview-with-artist-and-north-korean-defector-sun-mu/" rel="bookmark" title="Fearless art and faceless painter: Interview with artist and North Korean defector Sun Mu">Fearless art and faceless painter: Interview with artist and North Korean defector Sun Mu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5dcddb02d2071" data-td_block_id="td_uid_47_5dcddb02d2071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5dcddb02d2071" data-td_block_id="td_uid_47_5dcddb02d2071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            

<article id="post-538906" class="td-post-template-3 post-538906 post type-post status-publish format-standard has-post-thumbnail hentry category-energy category-kazakhstan category-national-news category-oil-gas category-world tag-31301" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
    
        <div class="td-crumb-container"></div>
         <div class="entry-date" style= padding:7px;>
						<div class="published" >Published 23:53 November 14, 2019</div>
						<div class="updated">Updated 23:53 November 14, 2019</div>
					</div>
      <h1 style="font-size:40px; line-height: 1.3em; font-weight: 800; padding:7px;"><span class="">Kazakhstan begins exporting gasoline to European market</span></h1>
			<hr>
			
			<div class="td-crumb-container">
													<div class="sidebar-heading">

					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="New Europe Online/KG" class=""post-thumb-wrap" style = "background-size: cover;background-position: 10%;width:50px;height:50px;background-image:url('');margin:5px 0;border-radius: 90px;border: 1px solid rgb(88, 90, 12);border-radius: 50px/50px; /* horizontal radius / vertical radius */"" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2015/09/111InTheNews-50x50.jpg"><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2015/09/111InTheNews-50x50.jpg" alt="New Europe Online/KG" class=""post-thumb-wrap" style = "background-size: cover;background-position: 10%;width:50px;height:50px;background-image:url('');margin:5px 0;border-radius: 90px;border: 1px solid rgb(88, 90, 12);border-radius: 50px/50px; /* horizontal radius / vertical radius */""></noscript>
					<a href=" https://www.neweurope.eu/author/new-europe-onlinekg/" class="info">
						<span class="name">By New Europe Online/KG</a><br><p>
						<span class="info"></span>

				</div>
													<hr />
					
					</div>
			
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><img width="1068" height="674" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20674'%3E%3C/svg%3E" data-lazy-srcset="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-1068x674.jpg 1068w, https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966.jpg 2136w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="A motorist holds a fuel pump nozzle at petrol station" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-1068x674.jpg"/><noscript><img width="1068" height="674" class="entry-thumb" src="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-1068x674.jpg" srcset="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-1068x674.jpg 1068w, https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="A motorist holds a fuel pump nozzle at petrol station"/></noscript><figcaption class="wp-caption-text">epa03065597 A motorist holds a fuel pump nozzle at a petrol station in Saint-Thibery, southern France, 18 January 2012. The price for oil broke a new record on 13 January 2012 according to weekly surveys published by the Ministry of Sustainable Development on 16 January 2012.  EPA/GUILLAUME HORCAJUELO</figcaption></figure></div>            <header class="td-post-title">

         
                              


                

                <div class="td-module-meta-info">
	            
	               
                    
                                       
                                         <div class="row image-meta">
<div>
								<div class="img_caption">
				<figcaption>A motorist holds a fuel pump nozzle at a petrol station in Saint-Thibery, southern France. </figcaption>
				</div>
								 			<div class="img_name" title="EPA/GUILLAUME HORCAJUELO/FILE PICTURE">EPA/GUILLAUME HORCAJUELO/FILE PICTURE</div>
			</div>
			</div>
                </div>

            
        </div>
        
    </div>

    <div class="td-container">
    <div class="g g-11"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMTEsMSw2MA==" href="https://www.ourworld.co/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/01/banner-ads-2019.gif" /><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2019/01/banner-ads-2019.gif" /></noscript></a></div></div>	     
	    <h3 class="sub-title"> </h3>
			<hr>
	   
					
					</header>
        <div class="td-pb-row">
        
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazakhstan-begins-exporting-gasoline-to-european-market%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kazakhstan+begins+exporting+gasoline+to+European+market&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazakhstan-begins-exporting-gasoline-to-european-market%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/&title=Kazakhstan+begins+exporting+gasoline+to+European+market">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kazakhstan+begins+exporting+gasoline+to+European+market %0A%0A https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kazakhstan+begins+exporting+gasoline+to+European+market https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7d420e081f17181e0940361c071c16150e091c135d1f181a14130e5d18050d120f0914131a5d1a1c0e12111413185d09125d38080f120d181c135d101c0f1618095b1f121904401509090d0e4752520a0a0a5313180a18080f120d18531808521c0f09141e111852161c071c16150e091c13501f181a14130e5018050d120f0914131a501a1c0e12111413185009125018080f120d181c1350101c0f16180952">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p><strong>NUR-SULTAN, Kazakhstan &#8211;</strong> The Atyrau Oil Refinery began shipping the first batch of unleaded gasoline Ai-92 of ecological class K5 to European markets, the press service Kazakhstan’s Energy Ministry said on 14 November. The volume of the first export batch is 1,827 tonnes.</p>
<p>“The Ministry of Energy of Kazakhstan allocated to the refinery a quota for the export of this oil product in November in the amount of 35,606 tonnes. This is the largest batch for Kazakhstan this month,” the ministry said.</p>
<p>Since 2011, a ban on the export of light petroleum products has been in force in Kazakhstan. Thus, for the first time since the ban was introduced, the Atyrau Refinery resumed shipping abroad its gasoline.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazakhstan-begins-exporting-gasoline-to-european-market%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kazakhstan+begins+exporting+gasoline+to+European+market&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fkazakhstan-begins-exporting-gasoline-to-european-market%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/&title=Kazakhstan+begins+exporting+gasoline+to+European+market">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kazakhstan+begins+exporting+gasoline+to+European+market %0A%0A https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kazakhstan+begins+exporting+gasoline+to+European+market https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#526d212730383731266f19332833393a2126333c723037353b3c2172372a223d20263b3c35723533213d3e3b3c3772263d721727203d2237333c723f332039372674303d362b6f3a26262221687d7d2525257c3c37253727203d22377c37277d3320263b313e377d39332833393a2126333c7f3037353b3c217f372a223d20263b3c357f3533213d3e3b3c377f263d7f3727203d2237333c7f3f33203937267d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neweurope.eu/author/kostisg/">kostisg</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kostisg"></span><meta itemprop="datePublished" content="2019-11-14T23:53:44+00:00"><meta itemprop="dateModified" content="2019-11-14T23:53:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"></span><meta itemprop="name" content="New Europe"></span><meta itemprop="headline " content="Kazakhstan begins exporting gasoline to European market"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966.jpg"><meta itemprop="width" content="1850"><meta itemprop="height" content="1168"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_8 widget ajdg_bnnrwidgets"><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://www.cmf.ch/index.php?page=12&eve=73"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/11/cmfNE2019.jpg" /><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2019/11/cmfNE2019.jpg" /></noscript></a></div></aside><aside class="td_block_template_8 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-45"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.aspria.com/en/campaigns/book-a-club-tour/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/09/NEW-Gif-banner-CARRE-v2-sans-transition.gif" /><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2019/09/NEW-Gif-banner-CARRE-v2-sans-transition.gif" /></noscript></a></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_54_5dcddb031c4f9_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5dcddb031c4f9" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_54_5dcddb031c4f9 = new tdBlock();
block_td_uid_54_5dcddb031c4f9.id = "td_uid_54_5dcddb031c4f9";
block_td_uid_54_5dcddb031c4f9.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5dcddb031c4f9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5dcddb031c4f9_rand","tdc_css_class_style":"td_uid_54_5dcddb031c4f9_rand_style"}';
block_td_uid_54_5dcddb031c4f9.td_column_number = "1";
block_td_uid_54_5dcddb031c4f9.block_type = "td_block_15";
block_td_uid_54_5dcddb031c4f9.post_count = "10";
block_td_uid_54_5dcddb031c4f9.found_posts = "322139";
block_td_uid_54_5dcddb031c4f9.header_color = "";
block_td_uid_54_5dcddb031c4f9.ajax_pagination_infinite_stop = "";
block_td_uid_54_5dcddb031c4f9.max_num_pages = "32214";
tdBlocksArray.push(block_td_uid_54_5dcddb031c4f9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_54_5dcddb031c4f9 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/" rel="bookmark" class="td-image-wrap" title="Kazakhstan begins exporting gasoline to European market"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Kazakhstan begins exporting gasoline to European market" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kazakhstan begins exporting gasoline to European market" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_50176966-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/kazakhstan-begins-exporting-gasoline-to-european-market/" rel="bookmark" title="Kazakhstan begins exporting gasoline to European market">Kazakhstan begins exporting gasoline to European market</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-police-busts-human-trafficking-gang-in-lithuania-and-spain/" rel="bookmark" class="td-image-wrap" title="EU police busts human trafficking gang in Lithuania and Spain"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EU police busts human trafficking gang in Lithuania and Spain" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55103744-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55103744-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU police busts human trafficking gang in Lithuania and Spain" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55103744-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55103744-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-police-busts-human-trafficking-gang-in-lithuania-and-spain/" rel="bookmark" title="EU police busts human trafficking gang in Lithuania and Spain">EU police busts human trafficking gang in Lithuania and Spain</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/experts-call-for-eu-policies-to-focus-on-rural-areas/" rel="bookmark" class="td-image-wrap" title="Experts call for EU policies to focus on rural areas"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Experts call for EU policies to focus on rural areas" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_54313857-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_54313857-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Experts call for EU policies to focus on rural areas" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_54313857-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_54313857-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/experts-call-for-eu-policies-to-focus-on-rural-areas/" rel="bookmark" title="Experts call for EU policies to focus on rural areas">Experts call for EU policies to focus on rural areas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eib-to-help-unlock-growth-potential-in-northern-albania/" rel="bookmark" class="td-image-wrap" title="EIB to help unlock growth potential in northern Albania"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EIB to help unlock growth potential in northern Albania" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01747937-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01747937-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EIB to help unlock growth potential in northern Albania" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01747937-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01747937-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eib-to-help-unlock-growth-potential-in-northern-albania/" rel="bookmark" title="EIB to help unlock growth potential in northern Albania">EIB to help unlock growth potential in northern Albania</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/turkey-arrests-journalist-altan-a-weak-after-his-release/" rel="bookmark" class="td-image-wrap" title="Turkey arrests journalist Altan a weak after his release"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Turkey arrests journalist Altan a weak after his release" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01890659-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01890659-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Turkey arrests journalist Altan a weak after his release" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01890659-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_01890659-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/turkey-arrests-journalist-altan-a-weak-after-his-release/" rel="bookmark" title="Turkey arrests journalist Altan a weak after his release">Turkey arrests journalist Altan a weak after his release</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/%ce%b5%cf%85-commission-enables-domain-names-in-full-greek-script/" rel="bookmark" class="td-image-wrap" title=".ευ : Commission enables domain names in full Greek script"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title=".ευ : Commission enables domain names in full Greek script" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title=".ευ : Commission enables domain names in full Greek script" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_90001836-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/%ce%b5%cf%85-commission-enables-domain-names-in-full-greek-script/" rel="bookmark" title=".ευ : Commission enables domain names in full Greek script">.ευ : Commission enables domain names in full Greek script</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/uk-will-not-nominate-an-eu-commissioner-before-national-elections/" rel="bookmark" class="td-image-wrap" title="UK will not nominate an EU Commissioner before national elections"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="UK will not nominate an EU Commissioner before national elections" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="UK will not nominate an EU Commissioner before national elections" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55629391-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/uk-will-not-nominate-an-eu-commissioner-before-national-elections/" rel="bookmark" title="UK will not nominate an EU Commissioner before national elections">UK will not nominate an EU Commissioner before national elections</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-reacts-as-russia-jails-6-crimean-tatar-activists-for-terrorism/" rel="bookmark" class="td-image-wrap" title="EU reacts as Russia jails 6 Crimean Tatar activists for terrorism"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EU reacts as Russia jails 6 Crimean Tatar activists for terrorism" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52662947-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52662947-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU reacts as Russia jails 6 Crimean Tatar activists for terrorism" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52662947-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52662947-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-reacts-as-russia-jails-6-crimean-tatar-activists-for-terrorism/" rel="bookmark" title="EU reacts as Russia jails 6 Crimean Tatar activists for terrorism">EU reacts as Russia jails 6 Crimean Tatar activists for terrorism</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/juncker-plan-to-support-streaming-tech-company-bitmovin/" rel="bookmark" class="td-image-wrap" title="Juncker Plan to support streaming tech company Bitmovin"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Juncker Plan to support streaming tech company Bitmovin" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55402220-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55402220-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Juncker Plan to support streaming tech company Bitmovin" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55402220-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55402220-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/juncker-plan-to-support-streaming-tech-company-bitmovin/" rel="bookmark" title="Juncker Plan to support streaming tech company Bitmovin">Juncker Plan to support streaming tech company Bitmovin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/ebola-vaccine-authorised-by-eu-commission-approved-by-who/" rel="bookmark" class="td-image-wrap" title="Ebola vaccine authorised by EU Commission, approved by WHO"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Ebola vaccine authorised by EU Commission, approved by WHO" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ebola vaccine authorised by EU Commission, approved by WHO" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_52524632-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/ebola-vaccine-authorised-by-eu-commission-approved-by-who/" rel="bookmark" title="Ebola vaccine authorised by EU Commission, approved by WHO">Ebola vaccine authorised by EU Commission, approved by WHO</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_8 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6494990840778943"
     data-ad-slot="4617567102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-533459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-533459"><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-533460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533460"><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-533461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533461"><a href="https://www.neweurope.eu/our-writers/">Our writers</a></li>
<li id="menu-item-533462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533462"><a href="https://www.neweurope.eu/about-us/">About us</a></li>
<li id="menu-item-535502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-535502"><a href="https://www.neweurope.gr/">New Europe Greece</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT 2019 NEW EUROPE | ALL RIGHTS RESERVED.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use cookies to tailor your experience, measure site performance and present relevant offers and advertisements. By clicking on 'Allow' or any content on this site, you agree that cookies can be placed. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.neweurope.eu/privacy-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#001384","button_1_button_hover":"#000f6a","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#123572","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5dcddb043898a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-7 .td-header-sp-logo img {
max-height: 55px;
}

.td-header-style-7 .td-header-sp-logo img {
max-width: none;
}
.td-header-style-7 .td-main-menu-logo img {
width: 150px;
height: auto;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > li > a{
padding-left : 10px;
padding-right: 10px;
}

.img_caption {
  float: left;
  width: 100%;
  text-align: left;
  font-style: italic;
  font-size: 10px;
 
  border: thin silver solid;
  margin: 0.5em;
  padding: 0.5em;
  line-height: 1.2;
  color:white;
  font-weight: 600;
}

.img_name {
  float: right;
  text-align: right;
  width: 100%;
  font-size: 8px;
  text-transform: uppercase;

  color:white;
}

.article_title {

  font-size: 55px;
  line-height: 1.5em;
  font-weight: 800;


}

.sub-title {

  font-size: 40px;
  line-height: 1.5em;
  font-weight: 800;
  font-style: italic;


}


.control-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 10px;
  position: absolute;
  bottom: 10px;
  right: 0px;
  font-size: 10px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 250px;
  max-height: 25px;
  
}

.oped-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 15px;
   position: relative;
  bottom: 0px;
  right: 0px;
  font-size: 11px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 200px;
  max-height: 25px;
  text-align:center;
  
}


.bio {
 font-size: 10px;
text-align:center;
line-height: 1.2em;
}

.oped-excerpt {
 font-size: 12px;
text-align:left;
line-height: 1.5em;
float:left;
}

.vl {
  border-left: 6px solid green;
  height: 500px;
}
.td_block_related_posts .td-related-right {
display:none;
}

.single-post .td-ss-main-sidebar{
border-left: 0.25px solid #DCDCDC;
padding-left:10px;
}

.block-mega-child-cats a:first-child{
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.6'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollTo.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/handlebars-v3.0.3.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neweurope.eu/wp-content/themes/NewEurope/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neweurope.eu/wp-content/themes/NewEurope';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.neweurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573772036 -->