<!doctype html>

<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
		<title>Juncker on Brexit: first financial settlement, then trade talks</title>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://www.neweurope.eu/wp-content/themes/neurope/library/images/win8-tile-icon.png">
	<meta name="theme-color" content="#121212">

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/favicon.png" sizes="16x16">
	<link rel="manifest" href="/wp-content/themes/neurope/library/images/favicon/manifest.json">
	<link rel="mask-icon" href="/wp-content/themes/neurope/library/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/wp-content/themes/neurope/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="New Europe">
	<meta name="application-name" content="New Europe">
	<meta name="msapplication-TileColor" content="#4460aa">
	<meta name="msapplication-TileImage" content="/wp-content/themes/neurope/library/images/favicon/mstile-144x144.png">
	<meta name="msapplication-config" content="/wp-content/themes/neurope/library/images/favicon/browserconfig.xml">
	<meta name="theme-color" content="#4460aa">

	<link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php">

	
			<script type="text/javascript">
		var ajaxurl = 'https://www.neweurope.eu/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.neweurope.eu/article/juncker-brexit-first-financial-settlement-trade-talks/" />
<link rel="publisher" href="https://plus.google.com/+neweurope"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juncker on Brexit: first financial settlement, then trade talks" />
<meta property="og:description" content="The EU will not negotiate trade before a financial settlement, EU citizen’s rights, and the Irish border issues are settled. The third round of Brexit negotiations that began on Monday will end on Thursday. But, to the UK’s frustration, the European Commission is not budging from its original position. The President of the European Commission" />
<meta property="og:url" content="https://www.neweurope.eu/article/juncker-brexit-first-financial-settlement-trade-talks/" />
<meta property="og:site_name" content="New Europe" />
<meta property="article:publisher" content="https://www.facebook.com/NewEurope" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Jean-Claude Juncke" />
<meta property="article:tag" content="Michel Barnier" />
<meta property="article:tag" content="Row2a" />
<meta property="article:section" content="EU Affairs" />
<meta property="article:published_time" content="2017-08-30T10:17:31+02:00" />
<meta property="fb:app_id" content="1521014321548673" />
<meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2017/08/01_Juncker.jpg" />
<meta property="og:image:width" content="2869" />
<meta property="og:image:height" content="2620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The EU will not negotiate trade before a financial settlement, EU citizen’s rights, and the Irish border issues are settled. The third round of Brexit negotiations that began on Monday will end on Thursday. But, to the UK’s frustration, the European Commission is not budging from its original position. The President of the European Commission" />
<meta name="twitter:title" content="Juncker on Brexit: first financial settlement, then trade talks" />
<meta name="twitter:site" content="@New_Europe" />
<meta name="twitter:image" content="https://www.neweurope.eu/wp-content/uploads/2017/08/01_Juncker.jpg" />
<meta name="twitter:creator" content="@New_Europe" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Juncker on Brexit: first financial settlement, then trade talks Comments Feed" href="https://www.neweurope.eu/article/juncker-brexit-first-financial-settlement-trade-talks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.neweurope.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbuzz-css'  href='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/css/socialbuzz.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css-css'  href='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/css/default.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/js/socialbuzz.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-master/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel='shortlink' href='https://www.neweurope.eu/?p=499407' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fjuncker-brexit-first-financial-settlement-trade-talks%2F" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style id="ubermenu-custom-generated-css">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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25428899-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'roubanis');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1521014321548673',
			xfbml      : true,
			version    : 'v2.5'
		});
	};

	(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
</head>


<body class="single single-post postid-499407 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<header id="header_main">
	<div id="bar_top"><div class="container"><div class="row">
		<div class="col-xs-12">
<div class="pull-left"><img src="https://www.neweurope.eu/wp-content/uploads/2016/09/prem-1.jpg"></div>
<a class="btn" href="https://www.neweurope.eu/about-us/"><i class="fa fa-info-circle"></i>&nbsp;&nbsp;About New Europe</a><!-- About New Europe -->
<a class="btn" href="https://www.neweurope.eu/print-editions/"><i class="fa fa-newspaper-o"></i>&nbsp;&nbsp;Print Edition Library</a>
<!-- Print Edition Library -->

            <div id="header_search">
				<form role="search" method="get" id="searchform_c24d4b7595" class="searchform" action="https://www.neweurope.eu/">
	<button type="submit" value="Search" class="button-search-icon"></button>
	<input type="text" name="s" class="form-control" placeholder="Search.." />
</form>			</div>
						<div class="pull-right">
		<a class="btn" href=https://www.neweurope.eu/latest-premium-articles><i class="fa fa-file-text-o"></i>&nbsp;&nbsp;Latest Premium Articles</a>
         <!-- Premium Articles --> 

								
         <a class="btn" href=https://www.neweurope.eu/subscribe/ ><i class="fa fa-check-circle"></i>&nbsp;&nbsp;Subscribe</a>
         <!-- Susbcribe -->
         <a href="https://www.neweurope.eu/wp-login.php?redirect_to=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fjuncker-brexit-first-financial-settlement-trade-talks%2F" class="simplemodal-login title="Login"><i class="fa fa-sign-in"></i>&nbsp;&nbsp;Log In</a>
         <!-- Login -->
				
               
							</div>
					</div>
	</div></div></div>
	<div id="nav_main"><div class="container"><div class="row">
		<div class="hidden social-abs">
			<div class="flipper">
				<div class="social_toolbox">
					<div class="button"><div class="fb-like" data-href="https://www.facebook.com/NewEurope" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-lg-2">
			<div id="logo"><a href="https://www.neweurope.eu" class="logo-svg">
				<iframe frameborder="0" src="https://www.neweurope.eu/wp-content/themes/neurope/library/images/logo.svg"></iframe>
			</a></div>
		</div>
		<div class="col-xs-12 col-lg-10">
			<div id="menu_main">
				<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-61435"><i class="fa fa-bars"></i>Menu</a><div id="ubermenu-main-61435" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-61435 ubermenu-responsive ubermenu-responsive-1000 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound-inner ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-icons-inline"><ul id="ubermenu-nav-main-61435" class="ubermenu-nav"><li id="menu-item-337834" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-337834 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EU Affairs</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-337834 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345283 --><li id="menu-item-345283" class="ubermenu-tabs menu-item-345283 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345283 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-337835" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337835 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/"><span class="ubermenu-target-title ubermenu-target-text">European Parliament</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337835 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345288] count[4] --><li class=" ubermenu-autocolumn menu-item-345288-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-499336" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-499336 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-civil-society-focus-energy-union-low-carbon-system/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53574427-150x150.jpg" width="150" height="150" alt="Electricity supply in Austria"  /><span class="ubermenu-target-title ubermenu-target-text">EU, civil society focus on Energy Union, low carbon system</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-499219" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-499219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/guengl-statement-estonias-disputable-conference/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53719117-150x150.jpg" width="150" height="150" alt="German President Frank Walter Steinmeier on official visit to the Baltic region"  /><span class="ubermenu-target-title ubermenu-target-text">GUE/NGL statement on Estonia’s ‘disputable’ conference</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-499159" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-499159 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/guengl-slams-erdogan-abusing-interpol-interfering-german-elections/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53438010-150x150.jpg" width="150" height="150" alt="The EU Parliament debates Brexit negotiations"  /><span class="ubermenu-target-title ubermenu-target-text">GUE/NGL slams Erdogan for abusing Interpol, interfering in German elections</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345288-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345288-post-498786" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345288 ubermenu-item-345288-post-498786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/closer-look-slovakias-plavcan-scandal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53128090-150x150.jpg" width="150" height="150" alt="European Culture and Eduction ministers meeting"  /><span class="ubermenu-target-title ubermenu-target-text">A closer look at Slovakia’s Plavčan scandal</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345288] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-337836" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-337836 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancommission/"><span class="ubermenu-target-title ubermenu-target-text">European Commission</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337836 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345295] count[4] --><li class=" ubermenu-autocolumn menu-item-345295-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-499407" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-499407 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/juncker-brexit-first-financial-settlement-trade-talks/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/01_Juncker-150x150.jpg" width="190" height="130" alt="Wolfgang Ischinger, Chairman of the Munich Security Conference in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Juncker on Brexit: first financial settlement, then trade talks</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-499397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-499397 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-commission-bans-baltic-sea-eel-fishing-increasing-quotas-herring-salmon/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_51556376-150x150.jpg" width="190" height="130" alt="Eel smoking championships in the Netherlands"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission bans Baltic Sea eel fishing, while increasing quotas for herring and salmon</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-499351" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-499351 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-clears-acquisition-joint-control-mett-ge-macquarie/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_02555031-150x150.jpg" width="190" height="130" alt="Gibraltar flagged cargo vessel &#8216;Listerhav&#8217; ran aground"  /><span class="ubermenu-target-title ubermenu-target-text">EU clears acquisition of joint control over METT by GE and Macquarie</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345295-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345295-post-499347" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345295 ubermenu-item-345295-post-499347 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-commission-clears-selectas-purchase-dutch-pelican-rouge/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_52976214-150x150.jpg" width="190" height="130" alt="Polish festival of literature and fantasy Polcon in Wroclaw"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission clears Selecta&#8217;s purchase of Dutch Pelican Rouge</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345295] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-337837" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337837 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/"><span class="ubermenu-target-title ubermenu-target-text">European Council</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337837 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345315] count[4] --><li class=" ubermenu-autocolumn menu-item-345315-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-499307" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-499307 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/poland-takes-macron-eu-labour-reform/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53602397-150x150.jpg" width="190" height="130" alt="Second day of EU Council meeting in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Poland takes on Macron over EU labour reform</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-499281" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-499281 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/merkel-refugee-distribution-eu-solidarity/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53720266-150x150.jpg" width="190" height="130" alt="Deutschland Live interview with Angela Merkel"  /><span class="ubermenu-target-title ubermenu-target-text">Merkel on refugee distribution and EU solidarity</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-499191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-499191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/19-countries-attend-conference-legacy-crimes-communist-regimes-21st-century-europe-8-sign-cicroc-declaration/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53718758-150x150.jpg" width="190" height="130" alt="German President Frank Walter Steinmeier on official visit to the Baltic region"  /><span class="ubermenu-target-title ubermenu-target-text">19 countries attend conference on ‘The Legacy of the Crimes of Totalitarian Regimes in 21st Century Europe’, while 8 sign CICROC declaration</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345315-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345315-post-499186" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345315 ubermenu-item-345315-post-499186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/macron-takes-campaign-posted-workers-eastern-europe/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/05_Macron-150x150.jpg" width="190" height="130" alt="Salzburg Summit of Heads of State and Government of the Republic of Austria"  /><span class="ubermenu-target-title ubermenu-target-text">Macron takes campaign against &#8220;posted workers&#8221; to Eastern Europe</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345315] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345283 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1514 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345287 --><li id="menu-item-345287" class="ubermenu-tabs menu-item-345287 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345287 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-337838" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337838 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/policy/environment/"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337838 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345323] count[4] --><li class=" ubermenu-autocolumn menu-item-345323-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-499397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-499397 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-commission-bans-baltic-sea-eel-fishing-increasing-quotas-herring-salmon/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_51556376-150x150.jpg" width="190" height="130" alt="Eel smoking championships in the Netherlands"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission bans Baltic Sea eel fishing, while increasing quotas for herring and salmon</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-499336" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-499336 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-civil-society-focus-energy-union-low-carbon-system/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53574427-150x150.jpg" width="190" height="130" alt="Electricity supply in Austria"  /><span class="ubermenu-target-title ubermenu-target-text">EU, civil society focus on Energy Union, low carbon system</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-499312" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-499312 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/shaming-europe-kenya-becomes-9th-african-state-ban-plastic-bags/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/05_Plastic-bags-150x150.jpg" width="190" height="130" alt="Fish swim near a plastic bag along a coral reef"  /><span class="ubermenu-target-title ubermenu-target-text">Shaming Europe, Kenya becomes the 9th African state to ban plastic bags</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345323-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345323-post-498899" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345323 ubermenu-item-345323-post-498899 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/ebrd-green-climate-fund-back-egyptian-renewable-energy-project/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53658194-150x150.jpg" width="190" height="130" alt="Opening of the first large-scale solar park in Chile"  /><span class="ubermenu-target-title ubermenu-target-text">EBRD, Green Climate Fund back Egyptian renewable energy project</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345323] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345266" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-345266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/renewables-57/"><span class="ubermenu-target-title ubermenu-target-text">Renewables</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345266 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345324] count[4] --><li class=" ubermenu-autocolumn menu-item-345324-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-499351" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-499351 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-clears-acquisition-joint-control-mett-ge-macquarie/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_02555031-150x150.jpg" width="190" height="130" alt="Gibraltar flagged cargo vessel &#8216;Listerhav&#8217; ran aground"  /><span class="ubermenu-target-title ubermenu-target-text">EU clears acquisition of joint control over METT by GE and Macquarie</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-499336" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-499336 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-civil-society-focus-energy-union-low-carbon-system/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53574427-150x150.jpg" width="190" height="130" alt="Electricity supply in Austria"  /><span class="ubermenu-target-title ubermenu-target-text">EU, civil society focus on Energy Union, low carbon system</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-499084" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-499084 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/india-eyes-renewables-meet-growing-energy-demand/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53526934-1-150x150.jpg" width="190" height="130" alt="Solar panels for sale in wholesale market in New Delhi"  /><span class="ubermenu-target-title ubermenu-target-text">India eyes renewables to meet growing energy demand</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345324-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345324-post-498926" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345324 ubermenu-item-345324-post-498926 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/denmarks-vestas-sees-decreased-q2-revenue/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/website13V12633MW-150x150.jpg" width="190" height="130" alt="V126 (v112 blades)  ÿsterild, Denmark"  /><span class="ubermenu-target-title ubermenu-target-text">Denmark’s Vestas sees decreased Q2 revenue</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345324] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345269" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345269 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Oil &#038; Gas</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345269 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345325] count[4] --><li class=" ubermenu-autocolumn menu-item-345325-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-499391" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-499391 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/harvey-leads-operational-issues-exxonmobis-texas-facilities/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53730497-150x150.jpg" width="190" height="130" alt="US Coast Guard responds after Hurricane Harvey makes landfall in Texas"  /><span class="ubermenu-target-title ubermenu-target-text">Harvey leads to operational issues at ExxonMobi’s Texas facilities</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-499326" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-499326 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/us-sanctions-russia-disrupt-italian-bank-loan-rosneft-purchase/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53278160-150x150.jpg" width="190" height="130" alt="Russian President Vladimir Putin meets with participants of Rosneft privatisation deal at the Kremlin in Moscow"  /><span class="ubermenu-target-title ubermenu-target-text">US sanctions against Russia disrupt Italian bank loan for Rosneft purchase</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-499321" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-499321 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/harvey-affects-us-refineries-boosts-gasoline-prices/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53730782-150x150.jpg" width="190" height="130" alt="Coast Guard Air Station Houston respond after Hurricane Harvey makes landfall in Texas"  /><span class="ubermenu-target-title ubermenu-target-text">Harvey affects US refineries, boosts gasoline prices</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345325-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345325-post-499271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345325 ubermenu-item-345325-post-499271 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/norways-statoil-argentinas-ypf-ink-exploration-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/Photo-Ole-Jørgen-Bratland-Statoil-Bakken-North-Dakota-1220787-150x150.jpg" width="190" height="130" alt="Bakken, North Dakota"  /><span class="ubermenu-target-title ubermenu-target-text">Norway’s Statoil, Argentina’s YPF ink exploration deal</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345325] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345270" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345270 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Nuclear</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345270 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345326] count[4] --><li class=" ubermenu-autocolumn menu-item-345326-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-499396" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-499396 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/boosting-nuclear-security-iaea-opens-low-enriched-uranium-bank-kazakhstan/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/DSC_3800-150x150.jpg" width="190" height="130" alt="DSC_3800"  /><span class="ubermenu-target-title ubermenu-target-text">Boosting nuclear security, IAEA opens low-enriched uranium bank in Kazakhstan</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-499172" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-499172 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/czech-jordan-agreement-nuclear-energy/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53600882-150x150.jpg" width="190" height="130" alt="Two days EU Council meeting in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Czech, Jordan agreement on nuclear energy</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-498867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-498867 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/russia-bolivia-boost-joint-gas-nuclear-renewables-projects/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53708849-150x150.jpg" width="190" height="130" alt="Sergei Lavrov meets with Fernando Huanacuni Mamani"  /><span class="ubermenu-target-title ubermenu-target-text">Russia, Bolivia to boost joint gas, nuclear, renewables projects</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345326-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345326-post-498812" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345326 ubermenu-item-345326-post-498812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/rouhani-says-iran-restart-nuke-programme-hours-talks-putin/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53707233-150x150.jpg" width="190" height="130" alt="Iranian President Hassan Rowhani presents his cabinet at parliament"  /><span class="ubermenu-target-title ubermenu-target-text">Rouhani says Iran could restart nuke programme in hours, talks with Putin</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345326] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372559" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-372559 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/energypolicy/"><span class="ubermenu-target-title ubermenu-target-text">Energy Policy</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-372559 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[372558] count[4] --><li class=" ubermenu-autocolumn menu-item-372558-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-499336" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-499336 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-civil-society-focus-energy-union-low-carbon-system/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53574427-150x150.jpg" width="190" height="130" alt="Electricity supply in Austria"  /><span class="ubermenu-target-title ubermenu-target-text">EU, civil society focus on Energy Union, low carbon system</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-498890" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-498890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/mexico-makes-transition-towards-renewables/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/Vestas-150x150.jpg" width="190" height="130" alt="Vestas"  /><span class="ubermenu-target-title ubermenu-target-text">Mexico makes a transition towards renewables</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-498857" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-498857 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/eu-switzerland-link-emissions-cap-trade-systems/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/P034142000901-170428-150x150.jpg" width="190" height="130" alt="Jean-Claude Juncker, President of the EC, receives Doris Leuthard, President of the Swiss Confederation"  /><span class="ubermenu-target-title ubermenu-target-text">EU, Switzerland to link emissions cap and trade systems</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-372558-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-372558-post-498761" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-372558 ubermenu-item-372558-post-498761 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/putin-nominates-german-ex-chancellor-schroeder-rosneft-board/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_50398173-150x150.jpg" width="190" height="130" alt="Economic forum in St.Petersburg"  /><span class="ubermenu-target-title ubermenu-target-text">Putin nominates German ex-chancellor Schroeder to Rosneft board</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[372558] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345287 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-372603 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Network</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-372603 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-479454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-479454 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/european-view/"><span class="ubermenu-target-title ubermenu-target-text">European View</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg" width="170" height="170" alt="Martens centre logo"  /></a></li><li id="menu-item-477770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/snezana-samardzic-markovic/"><span class="ubermenu-target-title ubermenu-target-text">Dialogue on Democracy</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png" width="150" height="150" alt="council-of-europe1"  /></a></li><li id="menu-item-372580" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372580 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://neweurope.eu/knowledge-network/empowering-the-next-generation/"><span class="ubermenu-target-title ubermenu-target-text">Empowering the next generation</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/11/version-2.fw_.png" width="180" alt="version 2.fw"  /></a></li><li id="menu-item-477769" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477769 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/easpd/"><span class="ubermenu-target-title ubermenu-target-text">A World with Social Services</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg" width="150" height="150" alt="11259082_971604616280637_7612776698481929745_o"  /></a></li><li id="menu-item-372582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372582 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://www.neweurope.eu/article/knowledge-network/att-europe-public-policy-blog/"><span class="ubermenu-target-title ubermenu-target-text">AT&#038;T Europe&#8217;s Public Policy Blog</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg" width="180" alt="ATTBUTTON"  /></a></li><li id="menu-item-372585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372585 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://www.neweurope.eu/article/knowledge-network/winds-change-f-j-quesado/"><span class="ubermenu-target-title ubermenu-target-text">&#8216;Winds of Change&#8217; by Jaime Quesado</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png" width="180" alt="windsofchange"  /></a></li><li id="menu-item-372586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372586 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="http://neweurope.eu/knowledge-network/driving-european-entrepreneurship/"><span class="ubermenu-target-title ubermenu-target-text">Driving European Entrepreneurship</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png" width="180" alt="Amway KN"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1525" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/kassandra/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kassandra</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1525 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345369] count[5] --><li class=" ubermenu-autocolumn menu-item-345369-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-497611" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-497611 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/new-europe-shooting-gallery-issue-1220/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02488207-150x150.jpg" width="190" height="130" alt="h_02488207"  /><span class="ubermenu-target-title ubermenu-target-text">#New Europe Shooting Gallery Issue 1220</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-497186" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-497186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/new-europe-shooting-gallery-issue-1219/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53631800-150x150.jpg" width="190" height="130" alt="h_53631800"  /><span class="ubermenu-target-title ubermenu-target-text">#New Europe Shooting Gallery Issue 1219</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-496610" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-496610 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/google-fine-sets-motion-war-words/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53610184-150x150.jpg" width="190" height="130" alt="h_53610184"  /><span class="ubermenu-target-title ubermenu-target-text">Google fine sets in motion war of words</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-496607" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-496607 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/media-pluralism-freedom-threatens-murdochs-sky-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53180398-150x150.jpg" width="190" height="130" alt="h_53180398"  /><span class="ubermenu-target-title ubermenu-target-text">Media pluralism and freedom threatens Murdoch’s sky deal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-345369-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-345369-post-496615" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345369 ubermenu-item-345369-post-496615 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/new-europe-shooting-gallery-issue-1218/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53614642-150x150.jpg" width="190" height="130" alt="h_53614642"  /><span class="ubermenu-target-title ubermenu-target-text">#New Europe Shooting Gallery Issue 1218</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345369] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-1513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1513 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/world/national-news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1513 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345329] count[8] --><li class=" ubermenu-autocolumn menu-item-345329-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-499359" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499359 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/mini-eu-africa-summit-migration-crisis-management-paris/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/02_Migration-Summit-150x150.jpg" width="190" height="130" alt="European, African leaders meet at Elysee Palace for migration summit"  /><span class="ubermenu-target-title ubermenu-target-text">Mini EU-Africa summit on migration crisis management in Paris</span></a></li><li id="menu-item-345329-post-499346" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499346 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/surging-euro-hurts-european-stocks/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/01/h_53065664-150x150.jpg" width="190" height="130" alt="MONETRY THREESOME"  /><span class="ubermenu-target-title ubermenu-target-text">A surging Euro hurts European stocks</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-499312" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499312 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/shaming-europe-kenya-becomes-9th-african-state-ban-plastic-bags/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/05_Plastic-bags-150x150.jpg" width="190" height="130" alt="Fish swim near a plastic bag along a coral reef"  /><span class="ubermenu-target-title ubermenu-target-text">Shaming Europe, Kenya becomes the 9th African state to ban plastic bags</span></a></li><li id="menu-item-345329-post-499297" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499297 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/jordan-germany-negotiate-status-german-troops/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53527578-150x150.jpg" width="190" height="130" alt="German parliamentarians denied access to Air base in Incirlik by Turkey"  /><span class="ubermenu-target-title ubermenu-target-text">Jordan, Germany negotiate status of German troops</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-499293" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499293 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/african-rulers-denied-eu-visas/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53636287-150x150.jpg" width="190" height="130" alt="African migrants rescued by Libyan coastguard"  /><span class="ubermenu-target-title ubermenu-target-text">Why African rulers could be denied EU visas</span></a></li><li id="menu-item-345329-post-499271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499271 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/norways-statoil-argentinas-ypf-ink-exploration-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/Photo-Ole-Jørgen-Bratland-Statoil-Bakken-North-Dakota-1220787-150x150.jpg" width="190" height="130" alt="Bakken, North Dakota"  /><span class="ubermenu-target-title ubermenu-target-text">Norway’s Statoil, Argentina’s YPF ink exploration deal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345329-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345329-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345329-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345329-post-499239" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499239 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/hurricane-harvey-pushes-oil-prices-higher/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53723814-150x150.jpg" width="190" height="130" alt="Tropical Storm Harvey in the Gulf of Mexico"  /><span class="ubermenu-target-title ubermenu-target-text">Hurricane Harvey pushes oil prices higher</span></a></li><li id="menu-item-345329-post-499252" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345329 ubermenu-item-345329-post-499252 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/qatar-ignores-arab-demands-sends-ambassador-back-iran/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53585319-150x150.jpg" width="190" height="130" alt="Containers unloading at the Hamad port Doha-Qatar"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar ignores Arab demands, sends ambassador back to Iran</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345329] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech &#038; Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-345271 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 345285 --><li id="menu-item-345285" class="ubermenu-tabs menu-item-345285 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345285 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-1582" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1582 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1582 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[345331] count[4] --><li class=" ubermenu-autocolumn menu-item-345331-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-499123" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-499123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/germany-france-italy-want-national-veto-chinese-corporate-takeovers/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/03_Kuka-150x150.jpg" width="190" height="130" alt="Hanover Fair"  /><span class="ubermenu-target-title ubermenu-target-text">Germany, France, and Italy want national veto over Chinese corporate takeovers</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-499121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-499121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/european-commission-freezes-bayers-merger-monsanto/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/06/05_german-drugs-150x150.jpg" width="190" height="130" alt="Bayer shares slump despite group confirming outlook"  /><span class="ubermenu-target-title ubermenu-target-text">European Commission freezes Bayer&#8217;s merger with Monsanto</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-499034" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-499034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/elon-musk-leads-campaign-robotic-arms-race/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/05_Robots-150x150.jpg" width="190" height="130" alt="Unmanned Systems 2013 exhibition and symposium, held by the Association for Unmanned Vehicle Systems International (AUVSI)"  /><span class="ubermenu-target-title ubermenu-target-text">Elon Musk leads campaign against robotic arms race</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-345331-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-345331-post-499031" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-345331 ubermenu-item-345331-post-499031 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/chinese-manufacturer-seeks-buy-iconic-us-brand-jeep/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/05_Jeep-150x150.jpg" width="190" height="130" alt="Matra Vintage Car Show in Gyongyos"  /><span class="ubermenu-target-title ubermenu-target-text">Chinese manufacturer seeks to buy iconic US brand &#8220;Jeep&#8221;</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345331] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-383345" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-383345 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/leisure/lifestyle/"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-383345 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[383346] count[4] --><li class=" ubermenu-autocolumn menu-item-383346-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-499183" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-499183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/danish-inventor-charged-manslaughter-kim-walls-body-identified/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/04_Kim-Waal-150x150.jpg" width="190" height="130" alt="Police confirms body of Kim Wall"  /><span class="ubermenu-target-title ubermenu-target-text">Danish inventor charged with manslaughter as Kim Wall&#8217;s body was identified</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-499031" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-499031 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/chinese-manufacturer-seeks-buy-iconic-us-brand-jeep/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/05_Jeep-150x150.jpg" width="190" height="130" alt="Matra Vintage Car Show in Gyongyos"  /><span class="ubermenu-target-title ubermenu-target-text">Chinese manufacturer seeks to buy iconic US brand &#8220;Jeep&#8221;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-499028" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-499028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/imam-considered-mastermind-barcelona-attacks/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/04_Imam-150x150.jpg" width="190" height="130" alt="04_Imam"  /><span class="ubermenu-target-title ubermenu-target-text">The Imam considered the mastermind of the Barcelona attacks</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-383346-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-383346-post-498906" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383346 ubermenu-item-383346-post-498906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/barcelona-mourns-police-foils-second-attack-catalonia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/08/01_Police-150x150.jpg" width="190" height="130" alt="Aftermath of vehicle attack in Cambrils"  /><span class="ubermenu-target-title ubermenu-target-text">While Barcelona mourns, police foils second attack in Catalonia</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383346] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-345276" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345276 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://neurope.eu/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345276 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[383311] count[4] --><li class=" ubermenu-autocolumn menu-item-383311-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-498121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-498121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/bmw-chooses-uk-germany-build-new-electric-car/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg" width="190" height="130" alt="BMW Group says a fully electric three-door version of the Mini car will go into production in 2019"  /><span class="ubermenu-target-title ubermenu-target-text">BMW chooses UK over Germany to build new electric car</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-497398" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-497398 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/burqa-ban-in-belgium-does-not-violate-convention-rights-european-court/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg" width="190" height="130" alt="Protest against burqas in Paris"  /><span class="ubermenu-target-title ubermenu-target-text">Burqa ban in Belgium does not violate Convention rights: European Court</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-496451" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-496451 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/parliament-approves-new-rules-for-organic-food-eu-label/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/06/h_52579471-150x150.jpg" width="190" height="130" alt="BioFach 2016 organic food trade fair"  /><span class="ubermenu-target-title ubermenu-target-text">Parliament approves new rules for organic food EU label</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-383311-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-383311-post-493348" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-383311 ubermenu-item-383311-post-493348 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://www.neweurope.eu/article/watching-online-tv-abroad-eu-parliament-helps-take-game-thrones/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/05/h_53104367-150x150.jpg" width="190" height="130" alt="New Christmas figures in Spain"  /><span class="ubermenu-target-title ubermenu-target-text">Watching online TV while abroad: EU Parliament helps you take Game of Thrones with you</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383311] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345285 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-372595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372595 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://facebook.com/NewEurope" tabindex="0"><i class="ubermenu-icon fa fa-facebook"></i></a></li><li id="menu-item-372596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372596 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/New_Europe" tabindex="0"><i class="ubermenu-icon fa fa-twitter"></i></a></li><li id="menu-item-372597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+neweurope" tabindex="0"><i class="ubermenu-icon fa fa-google-plus"></i></a></li></ul></div>
<!-- End UberMenu -->
				</nav>
			</div>

						<div class="article-short-info">
				<div class="now-reading" data-post-id="499407" title="Juncker on Brexit: first financial settlement, then trade talks">
					<span>Now Reading:</span>
					<span class="article-title">Juncker on Brexit: first financial settlement, then trade talks</span>
				</div>

								<div class="up-next"><span>Up Next:</span><span class="article-title"></span></div>
							</div>
					</div>
	</div></div></div>
</header>
<script type="text/javascript">
(function($) {
	$(window).load(function() {
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}
	});

	$(document).ready(function() {
				$('.article-short-info .now-reading').on('click', function(event) {
			event.preventDefault();

			$('html,body').animate({
				scrollTop: $('#article-container-' + $(this).attr('data-post-id')).offset().top - 47
			}, 800);
		});

		$('.article-short-info .up-next').on('click', function(event) {
			event.preventDefault();
			var post_id = $(this).attr('data-post-id');

			$('html,body').animate({
				scrollTop: ($('#article-container-' + post_id).length > 0) ? ($('#article-container-' + post_id).offset().top - 47) : ($('.infinite-scroll-load-next').offset().top - 200)
			}, 800, function(){
				if ($('#article-container-' + post_id).length == 0) {
					$('.infinite-scroll-load-next').trigger('click');
				}
			});
		});
		
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}

		$(window).scroll(function(){
			if (window.scrollY > 50) {
				$('body').addClass('nav_main_affix');
			} else {
				$('body').removeClass('nav_main_affix');
			}
		});
	});
})(jQuery);
</script>
<div id="content">
	<div id="inner-content">
		<main id="main"  role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
					<article id="post-499407" class="cf post-499407 post type-post status-publish format-standard has-post-thumbnail hentry category-eupolicy category-europeancommission category-politics tag-7707 tag-jean-claude-juncke tag-37843 tag-row2a" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	<section class="article-container" id="article-container-499407">
		<div class="post-hero-image" style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/01_Juncker-1440x720.jpg');">
			<header class="article-header entry-header">
				<h1 class="entry-title single-title " itemprop="name">Juncker on Brexit: first financial settlement, then trade talks</h1>
			</header>

			
						<div class="image-copy" title="STEPHANIE LECOCQ">STEPHANIE LECOCQ</div>
			
			<div class="row image-meta">
				<div class="col-sm-2 ">
					<a class="mf-link" href="https://www.neweurope.eu/wp-content/uploads/2017/08/01_Juncker.jpg">Click for full view</a>
				</div>
								<div class="col-sm-10">
					<p>European Union (EU) Commission President Jean-Claude Juncker waits to greet Wolfgang Ischinger (not seen) ahead of a meeting at the European Commission in Brussels, Belgium, 27 July 2017.</p>
				</div>
							</div>
		</div>

		<div class="container-fluid pn">
			<div class="article-sidebar"><div class="sidebar-content">
								<div class="sidebar-heading">Author</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2015/01/authors_3.jpg" alt="NEOnline | IR" class="img-responsive">
					<a href="https://www.neweurope.eu/author/neonlineir/" class="name">
						By NEOnline | IR						<span class="info"></span>
					</a>
				</div>
												<div class="ads-wrap">
					<hr class="separator" />
					<div class="ad-side"><div class="g g-1"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMSwxLDYw" href="http://www.attglobalpolicy.com/"><img src="https://www.neweurope.eu/wp-content/uploads/2016/11/ATT_B1_GPPB_300x250_080416_d11-1.jpg" /></a></div></div></div>
				</div>
				<hr class="separator" />
				<div class="sidebar-heading">Up Next</div>
				<ul class="list-unstyled post-list">
											<li>
							<a href="https://www.neweurope.eu/article/eu-civil-society-focus-energy-union-low-carbon-system/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2017/08/h_53574427-50x50.jpg" class="img-responsive">
								<span class="title">EU, civil society focus on Energy Union, low carbon system</span>
								<span class="date">Aug 29, 2017</span>
							</a>
						</li>
									</ul>
				<div class="ads-wrap">
					<hr class="separator" />
	    			<div class="ad-side"><div class="g g-2"><div class="g-col b-2 a-35"><a class="gofollow" data-track="MzUsMiwxLDYw" href="http://www.attglobalpolicy.com/"><img src="https://www.neweurope.eu/wp-content/uploads/2016/11/ATT_B1_GPPB_300x250_080416_d11-1.jpg" /></a></div><div class="g-col b-2 a-36"><a class="gofollow" data-track="MzYsMiwxLDYw" href="http://www.attglobalpolicy.com/"><img src="https://www.neweurope.eu/wp-content/uploads/2016/11/ATT_B1_GPPB_300x250_080416_d21.jpg" /></a></div></div></div>
				</div>
			</div></div>

			<div class="container main">
				<div class="row"><div class="offset-container col-lg-8">
					<div class="entry-date">
						<div class="published">Published 10:17 August 30, 2017</div>
						<div class="updated">Updated 10:17 August 30, 2017</div>
					</div>

					<h1 class="entry-title single-title " itemprop="name">
												Juncker on Brexit: first financial settlement, then trade talks											</h1>

															<div class="entry-author">
						<a href="https://www.neweurope.eu/author/neonlineir/">By NEOnline | IR</a><br />
											</div>
															<hr />

					<section class="entry-content cf" itemprop="articleBody">
						<div id="socialBuzzLine1" class="socialBuzzLine" data-title="Juncker on Brexit: first financial settlement, then trade talks" data-via="New Europe" data-perma="https://www.neweurope.eu/article/juncker-brexit-first-financial-settlement-trade-talks/"><div class="sbL"><div class="sbSocial sbSocialData" data-title="Juncker on Brexit: first financial settlement, then trade talks" data-via="New Europe" data-perma="https://www.neweurope.eu/article/juncker-brexit-first-financial-settlement-trade-talks/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div></div><div class="sbClr"></div></div><script type="text/javascript">var sbFBAPPID = '457641991045477';</script><p style="text-align: justify">The EU will not negotiate trade before a financial settlement, EU citizen’s rights, and the Irish border issues are settled.</p>
<p style="text-align: justify">The third round of Brexit negotiations that began on Monday will end on Thursday. But, to the UK’s frustration, the European Commission is not budging from its original position.</p>
<p style="text-align: justify">The President of the European Commission <strong>Jean-Claude Juncke</strong> warned the UK on Tuesday that unless the so-called “divorce bill” is settled there would be no discussion on post-Brexit trade ties.</p>
<blockquote>
<p style="text-align: justify">&#8220;It has to be ultra clear that we will not begin any negotiation on the future relationship &#8230; before all the separation issues are settled, that is the divorce of the UK from the European Union,&#8221; the President of the European Commission said.</p>
</blockquote>
<p style="text-align: justify">Mr. Juncker also added that none of the UK position papers published over the last two weeks were quite “satisfactory.”</p>
<p style="text-align: justify">These statements follow up on comments by the EU’s chief Brexit negotiator Michel Barnier on Tuesday, who called on the UK to start &#8220;negotiating seriously,&#8221; favouring clarity over “constructive ambiguity.”</p>
<p style="text-align: justify">The UK’s Brexit Secretary David Davis insists that the UK’s position papers are the product of hard work and “detailed thinking” and is satisfied that progress can be made given “flexibility and imagination.”</p>
<p style="text-align: justify">But, there is little scope for imagination.</p>
<p style="text-align: justify">The UK’s prime objective is to ensure the negotiation moves on to address future trade relations with the EU by October. London links progress on that front with the financial settlement and the Irish border. However, <strong>Michel Barnier</strong> has a 27-state and European Parliament mandate that narrows his scope for flexibility.</p>
<p style="text-align: justify">Davies insists that British position papers presented over the last two weeks can and should “form the basis of what I hope will be a constructive week of talks between the European Commission and the UK.&#8221;</p>
<p style="text-align: justify">The third round of Brexit talks ends on Thursday. By then, it will be clearer to what extent these papers have served their purpose.</p>
<div class="sbSocial sbSocialData" data-title="Juncker on Brexit: first financial settlement, then trade talks" data-via="New Europe" data-perma="https://www.neweurope.eu/article/juncker-brexit-first-financial-settlement-trade-talks/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div>																	</section>
				</div></div>
			</div>
		</div>
	</section>

	<section class="infinite-scroll-output-container"></section>

<!-- DISABLED INFISCROLL 

	<div class="container">
		<div class="row"><div class="col-lg-offset-3 col-lg-6">
			<a class="btn btn-default btn-lg btn-block / infinite-scroll-load-next"><span class="load-text">Load next:</span> <span class="article-title">EU, civil society focus on Energy Union, low carbon system</span></a>
		</div></div>
	</div> 
    
    -->

	<script id="article-tmpl" type="text/x-handlebars-template">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</script>
				</section>
			</div></div>
		</div>
	</div>
</section></script>

	<script type="text/javascript">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</script>
</article>

<!-- Related Articles -->
<div class="related-articles">
	<div class="heading">Related News</div>
			<div class="container-fluid">
			<div class="row">
								<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-edaf97c46e"
	href="https://www.neweurope.eu/article/boosting-nuclear-security-iaea-opens-low-enriched-uranium-bank-kazakhstan/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/DSC_3800-720x540.jpg');"
	>
			<div class="post-labels">
		
		<div class="post-label premium-article">
			<i class="fa fa-star"  alt="This is a premium article" title="This is a premium article"></i>
		</div>
  
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Boosting nuclear security, IAEA opens low-enriched uranium bank in Kazakhstan</div>
									<div jhref="https://www.neweurope.eu/author/kulpash-konyrova/" class="author">
										By Kulpash Konyrova				</div>
						</div>

		<style type="text/css">
		#post-item-box-edaf97c46e .post-label {
			background-color: #234398;
		}
		#post-item-box-edaf97c46e .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-a6c13a9d3f"
	href="https://www.neweurope.eu/article/eu-commission-bans-baltic-sea-eel-fishing-increasing-quotas-herring-salmon/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/h_51556376-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">EU Commission bans Baltic Sea eel fishing, while increasing quotas for herring and salmon</div>
									<div jhref="https://www.neweurope.eu/author/irene-kostaki/" class="author">
										By Irene Kostaki				</div>
						</div>

		<style type="text/css">
		#post-item-box-a6c13a9d3f .post-label {
			background-color: #234398;
		}
		#post-item-box-a6c13a9d3f .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-9b5216eac3"
	href="https://www.neweurope.eu/article/harvey-leads-operational-issues-exxonmobis-texas-facilities/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/h_53730497-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Harvey leads to operational issues at ExxonMobi’s Texas facilities</div>
									<div jhref="https://www.neweurope.eu/author/new-europe-onlinekg/" class="author">
										By New Europe Online/KG				</div>
						</div>

		<style type="text/css">
		#post-item-box-9b5216eac3 .post-label {
			background-color: #234398;
		}
		#post-item-box-9b5216eac3 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-31f47f48f4"
	href="https://www.neweurope.eu/article/denmarks-global-food-initiative/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/h_51991208-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Denmark’s global food initiative</div>
									<div jhref="https://www.neweurope.eu/author/neonline-tb/" class="author">
										By NEOnline | TB				</div>
						</div>

		<style type="text/css">
		#post-item-box-31f47f48f4 .post-label {
			background-color: #234398;
		}
		#post-item-box-31f47f48f4 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-c41b218c95"
	href="https://www.neweurope.eu/article/controversy-courts-hamburgs-g20-hearing/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/h_53637715-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Controversy courts Hamburg’s G20 hearing</div>
									<div jhref="https://www.neweurope.eu/author/beata-stur/" class="author">
										By Beata Stur				</div>
						</div>

		<style type="text/css">
		#post-item-box-c41b218c95 .post-label {
			background-color: #234398;
		}
		#post-item-box-c41b218c95 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-9df88b4dbd"
	href="https://www.neweurope.eu/article/catalan-regional-government-introduces-transitional-bill-paving-way-secession/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2016/11/01_Catalonia-demo-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">The Catalan regional government introduces transitional bill paving the way for secession</div>
									<div jhref="https://www.neweurope.eu/author/neonlineir/" class="author">
										By NEOnline | IR				</div>
						</div>

		<style type="text/css">
		#post-item-box-9df88b4dbd .post-label {
			background-color: #234398;
		}
		#post-item-box-9df88b4dbd .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-9e5f9ac024"
	href="https://www.neweurope.eu/article/slovenias-president-win/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/h_53654675-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Slovenia’s president to win again</div>
									<div jhref="https://www.neweurope.eu/author/beata-stur/" class="author">
										By Beata Stur				</div>
						</div>

		<style type="text/css">
		#post-item-box-9e5f9ac024 .post-label {
			background-color: #234398;
		}
		#post-item-box-9e5f9ac024 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-dfd49d6b18"
	href="https://www.neweurope.eu/article/monster-foxes-bred-finland/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2017/08/h_02477810-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">‘Monster Foxes’ bred in Finland</div>
									<div jhref="https://www.neweurope.eu/author/neonline-tb/" class="author">
										By NEOnline | TB				</div>
						</div>

		<style type="text/css">
		#post-item-box-dfd49d6b18 .post-label {
			background-color: #234398;
		}
		#post-item-box-dfd49d6b18 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
					</div>
	</div>
</div>
			</main>
</div>
</div>
	<div class="container">
		<hr />
		<div class="t-center mb20">
			COPYRIGHT 2017 NEW EUROPE. ALL RIGHTS RESERVED.
			<br />
			<ul class="list-inline">
				<li><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
				<li><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
        <li><a href="https://www.neweurope.eu/our-writers/">Our Writers</a></li>
        <li><a href="https://www.neweurope.eu/about-us/">About Us</a></li>
			</ul>
		</div>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script><div id="simplemodal-login-form" style="display:none">
      
	<form name="loginform" id="loginform" action="https://www.neweurope.eu/wp-login.php" method="post">
  <img style = "margin-left:-5px;" src ="https://www.neweurope.eu/wp-content/uploads/2016/09/NE_LOGO300.jpg">
		
		<div class="simplemodal-login-fields">
		<p>
			<label>Email<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.neweurope.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.neweurope.eu/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.neweurope.eu/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"100","intent_interval":"10","intent_threshold":"1","scrollto_offset":"5","scrollto_duration":"1000","responsive_breakpoint":"1000","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["main"],"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/handlebars-v3.0.3.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.neweurope.eu\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/default.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

	</div>

