<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Issue 1316: Iran’s turning point (Print Edition) | New Europe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php" />
    <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200.jpg" /><link rel="icon" type="image/png" href="https://www.neweurope.eu/wp-content/uploads/2019/07/NE-16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Issue 1316: Iran’s turning point (Print Edition) Comments Feed" href="https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neweurope.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.neweurope.eu/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/bootstrap.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/style.css?ver=6ce2f' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/ie.css?ver=5.2.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/magnific-popup.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/includes/demos/city_news/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-master/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neweurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neweurope.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iran’s turning point' href='https://www.neweurope.eu/article/irans-turning-point/' />

<link rel="canonical" href="https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=542719' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fissue-1316-irans-turning-point-print-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fissue-1316-irans-turning-point-print-edition%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="Issue 1316: Iran’s turning point (Print Edition)"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Issue 1316: Iran’s turning point (Print Edition)"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2020%252F01%252F1316-1200.jpg&amp;post_id=0"/>
  <meta property="og:image:url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2020%252F01%252F1316-1200.jpg&amp;post_id=0"/>
  <meta property="og:image:secure_url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2020%252F01%252F1316-1200.jpg&amp;post_id=0"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2020-01-10T20:26:13+01:00"/>
  <meta property="article:modified_time" content="2020-01-10T20:26:13+01:00" />
  <meta property="og:updated_time" content="2020-01-10T20:26:13+01:00" />
  <meta property="article:section" content="Print Edition"/>
  <meta property="article:section" content="Year 2020"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Issue 1316: Iran’s turning point (Print Edition)"/>
  <meta itemprop="headline" content="Issue 1316: Iran’s turning point (Print Edition)"/>
  <meta itemprop="description" content="Issue 1316: Iran’s turning point (Print Edition)"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2020%252F01%252F1316-1200.jpg&amp;post_id=0"/>
  <meta itemprop="datePublished" content="2020-01-10"/>
  <meta itemprop="dateModified" content="2020-01-10T20:26:13+01:00" />
  <meta itemprop="author" content="suman"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Issue 1316: Iran’s turning point (Print Edition)"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/"/>
  <meta name="twitter:description" content="Issue 1316: Iran’s turning point (Print Edition)"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2020%252F01%252F1316-1200.jpg&amp;post_id=0"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-542719 single-format-standard issue-1316-irans-turning-point-print-edition global-block-template-8 td-city single_template_3 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mega-menu-container"><ul id="menu-mega-menu" class="td-mobile-main-menu"><li id="menu-item-337834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></li>
</ul>
</li>
<li id="menu-item-1514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></li>
</ul>
</li>
<li id="menu-item-533483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li id="menu-item-1525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a></li>
<li id="menu-item-345271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-345271"><a href="#">Tech &#038; Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></li>
	</ul>
</li>
	<li id="menu-item-383345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-507663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neweurope.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.neweurope.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, January 10, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-533455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-533455"><a href="https://www.neweurope.eu/about-us/">ABOUT NEW EUROPE</a></li>
<li id="menu-item-533456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533456"><a href="https://www.neweurope.eu/print-editions/">Print Edition Library</a></li>
<li id="menu-item-533458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533458"><a href="https://www.neweurope.eu/subscribe/">Subscribe</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neweurope.eu/">
            <img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
            <span class="td-visual-hidden">New Europe</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-mega-menu-container"><ul id="menu-mega-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e18cfdd048de_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e18cfdd048de" ><script>var block_td_uid_1_5e18cfdd048de = new tdBlock();
block_td_uid_1_5e18cfdd048de.id = "td_uid_1_5e18cfdd048de";
block_td_uid_1_5e18cfdd048de.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e18cfdd048de_rand","tdc_css_class":"td_uid_1_5e18cfdd048de_rand","tdc_css_class_style":"td_uid_1_5e18cfdd048de_rand_style"}';
block_td_uid_1_5e18cfdd048de.td_column_number = "3";
block_td_uid_1_5e18cfdd048de.block_type = "td_block_mega_menu";
block_td_uid_1_5e18cfdd048de.post_count = "4";
block_td_uid_1_5e18cfdd048de.found_posts = "38300";
block_td_uid_1_5e18cfdd048de.header_color = "";
block_td_uid_1_5e18cfdd048de.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e18cfdd048de.max_num_pages = "9575";
tdBlocksArray.push(block_td_uid_1_5e18cfdd048de);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e18cfdd048de" id="td_uid_2_5e18cfdd4eea9" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="" href="https://www.neweurope.eu/category/eupolicy/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_3_5e18cfdd4eedd" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="43" href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_4_5e18cfdd4ef0a" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="45" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_5_5e18cfdd4ef34" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="46" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_6_5e18cfdd4ef67" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="44" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_7_5e18cfdd4ef8f" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="42" href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_8_5e18cfdd4efb6" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="47" href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_9_5e18cfdd4efde" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="51" href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_10_5e18cfdd4f010" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="49" href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_11_5e18cfdd4f041" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="50" href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_12_5e18cfdd4f07f" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="48" href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_13_5e18cfdd4f0b4" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="52" href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_14_5e18cfdd4f0e5" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="54" href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_15_5e18cfdd4f117" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="55" href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_16_5e18cfdd4f149" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="56" href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_17_5e18cfdd4f17a" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="57" href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_18_5e18cfdd4f1ab" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="59" href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_19_5e18cfdd4f1dd" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="60" href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_20_5e18cfdd4f20e" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="61" href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_21_5e18cfdd4f240" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="62" href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_22_5e18cfdd4f271" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="53" href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_23_5e18cfdd4f2a2" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="63" href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_24_5e18cfdd4f2d3" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="64" href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_25_5e18cfdd4f304" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="65" href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_26_5e18cfdd4f335" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="66" href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_27_5e18cfdd4f366" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="67" href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_28_5e18cfdd4f397" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="68" href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_29_5e18cfdd4f3c7" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="69" href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_30_5e18cfdd4f3f8" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="80" href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_31_5e18cfdd4f429" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="70" href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a><a class="mega-menu-sub-cat-td_uid_1_5e18cfdd048de"  id="td_uid_32_5e18cfdd4f460" data-td_block_id="td_uid_1_5e18cfdd048de" data-td_filter_value="71" href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></div></div><div id=td_uid_1_5e18cfdd048de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/mitsotakis-draws-praise-for-dc-visit-little-response-from-eu/" rel="bookmark" class="td-image-wrap" title="Mitsotakis draws praise  for DC visit, little response from EU"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Mitsotakis draws praise  for DC visit, little response from EU" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p4-h_55751992-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p4-h_55751992-1-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mitsotakis draws praise  for DC visit, little response from EU" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p4-h_55751992-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p4-h_55751992-1-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/mitsotakis-draws-praise-for-dc-visit-little-response-from-eu/" rel="bookmark" title="Mitsotakis draws praise  for DC visit, little response from EU">Mitsotakis draws praise  for DC visit, little response from EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/in-abu-dhabi-simson-to-discuss-global-efforts-to-deploy-renewable-energy/" rel="bookmark" class="td-image-wrap" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/in-abu-dhabi-simson-to-discuss-global-efforts-to-deploy-renewable-energy/" rel="bookmark" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy">In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/climate-action-eib-finances-40-new-electric-trains-in-italy/" rel="bookmark" class="td-image-wrap" title="Climate Action: EIB finances 40 new electric trains in Italy"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Climate Action: EIB finances 40 new electric trains in Italy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_54583512-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_54583512-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Climate Action: EIB finances 40 new electric trains in Italy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_54583512-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_54583512-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/climate-action-eib-finances-40-new-electric-trains-in-italy/" rel="bookmark" title="Climate Action: EIB finances 40 new electric trains in Italy">Climate Action: EIB finances 40 new electric trains in Italy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/from-the-revolution-of-2020-to-the-evolution-of-2050/" rel="bookmark" class="td-image-wrap" title="From the Revolution of 2020 to the Evolution of 2050"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="From the Revolution of 2020 to the Evolution of 2050" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="From the Revolution of 2020 to the Evolution of 2050" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/from-the-revolution-of-2020-to-the-evolution-of-2050/" rel="bookmark" title="From the Revolution of 2020 to the Evolution of 2050">From the Revolution of 2020 to the Evolution of 2050</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e18cfdd048de" data-td_block_id="td_uid_1_5e18cfdd048de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e18cfdd048de" data-td_block_id="td_uid_1_5e18cfdd048de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e18cfdd947b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_33_5e18cfdd947b3" ><script>var block_td_uid_33_5e18cfdd947b3 = new tdBlock();
block_td_uid_33_5e18cfdd947b3.id = "td_uid_33_5e18cfdd947b3";
block_td_uid_33_5e18cfdd947b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"139","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e18cfdd947b3_rand","tdc_css_class":"td_uid_33_5e18cfdd947b3_rand","tdc_css_class_style":"td_uid_33_5e18cfdd947b3_rand_style"}';
block_td_uid_33_5e18cfdd947b3.td_column_number = "3";
block_td_uid_33_5e18cfdd947b3.block_type = "td_block_mega_menu";
block_td_uid_33_5e18cfdd947b3.post_count = "4";
block_td_uid_33_5e18cfdd947b3.found_posts = "3654";
block_td_uid_33_5e18cfdd947b3.header_color = "";
block_td_uid_33_5e18cfdd947b3.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e18cfdd947b3.max_num_pages = "914";
tdBlocksArray.push(block_td_uid_33_5e18cfdd947b3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5e18cfdd947b3" id="td_uid_34_5e18cfdd9bb69" data-td_block_id="td_uid_33_5e18cfdd947b3" data-td_filter_value="" href="https://www.neweurope.eu/category/news/energy/">All</a><a class="mega-menu-sub-cat-td_uid_33_5e18cfdd947b3"  id="td_uid_35_5e18cfdd9bba6" data-td_block_id="td_uid_33_5e18cfdd947b3" data-td_filter_value="58" href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a><a class="mega-menu-sub-cat-td_uid_33_5e18cfdd947b3"  id="td_uid_36_5e18cfdd9bbdd" data-td_block_id="td_uid_33_5e18cfdd947b3" data-td_filter_value="62121" href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a><a class="mega-menu-sub-cat-td_uid_33_5e18cfdd947b3"  id="td_uid_37_5e18cfdd9bc10" data-td_block_id="td_uid_33_5e18cfdd947b3" data-td_filter_value="62120" href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_33_5e18cfdd947b3"  id="td_uid_38_5e18cfdd9bc42" data-td_block_id="td_uid_33_5e18cfdd947b3" data-td_filter_value="62122" href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></div></div><div id=td_uid_33_5e18cfdd947b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/in-abu-dhabi-simson-to-discuss-global-efforts-to-deploy-renewable-energy/" rel="bookmark" class="td-image-wrap" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_55517585-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/in-abu-dhabi-simson-to-discuss-global-efforts-to-deploy-renewable-energy/" rel="bookmark" title="In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy">In Abu Dhabi, Simson to discuss global efforts to deploy renewable energy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/exxonmobil-secures-exploration-acreage-offshore-egypt/" rel="bookmark" class="td-image-wrap" title="ExxonMobil secures exploration acreage offshore Egypt"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="ExxonMobil secures exploration acreage offshore Egypt" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_02235955-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_02235955-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ExxonMobil secures exploration acreage offshore Egypt" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_02235955-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_02235955-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/exxonmobil-secures-exploration-acreage-offshore-egypt/" rel="bookmark" title="ExxonMobil secures exploration acreage offshore Egypt">ExxonMobil secures exploration acreage offshore Egypt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/gas-reserves-of-russian-field-in-yamal-raised-to-2-trillion-cubic-metres/" rel="bookmark" class="td-image-wrap" title="Gas reserves of Russian field in Yamal raised to 2 trillion cubic metres"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Gas reserves of Russian field in Yamal raised to 2 trillion cubic metres" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p10c-218x150.png" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p10c-436x300.png" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gas reserves of Russian field in Yamal raised to 2 trillion cubic metres" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p10c-218x150.png" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p10c-436x300.png" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/gas-reserves-of-russian-field-in-yamal-raised-to-2-trillion-cubic-metres/" rel="bookmark" title="Gas reserves of Russian field in Yamal raised to 2 trillion cubic metres">Gas reserves of Russian field in Yamal raised to 2 trillion cubic metres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/russia-resumes-oil-supplies-to-belarus-after-pricing-dispute/" rel="bookmark" class="td-image-wrap" title="Russia resumes oil supplies to Belarus after pricing dispute"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Russia resumes oil supplies to Belarus after pricing dispute" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p09c-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p09c-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Russia resumes oil supplies to Belarus after pricing dispute" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p09c-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p09c-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/russia-resumes-oil-supplies-to-belarus-after-pricing-dispute/" rel="bookmark" title="Russia resumes oil supplies to Belarus after pricing dispute">Russia resumes oil supplies to Belarus after pricing dispute</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e18cfdd947b3" data-td_block_id="td_uid_33_5e18cfdd947b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e18cfdd947b3" data-td_block_id="td_uid_33_5e18cfdd947b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5e18cfdda945d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_39_5e18cfdda945d" ><script>var block_td_uid_39_5e18cfdda945d = new tdBlock();
block_td_uid_39_5e18cfdda945d.id = "td_uid_39_5e18cfdda945d";
block_td_uid_39_5e18cfdda945d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"81","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_5e18cfdda945d_rand","tdc_css_class":"td_uid_39_5e18cfdda945d_rand","tdc_css_class_style":"td_uid_39_5e18cfdda945d_rand_style"}';
block_td_uid_39_5e18cfdda945d.td_column_number = "3";
block_td_uid_39_5e18cfdda945d.block_type = "td_block_mega_menu";
block_td_uid_39_5e18cfdda945d.post_count = "5";
block_td_uid_39_5e18cfdda945d.found_posts = "1895";
block_td_uid_39_5e18cfdda945d.header_color = "";
block_td_uid_39_5e18cfdda945d.ajax_pagination_infinite_stop = "";
block_td_uid_39_5e18cfdda945d.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_39_5e18cfdda945d);
</script><div id=td_uid_39_5e18cfdda945d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/from-the-revolution-of-2020-to-the-evolution-of-2050/" rel="bookmark" class="td-image-wrap" title="From the Revolution of 2020 to the Evolution of 2050"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="From the Revolution of 2020 to the Evolution of 2050" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="From the Revolution of 2020 to the Evolution of 2050" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p2-new-h_55734170-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/from-the-revolution-of-2020-to-the-evolution-of-2050/" rel="bookmark" title="From the Revolution of 2020 to the Evolution of 2050">From the Revolution of 2020 to the Evolution of 2050</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/lancienne-alliance-resumes/" rel="bookmark" class="td-image-wrap" title="L&#8217;ancienne alliance resumes"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="L&#8217;ancienne alliance resumes" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55419016-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55419016-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;ancienne alliance resumes" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55419016-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55419016-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/lancienne-alliance-resumes/" rel="bookmark" title="L&#8217;ancienne alliance resumes">L&#8217;ancienne alliance resumes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/17-black-from-daphne-to-dalli/" rel="bookmark" class="td-image-wrap" title="17 Black: From Daphne to Dalli"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="17 Black: From Daphne to Dalli" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24--218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24--436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="17 Black: From Daphne to Dalli" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24--218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24--436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/17-black-from-daphne-to-dalli/" rel="bookmark" title="17 Black: From Daphne to Dalli">17 Black: From Daphne to Dalli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/an-optimistic-view-of-enlargement/" rel="bookmark" class="td-image-wrap" title="An optimistic view  of enlargement"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="An optimistic view  of enlargement" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55536586-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55536586-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="An optimistic view  of enlargement" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55536586-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p2-h_55536586-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/an-optimistic-view-of-enlargement/" rel="bookmark" title="An optimistic view  of enlargement">An optimistic view  of enlargement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-weeks-before-the-first-100-days-of-president-von-der-leyen-dilemmas-and-troubles-of-leadership/" rel="bookmark" class="td-image-wrap" title="The weeks before the first 100 days of President  von der Leyen: Dilemmas and troubles of leadership"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="The weeks before the first 100 days of President  von der Leyen: Dilemmas and troubles of leadership" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24-h_55665478-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24-h_55665478-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The weeks before the first 100 days of President  von der Leyen: Dilemmas and troubles of leadership" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24-h_55665478-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/12/p24-h_55665478-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-weeks-before-the-first-100-days-of-president-von-der-leyen-dilemmas-and-troubles-of-leadership/" rel="bookmark" title="The weeks before the first 100 days of President  von der Leyen: Dilemmas and troubles of leadership">The weeks before the first 100 days of President  von der Leyen: Dilemmas and&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5e18cfdda945d" data-td_block_id="td_uid_39_5e18cfdda945d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5e18cfdda945d" data-td_block_id="td_uid_39_5e18cfdda945d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-345271"><a href="#">Tech &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5e18cfddae3a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5e18cfddae3a5" ><script>var block_td_uid_40_5e18cfddae3a5 = new tdBlock();
block_td_uid_40_5e18cfddae3a5.id = "td_uid_40_5e18cfddae3a5";
block_td_uid_40_5e18cfddae3a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"165","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5e18cfddae3a5_rand","tdc_css_class":"td_uid_40_5e18cfddae3a5_rand","tdc_css_class_style":"td_uid_40_5e18cfddae3a5_rand_style"}';
block_td_uid_40_5e18cfddae3a5.td_column_number = "3";
block_td_uid_40_5e18cfddae3a5.block_type = "td_block_mega_menu";
block_td_uid_40_5e18cfddae3a5.post_count = "4";
block_td_uid_40_5e18cfddae3a5.found_posts = "2493";
block_td_uid_40_5e18cfddae3a5.header_color = "";
block_td_uid_40_5e18cfddae3a5.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e18cfddae3a5.max_num_pages = "624";
tdBlocksArray.push(block_td_uid_40_5e18cfddae3a5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5e18cfddae3a5" id="td_uid_41_5e18cfddb3af0" data-td_block_id="td_uid_40_5e18cfddae3a5" data-td_filter_value="" href="https://www.neweurope.eu/category/news/technology/">All</a><a class="mega-menu-sub-cat-td_uid_40_5e18cfddae3a5"  id="td_uid_42_5e18cfddb3b2c" data-td_block_id="td_uid_40_5e18cfddae3a5" data-td_filter_value="166" href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a><a class="mega-menu-sub-cat-td_uid_40_5e18cfddae3a5"  id="td_uid_43_5e18cfddb3b62" data-td_block_id="td_uid_40_5e18cfddae3a5" data-td_filter_value="170" href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a><a class="mega-menu-sub-cat-td_uid_40_5e18cfddae3a5"  id="td_uid_44_5e18cfddb3ba0" data-td_block_id="td_uid_40_5e18cfddae3a5" data-td_filter_value="167" href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a><a class="mega-menu-sub-cat-td_uid_40_5e18cfddae3a5"  id="td_uid_45_5e18cfddb3bdc" data-td_block_id="td_uid_40_5e18cfddae3a5" data-td_filter_value="168" href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a><a class="mega-menu-sub-cat-td_uid_40_5e18cfddae3a5"  id="td_uid_46_5e18cfddb3c18" data-td_block_id="td_uid_40_5e18cfddae3a5" data-td_filter_value="169" href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></div></div><div id=td_uid_40_5e18cfddae3a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/facebook-ebay-to-crack-down-on-fake-reviews/" rel="bookmark" class="td-image-wrap" title="Facebook, eBay to crack down on fake reviews"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20145'%3E%3C/svg%3E"alt="" title="Facebook, eBay to crack down on fake reviews" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_55144947-2.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_55144947-2.jpg" width="218" height="145" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Facebook, eBay to crack down on fake reviews" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_55144947-2.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/05/h_55144947-2.jpg" width="218" height="145" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/facebook-ebay-to-crack-down-on-fake-reviews/" rel="bookmark" title="Facebook, eBay to crack down on fake reviews">Facebook, eBay to crack down on fake reviews</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/google-sued-for-infringing-patents/" rel="bookmark" class="td-image-wrap" title="Google sued for infringing patents"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Google sued for infringing patents" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_00341241-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_00341241-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Google sued for infringing patents" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_00341241-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_00341241-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/google-sued-for-infringing-patents/" rel="bookmark" title="Google sued for infringing patents">Google sued for infringing patents</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/poland-prepares-for-5g-launch/" rel="bookmark" class="td-image-wrap" title="Poland prepares for 5G launch"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Poland prepares for 5G launch" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55016778.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55016778.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Poland prepares for 5G launch" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55016778.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55016778.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/poland-prepares-for-5g-launch/" rel="bookmark" title="Poland prepares for 5G launch">Poland prepares for 5G launch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/ryanair-prepared-for-further-737-max-delays/" rel="bookmark" class="td-image-wrap" title="Ryanair prepared for further 737 MAX delays"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Ryanair prepared for further 737 MAX delays" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_53796608-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_53796608-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ryanair prepared for further 737 MAX delays" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_53796608-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/h_53796608-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/ryanair-prepared-for-further-737-max-delays/" rel="bookmark" title="Ryanair prepared for further 737 MAX delays">Ryanair prepared for further 737 MAX delays</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5e18cfddae3a5" data-td_block_id="td_uid_40_5e18cfddae3a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5e18cfddae3a5" data-td_block_id="td_uid_40_5e18cfddae3a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e18cfddc7bd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_47_5e18cfddc7bd4" ><script>var block_td_uid_47_5e18cfddc7bd4 = new tdBlock();
block_td_uid_47_5e18cfddc7bd4.id = "td_uid_47_5e18cfddc7bd4";
block_td_uid_47_5e18cfddc7bd4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"81552","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e18cfddc7bd4_rand","tdc_css_class":"td_uid_47_5e18cfddc7bd4_rand","tdc_css_class_style":"td_uid_47_5e18cfddc7bd4_rand_style"}';
block_td_uid_47_5e18cfddc7bd4.td_column_number = "3";
block_td_uid_47_5e18cfddc7bd4.block_type = "td_block_mega_menu";
block_td_uid_47_5e18cfddc7bd4.post_count = "4";
block_td_uid_47_5e18cfddc7bd4.found_posts = "984";
block_td_uid_47_5e18cfddc7bd4.header_color = "";
block_td_uid_47_5e18cfddc7bd4.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e18cfddc7bd4.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_47_5e18cfddc7bd4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e18cfddc7bd4" id="td_uid_48_5e18cfddcb281" data-td_block_id="td_uid_47_5e18cfddc7bd4" data-td_filter_value="" href="https://www.neweurope.eu/category/news/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_47_5e18cfddc7bd4"  id="td_uid_49_5e18cfddcb2da" data-td_block_id="td_uid_47_5e18cfddc7bd4" data-td_filter_value="144" href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_47_5e18cfddc7bd4"  id="td_uid_50_5e18cfddcb333" data-td_block_id="td_uid_47_5e18cfddc7bd4" data-td_filter_value="81548" href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_47_5e18cfddc7bd4"  id="td_uid_51_5e18cfddcb388" data-td_block_id="td_uid_47_5e18cfddc7bd4" data-td_filter_value="140" href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_47_5e18cfddc7bd4"  id="td_uid_52_5e18cfddcb3de" data-td_block_id="td_uid_47_5e18cfddc7bd4" data-td_filter_value="64476" href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></div></div><div id=td_uid_47_5e18cfddc7bd4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/hollywood-iconinterview-with-brad-pitt/" rel="bookmark" class="td-image-wrap" title="Hollywood icon:Interview with Brad Pitt"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Hollywood icon:Interview with Brad Pitt" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p8-h_55423030-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p8-h_55423030-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Hollywood icon:Interview with Brad Pitt" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p8-h_55423030-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2020/01/p8-h_55423030-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/hollywood-iconinterview-with-brad-pitt/" rel="bookmark" title="Hollywood icon:Interview with Brad Pitt">Hollywood icon:Interview with Brad Pitt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/thousands-of-accounts-stolen-by-hackers-as-disney-rolls-out-new-streaming-service/" rel="bookmark" class="td-image-wrap" title="Thousands of accounts stolen by hackers as Disney rolls out new streaming service"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Thousands of accounts stolen by hackers as Disney rolls out new streaming service" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55412679-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55412679-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Thousands of accounts stolen by hackers as Disney rolls out new streaming service" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55412679-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55412679-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/thousands-of-accounts-stolen-by-hackers-as-disney-rolls-out-new-streaming-service/" rel="bookmark" title="Thousands of accounts stolen by hackers as Disney rolls out new streaming service">Thousands of accounts stolen by hackers as Disney rolls out new streaming service</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/brussels-hosts-crans-montanas-african-womens-forum/" rel="bookmark" class="td-image-wrap" title="Crans Montana &#8220;African Women&#8217;s Forum&#8221; hosted in Brussels"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Crans Montana &#8220;African Women&#8217;s Forum&#8221; hosted in Brussels" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55506558-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55506558-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Crans Montana &#8220;African Women&#8217;s Forum&#8221; hosted in Brussels" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55506558-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/11/h_55506558-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/brussels-hosts-crans-montanas-african-womens-forum/" rel="bookmark" title="Crans Montana &#8220;African Women&#8217;s Forum&#8221; hosted in Brussels">Crans Montana &#8220;African Women&#8217;s Forum&#8221; hosted in Brussels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/reversing-the-chronolgy-interview-with-french-director-gaspar-noe/" rel="bookmark" class="td-image-wrap" title="Reversing the chronolgy : Interview with French director Gaspar Noé"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Reversing the chronolgy : Interview with French director Gaspar Noé" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Reversing the chronolgy : Interview with French director Gaspar Noé" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/10/p14-h_55206481-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/reversing-the-chronolgy-interview-with-french-director-gaspar-noe/" rel="bookmark" title="Reversing the chronolgy : Interview with French director Gaspar Noé">Reversing the chronolgy : Interview with French director Gaspar Noé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e18cfddc7bd4" data-td_block_id="td_uid_47_5e18cfddc7bd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e18cfddc7bd4" data-td_block_id="td_uid_47_5e18cfddc7bd4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            

<article id="post-542719" class="td-post-template-3 post-542719 post type-post status-publish format-standard has-post-thumbnail hentry category-print-edition category-year-2020" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
    
        <div class="td-crumb-container"></div>
         <div class="entry-date" style= padding:7px;>
						<div class="published" >Published 20:26 January 10, 2020</div>
						<div class="updated">Updated 20:26 January 10, 2020</div>
					</div>
      <h1 style="font-size:40px; line-height: 1.3em; font-weight: 800; padding:7px;"><span class="">Issue 1316: Iran’s turning point (Print Edition)</span></h1>
			<hr>
			
			<div class="td-crumb-container">
													<div class="sidebar-heading">

					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="New Europe" class=""post-thumb-wrap" style = "background-size: cover;background-position: 10%;width:50px;height:50px;background-image:url('');margin:5px 0;border-radius: 90px;border: 1px solid rgb(88, 90, 12);border-radius: 50px/50px; /* horizontal radius / vertical radius */"" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2011/09/ne_4.jpg"><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2011/09/ne_4.jpg" alt="New Europe" class=""post-thumb-wrap" style = "background-size: cover;background-position: 10%;width:50px;height:50px;background-image:url('');margin:5px 0;border-radius: 90px;border: 1px solid rgb(88, 90, 12);border-radius: 50px/50px; /* horizontal radius / vertical radius */""></noscript>
					<a href=" https://www.neweurope.eu/author/new-europe/" class="info">
						<span class="name">By New Europe</a><br><p>
						<span class="info">The European political newspaper</span>

				</div>
													<hr />
					
					</div>
			
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="1367" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%201367'%3E%3C/svg%3E" data-lazy-srcset="https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200-1068x1367.jpg 1068w, https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200.jpg 2136w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="1316-1200" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200-1068x1367.jpg"/><noscript><img width="1068" height="1367" class="entry-thumb" src="https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200-1068x1367.jpg" srcset="https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200-1068x1367.jpg 1068w, https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="1316-1200"/></noscript></div>            <header class="td-post-title">

         
                              


                

                <div class="td-module-meta-info">
	            
	               
                    
                                       
                                         <div class="row image-meta">
<div>
								 </div>
			</div>
                </div>

            
        </div>
        
    </div>

    <div class="td-container">
    <div class="g g-11"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMTEsMSw2MA==" href="https://www.ourworld.co/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/01/banner-ads-2019.gif" /><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2019/01/banner-ads-2019.gif" /></noscript></a></div></div>	     
	    <h3 class="sub-title"> </h3>
			<hr>
	   
					
					</header>
        <div class="td-pb-row">
        
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fissue-1316-irans-turning-point-print-edition%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fissue-1316-irans-turning-point-print-edition%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/&title=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29 %0A%0A https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29 https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92e6dcdcdaca8f9e9c9e99958fe6ddcec14d2f36dc8fdbdaddc1c6c1c88fdfc0c6c1db8f87ffddc6c1db8feacbc6dbc6c0c18689cdc0cbd692c7dbdbdfdc958080d8d8d881c1cad8cadaddc0dfca81cada80cedddbc6ccc3ca80c6dcdcdaca829e9c9e9982c6ddcec1dc82dbdaddc1c6c1c882dfc0c6c1db82dfddc6c1db82cacbc6dbc6c0c180">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="mp_wrapper">
  <div class="mepr-unauthorized-excerpt">
    <p>Fullscreen Mode...</p>
  </div>
  <div class="mepr-unauthorized-message">
    <hr />
<hr />
<p style="text-align: center;"><strong><em><br />
<span style="color: #000140; font-size: 18pt;">Interested in our weekly print edition?</span></em></strong></p>
<p><em>Our print edition is available to our</em> <a href="https://www.neweurope.eu/register/new-europe-insider-extra-1-year/"><strong>Insider Extra</strong></a> <em>subscribers and<a href="https://www.neweurope.eu/register/new-europe-print-traditionalist-1-year/"> <strong>Print edition</strong> </a>subscribers.</em><em> </em></p>
<p><i>If you are already subscribed in one of these programmes, please log in from the top of the page</i><em>. </em></p>
<p><em><em>If you are a</em> <strong>New Europe Insider, </strong>you can quickly upgrade to gain access<em> to our print editions (including more than 1000 back issues). Just</em> sign up to any of the other two subscription programmes and your fee will be prorated.</em></p>
<p><em>If you are not a New Europe subscriber, please take a look at our subscription offers. </em><em>You can have premium access to New Europe for under €2 per week!</em></p>
<p style="text-align: center;">
<!-- Buttons X - Start -->
<style type="text/css" scoped>/*468421-start*/
#btnsx-468421{}
#btnsx-468421 .btnsx-text-primary{}
#btnsx-468421{}
#btnsx-468421:hover{}
#btnsx-468421{0000}
#btnsx-468421:hover{}
#btnsx-468421{-webkit-box-shadow:none;box-shadow:none;}
#btnsx-468421:hover{-webkit-box-shadow:none;box-shadow:none;}
/*468421-end*/
</style>
<a href="" id="btnsx-468421" class="btnsx-btn" >
	<span class="btnsx-text-primary "></span></a>

<!-- Buttons X - End -->
</p>
  </div>
  <div class="mepr-login-form-wrap">
      <span class="mepr-login-link"><a href="https://www.neweurope.eu/login/">Login</a></span>
    </div>
</div>

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fissue-1316-irans-turning-point-print-edition%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fissue-1316-irans-turning-point-print-edition%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/&title=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29 %0A%0A https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Issue+1316%3A+Iran%E2%80%99s+turning+point+%28Print+Edition%29 https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#043b7771666e616770394d7777716124353735323e244d76656ae6849d77247071766a6d6a6324746b6d6a70242c54766d6a702441606d706d6b6a2d22666b607d396c707074773e2b2b7373732a6a61736171766b74612a61712b6576706d6768612b6d777771612935373532296d76656a77297071766a6d6a6329746b6d6a702974766d6a702961606d706d6b6a2b">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neweurope.eu/author/suman/">suman</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="suman"></span><meta itemprop="datePublished" content="2020-01-10T20:26:13+00:00"><meta itemprop="dateModified" content="2020-01-10T20:26:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neweurope.eu/article/issue-1316-irans-turning-point-print-edition/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"></span><meta itemprop="name" content="New Europe"></span><meta itemprop="headline " content="Issue 1316: Iran’s turning point (Print Edition)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2020/01/1316-1200.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1536"></span>    </footer>

    
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-533459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-533459"><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-533460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533460"><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-533461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533461"><a href="https://www.neweurope.eu/our-writers/">Our writers</a></li>
<li id="menu-item-533462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533462"><a href="https://www.neweurope.eu/about-us/">About us</a></li>
<li id="menu-item-535502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-535502"><a href="https://www.neweurope.gr/">New Europe Greece</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT 2019 NEW EUROPE | ALL RIGHTS RESERVED.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use cookies to tailor your experience, measure site performance and present relevant offers and advertisements. By clicking on 'Allow' or any content on this site, you agree that cookies can be placed. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.neweurope.eu/privacy-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#001384","button_1_button_hover":"#000f6a","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#123572","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e18cfddeab31
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-7 .td-header-sp-logo img {
max-height: 55px;
}

.td-header-style-7 .td-header-sp-logo img {
max-width: none;
}
.td-header-style-7 .td-main-menu-logo img {
width: 150px;
height: auto;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > li > a{
padding-left : 10px;
padding-right: 10px;
}

.img_caption {
  float: left;
  width: 100%;
  text-align: left;
  font-style: italic;
  font-size: 10px;
 
  border: thin silver solid;
  margin: 0.5em;
  padding: 0.5em;
  line-height: 1.2;
  color:white;
  font-weight: 600;
}

.img_name {
  float: right;
  text-align: right;
  width: 100%;
  font-size: 8px;
  text-transform: uppercase;

  color:white;
}

.article_title {

  font-size: 55px;
  line-height: 1.5em;
  font-weight: 800;


}

.sub-title {

  font-size: 40px;
  line-height: 1.5em;
  font-weight: 800;
  font-style: italic;


}


.control-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 10px;
  position: absolute;
  bottom: 10px;
  right: 0px;
  font-size: 10px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 250px;
  max-height: 25px;
  
}

.oped-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 15px;
   position: relative;
  bottom: 0px;
  right: 0px;
  font-size: 11px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 200px;
  max-height: 25px;
  text-align:center;
  
}


.bio {
 font-size: 10px;
text-align:center;
line-height: 1.2em;
}

.oped-excerpt {
 font-size: 12px;
text-align:left;
line-height: 1.5em;
float:left;
}

.vl {
  border-left: 6px solid green;
  height: 500px;
}
.td_block_related_posts .td-related-right {
display:none;
}

.single-post .td-ss-main-sidebar{
border-left: 0.25px solid #DCDCDC;
padding-left:10px;
}

.block-mega-child-cats a:first-child{
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.6'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollTo.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/handlebars-v3.0.3.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neweurope.eu/wp-content/themes/NewEurope/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neweurope.eu/wp-content/themes/NewEurope';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.neweurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578684381 -->