<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>EU increases humanitarian efforts in Nigeria with additional €50 million | New Europe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php" />
    <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg" /><link rel="icon" type="image/png" href="https://www.neweurope.eu/wp-content/uploads/2019/07/NE-16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; EU increases humanitarian efforts in Nigeria with additional €50 million Comments Feed" href="https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neweurope.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/bootstrap.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/style.css?ver=a91de' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/magnific-popup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.neweurope.eu/wp-content/themes/NewEurope/includes/demos/city_news/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-master/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neweurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neweurope.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brussels announces €9 million to help families affected by violence in Myanmar' href='https://www.neweurope.eu/article/brussels-announces-e9-million-to-help-families-affected-by-violence-in-myanmar/' />
<link rel='next' title='EU condemns airstrike that kills dozens in Yemen' href='https://www.neweurope.eu/article/eu-condemns-airstrike-that-kills-dozens-in-yemen/' />

<link rel="canonical" href="https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=534529' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Feu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Feu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="EU increases humanitarian efforts in Nigeria with additional €50 million"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The Commissioner for International Cooperation and Development, Neven Mimica, has signed on 30 August a new €50 million package to enhance humanitarian efforts in North East Nigeria.

The EU support will help build conflict resilience in vulnerable communities in the States of Yobe and Borno, as w"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2017%252F02%252Fh_53005515.jpg&amp;post_id=0"/>
  <meta property="og:image:url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2017%252F02%252Fh_53005515.jpg&amp;post_id=0"/>
  <meta property="og:image:secure_url" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2017%252F02%252Fh_53005515.jpg&amp;post_id=0"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2019-09-02T15:26:14+02:00"/>
  <meta property="article:modified_time" content="2019-09-02T15:26:14+02:00" />
  <meta property="og:updated_time" content="2019-09-02T15:26:14+02:00" />
  <meta property="article:section" content="EU NEWSLINE"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="EU increases humanitarian efforts in Nigeria with additional €50 million"/>
  <meta itemprop="headline" content="EU increases humanitarian efforts in Nigeria with additional €50 million"/>
  <meta itemprop="description" content="The Commissioner for International Cooperation and Development, Neven Mimica, has signed on 30 August a new €50 million package to enhance humanitarian efforts in North East Nigeria.

The EU support will help build conflict resilience in vulnerable communities in the States of Yobe and Borno, as w"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2017%252F02%252Fh_53005515.jpg&amp;post_id=0"/>
  <meta itemprop="datePublished" content="2019-09-02"/>
  <meta itemprop="dateModified" content="2019-09-02T15:26:14+02:00" />
  <meta itemprop="author" content="EP|NE"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="EU increases humanitarian efforts in Nigeria with additional €50 million"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/"/>
  <meta name="twitter:description" content="The Commissioner for International Cooperation and Development, Neven Mimica, has signed on 30 August a new €50 million package to enhance humanitarian efforts in North East Nigeria.

The EU support will help build conflict resilience in vulnerable communities in the States of Yobe and Borno, as w"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fwww.neweurope.eu%252Fwp-content%252Fuploads%252F2017%252F02%252Fh_53005515.jpg&amp;post_id=0"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-534529 single-format-standard eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million global-block-template-8 td-city single_template_3 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mega-menu-container"><ul id="menu-mega-menu" class="td-mobile-main-menu"><li id="menu-item-337834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></li>
</ul>
</li>
<li id="menu-item-1514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></li>
</ul>
</li>
<li id="menu-item-533483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li id="menu-item-1525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a></li>
<li id="menu-item-345271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-345271"><a href="#">Tech &#038; Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></li>
	</ul>
</li>
	<li id="menu-item-383345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a></li>
		<li class="menu-item-0"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-507663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neweurope.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.neweurope.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/NewEurope" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+neweurope" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/New_Europe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, September 2, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-533455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-533455"><a href="https://www.neweurope.eu/about-us/">ABOUT NEW EUROPE</a></li>
<li id="menu-item-533456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533456"><a href="https://www.neweurope.eu/print-editions/">Print Edition Library</a></li>
<li id="menu-item-533458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533458"><a href="https://www.neweurope.eu/subscribe/">Subscribe</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neweurope.eu/">
            <img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
            <span class="td-visual-hidden">New Europe</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.neweurope.eu/">
			<img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"/><noscript><img class="td-retina-data" data-retina="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" src="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-mega-menu-container"><ul id="menu-mega-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-337834"><a href="https://www.neweurope.eu/category/eupolicy/">EU Affairs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d6d4565a9e02_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5d6d4565a9e02" ><script>var block_td_uid_1_5d6d4565a9e02 = new tdBlock();
block_td_uid_1_5d6d4565a9e02.id = "td_uid_1_5d6d4565a9e02";
block_td_uid_1_5d6d4565a9e02.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d6d4565a9e02_rand","tdc_css_class":"td_uid_1_5d6d4565a9e02_rand","tdc_css_class_style":"td_uid_1_5d6d4565a9e02_rand_style"}';
block_td_uid_1_5d6d4565a9e02.td_column_number = "3";
block_td_uid_1_5d6d4565a9e02.block_type = "td_block_mega_menu";
block_td_uid_1_5d6d4565a9e02.post_count = "4";
block_td_uid_1_5d6d4565a9e02.found_posts = "37776";
block_td_uid_1_5d6d4565a9e02.header_color = "";
block_td_uid_1_5d6d4565a9e02.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d6d4565a9e02.max_num_pages = "9444";
tdBlocksArray.push(block_td_uid_1_5d6d4565a9e02);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d6d4565a9e02" id="td_uid_2_5d6d4565ecb40" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="" href="https://www.neweurope.eu/category/eupolicy/">All</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_3_5d6d4565ecb8d" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="43" href="https://www.neweurope.eu/category/eupolicy/europeancommission/">European Commission</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_4_5d6d4565ecbbd" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="45" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/">European Council</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_5_5d6d4565ecbe7" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="46" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/councilpresidency/">Council Presidency</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_6_5d6d4565ecc1b" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="44" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/">European Parliament</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_7_5d6d4565ecc44" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="42" href="https://www.neweurope.eu/category/eupolicy/instititutions/">Institutions</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_8_5d6d4565ecc74" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="47" href="https://www.neweurope.eu/category/eupolicy/policy/">Policy</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_9_5d6d4565ecc9d" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="51" href="https://www.neweurope.eu/category/eupolicy/policy/administrativeaffairs/">Administrative Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_10_5d6d4565eccd0" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="49" href="https://www.neweurope.eu/category/eupolicy/policy/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_11_5d6d4565ecd02" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="50" href="https://www.neweurope.eu/category/eupolicy/policy/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_12_5d6d4565ecd34" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="48" href="https://www.neweurope.eu/category/eupolicy/policy/competition/">Competition</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_13_5d6d4565ecd66" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="52" href="https://www.neweurope.eu/category/eupolicy/policy/consumerprotection/">Consumer Protection</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_14_5d6d4565ecd98" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="54" href="https://www.neweurope.eu/category/eupolicy/policy/defense-security/">Defense &amp; Security</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_15_5d6d4565ecdcb" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="55" href="https://www.neweurope.eu/category/eupolicy/policy/economic-financial/">Economic &amp; Financial</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_16_5d6d4565ecdfd" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="56" href="https://www.neweurope.eu/category/eupolicy/policy/education-culture/">Education &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_17_5d6d4565ece2e" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="57" href="https://www.neweurope.eu/category/eupolicy/policy/employment-social/">Employment &#8211; Social</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_18_5d6d4565ece60" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="59" href="https://www.neweurope.eu/category/eupolicy/policy/enlargement/">Enlargement</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_19_5d6d4565ece92" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="60" href="https://www.neweurope.eu/category/eupolicy/policy/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_20_5d6d4565ecec3" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="61" href="https://www.neweurope.eu/category/eupolicy/policy/foreignrelations/">Foreign relations</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_21_5d6d4565ecef5" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="62" href="https://www.neweurope.eu/category/eupolicy/policy/genderequality/">Gender Equality</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_22_5d6d4565ecf27" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="53" href="https://www.neweurope.eu/category/eupolicy/policy/health/">Health</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_23_5d6d4565ecf58" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="63" href="https://www.neweurope.eu/category/eupolicy/policy/health-consumer/">Health &#8211; Consumer</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_24_5d6d4565ecf89" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="64" href="https://www.neweurope.eu/category/eupolicy/policy/humanaid-development/">Human Aid &#8211; Development</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_25_5d6d4565ecfbb" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="65" href="https://www.neweurope.eu/category/eupolicy/policy/humanrights/">Human Rights</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_26_5d6d4565ecfec" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="66" href="https://www.neweurope.eu/category/eupolicy/policy/industry-enterprise/">Industry &amp; Enterprise</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_27_5d6d4565ed01d" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="67" href="https://www.neweurope.eu/category/eupolicy/policy/informationsociety/">Information Society</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_28_5d6d4565ed053" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="68" href="https://www.neweurope.eu/category/eupolicy/policy/institutionalaffairs/">Institutional Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_29_5d6d4565ed085" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="69" href="https://www.neweurope.eu/category/eupolicy/policy/internalmarket/">Internal Market</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_30_5d6d4565ed0b7" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="80" href="https://www.neweurope.eu/category/eupolicy/policy/it-telecom/">IT &amp; Telecom</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_31_5d6d4565ed0e8" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="70" href="https://www.neweurope.eu/category/eupolicy/policy/justice-security/">Justice &#8211; Security</a><a class="mega-menu-sub-cat-td_uid_1_5d6d4565a9e02"  id="td_uid_32_5d6d4565ed11a" data-td_block_id="td_uid_1_5d6d4565a9e02" data-td_filter_value="71" href="https://www.neweurope.eu/category/eupolicy/policy/maritimeaffairs-fisheries/">Maritime Affairs &#8211; Fisheries</a></div></div><div id=td_uid_1_5d6d4565a9e02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/boris-johnson-faces-parliaments-last-ditch-attempt-to-avert-no-deal-brexit-on-tuesday/" rel="bookmark" class="td-image-wrap" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/boris-johnson-faces-parliaments-last-ditch-attempt-to-avert-no-deal-brexit-on-tuesday/" rel="bookmark" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday">Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-swiss-expect-no-deal-with-the-eu-before-2020/" rel="bookmark" class="td-image-wrap" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-swiss-expect-no-deal-with-the-eu-before-2020/" rel="bookmark" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020">The Swiss expect &#8216;no deal&#8217; with the EU before 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/why-the-cypriot-auditor-general-undermines-the-solution-of-the-cyprus-eu-related-waste-management-problems/" rel="bookmark" class="td-image-wrap" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/why-the-cypriot-auditor-general-undermines-the-solution-of-the-cyprus-eu-related-waste-management-problems/" rel="bookmark" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems">Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/can-ursula-be-the-emerging-margaret-of-europe/" rel="bookmark" class="td-image-wrap" title="Can Ursula, be the emerging Margaret of Europe?"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Can Ursula, be the emerging Margaret of Europe?" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Can Ursula, be the emerging Margaret of Europe?" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/can-ursula-be-the-emerging-margaret-of-europe/" rel="bookmark" title="Can Ursula, be the emerging Margaret of Europe?">Can Ursula, be the emerging Margaret of Europe?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d6d4565a9e02" data-td_block_id="td_uid_1_5d6d4565a9e02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d6d4565a9e02" data-td_block_id="td_uid_1_5d6d4565a9e02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1514"><a href="https://www.neweurope.eu/category/news/energy/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5d6d456636cd9_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_33_5d6d456636cd9" ><script>var block_td_uid_33_5d6d456636cd9 = new tdBlock();
block_td_uid_33_5d6d456636cd9.id = "td_uid_33_5d6d456636cd9";
block_td_uid_33_5d6d456636cd9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"139","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5d6d456636cd9_rand","tdc_css_class":"td_uid_33_5d6d456636cd9_rand","tdc_css_class_style":"td_uid_33_5d6d456636cd9_rand_style"}';
block_td_uid_33_5d6d456636cd9.td_column_number = "3";
block_td_uid_33_5d6d456636cd9.block_type = "td_block_mega_menu";
block_td_uid_33_5d6d456636cd9.post_count = "4";
block_td_uid_33_5d6d456636cd9.found_posts = "3492";
block_td_uid_33_5d6d456636cd9.header_color = "";
block_td_uid_33_5d6d456636cd9.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d6d456636cd9.max_num_pages = "873";
tdBlocksArray.push(block_td_uid_33_5d6d456636cd9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5d6d456636cd9" id="td_uid_34_5d6d45663ca4e" data-td_block_id="td_uid_33_5d6d456636cd9" data-td_filter_value="" href="https://www.neweurope.eu/category/news/energy/">All</a><a class="mega-menu-sub-cat-td_uid_33_5d6d456636cd9"  id="td_uid_35_5d6d45663ca8e" data-td_block_id="td_uid_33_5d6d456636cd9" data-td_filter_value="58" href="https://www.neweurope.eu/category/news/energy/energypolicy/">Energy Policy</a><a class="mega-menu-sub-cat-td_uid_33_5d6d456636cd9"  id="td_uid_36_5d6d45663cac5" data-td_block_id="td_uid_33_5d6d456636cd9" data-td_filter_value="62121" href="https://www.neweurope.eu/category/news/energy/nuclear/">Nuclear</a><a class="mega-menu-sub-cat-td_uid_33_5d6d456636cd9"  id="td_uid_37_5d6d45663caf8" data-td_block_id="td_uid_33_5d6d456636cd9" data-td_filter_value="62120" href="https://www.neweurope.eu/category/news/energy/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_33_5d6d456636cd9"  id="td_uid_38_5d6d45663cb2b" data-td_block_id="td_uid_33_5d6d456636cd9" data-td_filter_value="62122" href="https://www.neweurope.eu/category/news/energy/renewables-57/">Renewables</a></div></div><div id=td_uid_33_5d6d456636cd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-says-ukrainian-pipeline-still-key-conduit-for-russian-gas/" rel="bookmark" class="td-image-wrap" title="EU says Ukrainian pipeline still key conduit for Russian gas"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EU says Ukrainian pipeline still key conduit for Russian gas" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54920269-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54920269-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU says Ukrainian pipeline still key conduit for Russian gas" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54920269-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_54920269-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-says-ukrainian-pipeline-still-key-conduit-for-russian-gas/" rel="bookmark" title="EU says Ukrainian pipeline still key conduit for Russian gas">EU says Ukrainian pipeline still key conduit for Russian gas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/siemens-gamesa-to-install-new-wind-turbines-in-india/" rel="bookmark" class="td-image-wrap" title="Siemens Gamesa to install new wind turbines in India"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Siemens Gamesa to install new wind turbines in India" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/siemens_gamesa_S-01-00-stage-home-wind-turbine-01-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/siemens_gamesa_S-01-00-stage-home-wind-turbine-01-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Siemens Gamesa to install new wind turbines in India" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/siemens_gamesa_S-01-00-stage-home-wind-turbine-01-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/siemens_gamesa_S-01-00-stage-home-wind-turbine-01-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/siemens-gamesa-to-install-new-wind-turbines-in-india/" rel="bookmark" title="Siemens Gamesa to install new wind turbines in India">Siemens Gamesa to install new wind turbines in India</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/acquisition-of-stavro-vind-wind-park-by-naev-siemens-and-kepco-gets-eu-nod/" rel="bookmark" class="td-image-wrap" title="Acquisition of Stavro Vind wind park by NAEV, Siemens and KEPCO gets EU nod"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Acquisition of Stavro Vind wind park by NAEV, Siemens and KEPCO gets EU nod" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_02555031-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_02555031-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Acquisition of Stavro Vind wind park by NAEV, Siemens and KEPCO gets EU nod" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_02555031-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_02555031-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/acquisition-of-stavro-vind-wind-park-by-naev-siemens-and-kepco-gets-eu-nod/" rel="bookmark" title="Acquisition of Stavro Vind wind park by NAEV, Siemens and KEPCO gets EU nod">Acquisition of Stavro Vind wind park by NAEV, Siemens and KEPCO gets EU nod</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/formerly-detained-iranian-tanker-leaves-gibraltar-for-greece/" rel="bookmark" class="td-image-wrap" title="Formerly detained Iranian tanker leaves Gibraltar for Greece"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Formerly detained Iranian tanker leaves Gibraltar for Greece" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Grace-1-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Grace-1-1-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formerly detained Iranian tanker leaves Gibraltar for Greece" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Grace-1-1-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/Grace-1-1-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/formerly-detained-iranian-tanker-leaves-gibraltar-for-greece/" rel="bookmark" title="Formerly detained Iranian tanker leaves Gibraltar for Greece">Formerly detained Iranian tanker leaves Gibraltar for Greece</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d6d456636cd9" data-td_block_id="td_uid_33_5d6d456636cd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d6d456636cd9" data-td_block_id="td_uid_33_5d6d456636cd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533483"><a href="https://www.neweurope.eu/faith-religious-freedom/">Faith &#038; Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1525"><a href="https://www.neweurope.eu/category/news/kassandra/">Kassandra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5d6d4566489e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_39_5d6d4566489e6" ><script>var block_td_uid_39_5d6d4566489e6 = new tdBlock();
block_td_uid_39_5d6d4566489e6.id = "td_uid_39_5d6d4566489e6";
block_td_uid_39_5d6d4566489e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"81","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_5d6d4566489e6_rand","tdc_css_class":"td_uid_39_5d6d4566489e6_rand","tdc_css_class_style":"td_uid_39_5d6d4566489e6_rand_style"}';
block_td_uid_39_5d6d4566489e6.td_column_number = "3";
block_td_uid_39_5d6d4566489e6.block_type = "td_block_mega_menu";
block_td_uid_39_5d6d4566489e6.post_count = "5";
block_td_uid_39_5d6d4566489e6.found_posts = "1856";
block_td_uid_39_5d6d4566489e6.header_color = "";
block_td_uid_39_5d6d4566489e6.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d6d4566489e6.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_39_5d6d4566489e6);
</script><div id=td_uid_39_5d6d4566489e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/why-the-cypriot-auditor-general-undermines-the-solution-of-the-cyprus-eu-related-waste-management-problems/" rel="bookmark" class="td-image-wrap" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/why-the-cypriot-auditor-general-undermines-the-solution-of-the-cyprus-eu-related-waste-management-problems/" rel="bookmark" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems">Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/can-ursula-be-the-emerging-margaret-of-europe/" rel="bookmark" class="td-image-wrap" title="Can Ursula, be the emerging Margaret of Europe?"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Can Ursula, be the emerging Margaret of Europe?" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Can Ursula, be the emerging Margaret of Europe?" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/can-ursula-be-the-emerging-margaret-of-europe/" rel="bookmark" title="Can Ursula, be the emerging Margaret of Europe?">Can Ursula, be the emerging Margaret of Europe?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/when-independent-competition-authority-becomes-politicised-the-troubling-example-of-greece/" rel="bookmark" class="td-image-wrap" title="When an independent competition authority becomes politicised – The troubling example of Greece"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="When an independent competition authority becomes politicised – The troubling example of Greece" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52231818-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52231818-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="When an independent competition authority becomes politicised – The troubling example of Greece" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52231818-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_52231818-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/when-independent-competition-authority-becomes-politicised-the-troubling-example-of-greece/" rel="bookmark" title="When an independent competition authority becomes politicised – The troubling example of Greece">When an independent competition authority becomes politicised – The troubling example of Greece</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/in-an-eppo-stalemate-the-alternative-for-kovesi-to-tackle-corruption-from-within-the-eus-center-of-power/" rel="bookmark" class="td-image-wrap" title="In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s center of power"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20150'%3E%3C/svg%3E"alt="" title="In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s center of power" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367.jpg" width="213" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s center of power" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/03/h_55015367.jpg" width="213" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/in-an-eppo-stalemate-the-alternative-for-kovesi-to-tackle-corruption-from-within-the-eus-center-of-power/" rel="bookmark" title="In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s center of power">In an EPPO stalemate, the alternative for Kovesi to tackle corruption from within the EU&#8217;s&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/thats-life/" rel="bookmark" class="td-image-wrap" title="That’s Life!"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E"alt="" title="That’s Life!" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Picture1.png" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Picture1.png" width="200" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="That’s Life!" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Picture1.png" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Picture1.png" width="200" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/thats-life/" rel="bookmark" title="That’s Life!">That’s Life!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5d6d4566489e6" data-td_block_id="td_uid_39_5d6d4566489e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5d6d4566489e6" data-td_block_id="td_uid_39_5d6d4566489e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-345271"><a href="#">Tech &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1582"><a href="https://www.neweurope.eu/category/news/technology/">Technology</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5d6d45664ceaf_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5d6d45664ceaf" ><script>var block_td_uid_40_5d6d45664ceaf = new tdBlock();
block_td_uid_40_5d6d45664ceaf.id = "td_uid_40_5d6d45664ceaf";
block_td_uid_40_5d6d45664ceaf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"165","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5d6d45664ceaf_rand","tdc_css_class":"td_uid_40_5d6d45664ceaf_rand","tdc_css_class_style":"td_uid_40_5d6d45664ceaf_rand_style"}';
block_td_uid_40_5d6d45664ceaf.td_column_number = "3";
block_td_uid_40_5d6d45664ceaf.block_type = "td_block_mega_menu";
block_td_uid_40_5d6d45664ceaf.post_count = "4";
block_td_uid_40_5d6d45664ceaf.found_posts = "2432";
block_td_uid_40_5d6d45664ceaf.header_color = "";
block_td_uid_40_5d6d45664ceaf.ajax_pagination_infinite_stop = "";
block_td_uid_40_5d6d45664ceaf.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_40_5d6d45664ceaf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5d6d45664ceaf" id="td_uid_41_5d6d456651e73" data-td_block_id="td_uid_40_5d6d45664ceaf" data-td_filter_value="" href="https://www.neweurope.eu/category/news/technology/">All</a><a class="mega-menu-sub-cat-td_uid_40_5d6d45664ceaf"  id="td_uid_42_5d6d456651eb8" data-td_block_id="td_uid_40_5d6d45664ceaf" data-td_filter_value="166" href="https://www.neweurope.eu/category/news/technology/tech/">Tech</a><a class="mega-menu-sub-cat-td_uid_40_5d6d45664ceaf"  id="td_uid_43_5d6d456651ef2" data-td_block_id="td_uid_40_5d6d45664ceaf" data-td_filter_value="170" href="https://www.neweurope.eu/category/news/technology/tech/devices-products/">Devices &amp; Products</a><a class="mega-menu-sub-cat-td_uid_40_5d6d45664ceaf"  id="td_uid_44_5d6d456651f31" data-td_block_id="td_uid_40_5d6d45664ceaf" data-td_filter_value="167" href="https://www.neweurope.eu/category/news/technology/tech/ict-policy/">ICT Policy</a><a class="mega-menu-sub-cat-td_uid_40_5d6d45664ceaf"  id="td_uid_45_5d6d456651f6e" data-td_block_id="td_uid_40_5d6d45664ceaf" data-td_filter_value="168" href="https://www.neweurope.eu/category/news/technology/tech/information-society/">Information Society</a><a class="mega-menu-sub-cat-td_uid_40_5d6d45664ceaf"  id="td_uid_46_5d6d456651faa" data-td_block_id="td_uid_40_5d6d45664ceaf" data-td_filter_value="169" href="https://www.neweurope.eu/category/news/technology/tech/internet-broadband/">Internet &amp; Broadband</a></div></div><div id=td_uid_40_5d6d45664ceaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/online-selling-vat-fraud-could-see-a-brexit-headache-for-uks-hmrc/" rel="bookmark" class="td-image-wrap" title="Online selling VAT fraud could see a Brexit headache for UK’s HMRC"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Online selling VAT fraud could see a Brexit headache for UK’s HMRC" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_90048009-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_90048009-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Online selling VAT fraud could see a Brexit headache for UK’s HMRC" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_90048009-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_90048009-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/online-selling-vat-fraud-could-see-a-brexit-headache-for-uks-hmrc/" rel="bookmark" title="Online selling VAT fraud could see a Brexit headache for UK’s HMRC">Online selling VAT fraud could see a Brexit headache for UK’s HMRC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-plans-digital-startup-investment-fund/" rel="bookmark" class="td-image-wrap" title="EU plans digital startup investment fund"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EU plans digital startup investment fund" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_53510590-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_53510590-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU plans digital startup investment fund" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_53510590-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_53510590-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-plans-digital-startup-investment-fund/" rel="bookmark" title="EU plans digital startup investment fund">EU plans digital startup investment fund</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/dont-squander-the-techno-revolution/" rel="bookmark" class="td-image-wrap" title="Don’t squander the techno-revolution"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Don’t squander the techno-revolution" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55192948-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55192948-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Don’t squander the techno-revolution" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55192948-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/08/h_55192948-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/dont-squander-the-techno-revolution/" rel="bookmark" title="Don’t squander the techno-revolution">Don’t squander the techno-revolution</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/india-to-be-fourth-state-to-land-a-spacecraft-on-the-moon/" rel="bookmark" class="td-image-wrap" title="India to be fourth state to land a spacecraft on the moon"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20145'%3E%3C/svg%3E"alt="" title="India to be fourth state to land a spacecraft on the moon" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Moon.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Moon.jpg" width="218" height="145" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="India to be fourth state to land a spacecraft on the moon" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Moon.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Moon.jpg" width="218" height="145" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/india-to-be-fourth-state-to-land-a-spacecraft-on-the-moon/" rel="bookmark" title="India to be fourth state to land a spacecraft on the moon">India to be fourth state to land a spacecraft on the moon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5d6d45664ceaf" data-td_block_id="td_uid_40_5d6d45664ceaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5d6d45664ceaf" data-td_block_id="td_uid_40_5d6d45664ceaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-383345"><a href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5d6d45666066a_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload"  data-td-block-uid="td_uid_47_5d6d45666066a" ><script>var block_td_uid_47_5d6d45666066a = new tdBlock();
block_td_uid_47_5d6d45666066a.id = "td_uid_47_5d6d45666066a";
block_td_uid_47_5d6d45666066a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"81552","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5d6d45666066a_rand","tdc_css_class":"td_uid_47_5d6d45666066a_rand","tdc_css_class_style":"td_uid_47_5d6d45666066a_rand_style"}';
block_td_uid_47_5d6d45666066a.td_column_number = "3";
block_td_uid_47_5d6d45666066a.block_type = "td_block_mega_menu";
block_td_uid_47_5d6d45666066a.post_count = "4";
block_td_uid_47_5d6d45666066a.found_posts = "970";
block_td_uid_47_5d6d45666066a.header_color = "";
block_td_uid_47_5d6d45666066a.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d6d45666066a.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_47_5d6d45666066a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5d6d45666066a" id="td_uid_48_5d6d456662a3e" data-td_block_id="td_uid_47_5d6d45666066a" data-td_filter_value="" href="https://www.neweurope.eu/category/news/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_47_5d6d45666066a"  id="td_uid_49_5d6d456662a7b" data-td_block_id="td_uid_47_5d6d45666066a" data-td_filter_value="144" href="https://www.neweurope.eu/category/news/leisure/arts-culture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_47_5d6d45666066a"  id="td_uid_50_5d6d456662ab0" data-td_block_id="td_uid_47_5d6d45666066a" data-td_filter_value="81548" href="https://www.neweurope.eu/category/news/leisure/entertainment/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_47_5d6d45666066a"  id="td_uid_51_5d6d456662ae3" data-td_block_id="td_uid_47_5d6d45666066a" data-td_filter_value="140" href="https://www.neweurope.eu/category/news/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_47_5d6d45666066a"  id="td_uid_52_5d6d456662b15" data-td_block_id="td_uid_47_5d6d45666066a" data-td_filter_value="64476" href="https://www.neweurope.eu/category/news/leisure/lifestyle/">Lifestyle</a></div></div><div id=td_uid_47_5d6d45666066a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/ukraines-creative-youth-reappraise-the-countrys-soviet-aesthetics/" rel="bookmark" class="td-image-wrap" title="Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E"alt="" title="Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Kiev_191_Vernadsky_National_Library_of_Ukraine.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Kiev_191_Vernadsky_National_Library_of_Ukraine.jpg" width="200" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Kiev_191_Vernadsky_National_Library_of_Ukraine.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/Kiev_191_Vernadsky_National_Library_of_Ukraine.jpg" width="200" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/ukraines-creative-youth-reappraise-the-countrys-soviet-aesthetics/" rel="bookmark" title="Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics">Ukraine’s creative youth reappraise the country&#8217;s Soviet aesthetics</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/532478-2/" rel="bookmark" class="td-image-wrap" title="INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20148'%3E%3C/svg%3E"alt="" title="INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/h_55208884-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/h_55208884-1.jpg" width="218" height="148" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/h_55208884-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/h_55208884-1.jpg" width="218" height="148" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/532478-2/" rel="bookmark" title="INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview">INTERVIEW: American director Abel Ferrara on how personal struggles have shaped his worldview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/europe-needs-sustainable-urban-development-and-copenhagen-is-paving-the-way/" rel="bookmark" class="td-image-wrap" title="Europe needs sustainable urban development and Copenhagen is paving the way"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20114'%3E%3C/svg%3E"alt="" title="Europe needs sustainable urban development and Copenhagen is paving the way" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/denmark.jpeg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/denmark.jpeg" width="218" height="114" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Europe needs sustainable urban development and Copenhagen is paving the way" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/denmark.jpeg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/denmark.jpeg" width="218" height="114" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/europe-needs-sustainable-urban-development-and-copenhagen-is-paving-the-way/" rel="bookmark" title="Europe needs sustainable urban development and Copenhagen is paving the way">Europe needs sustainable urban development and Copenhagen is paving the way</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-bektashi-are-a-testament-to-the-power-tolerance/" rel="bookmark" class="td-image-wrap" title="The Bektashi are a testament to the power of tolerance"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20142'%3E%3C/svg%3E"alt="" title="The Bektashi are a testament to the power of tolerance" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p22-045A9480-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p22-045A9480-1.jpg" width="218" height="142" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The Bektashi are a testament to the power of tolerance" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p22-045A9480-1.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/07/p22-045A9480-1.jpg" width="218" height="142" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-bektashi-are-a-testament-to-the-power-tolerance/" rel="bookmark" title="The Bektashi are a testament to the power of tolerance">The Bektashi are a testament to the power of tolerance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5d6d45666066a" data-td_block_id="td_uid_47_5d6d45666066a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5d6d45666066a" data-td_block_id="td_uid_47_5d6d45666066a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-507663"><a href="https://www.ourworld.co">Our World</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            

<article id="post-534529" class="td-post-template-3 post-534529 post type-post status-publish format-standard has-post-thumbnail hentry category-eu-newsline" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
    
        <div class="td-crumb-container"></div>
         <div class="entry-date" style= padding:10px;>
						<div class="published" >Published 15:26 September 2, 2019</div>
						<div class="updated">Updated 15:26 September 2, 2019</div>
					</div>
      <h1 style="font-size:2.5em; line-height: 1.3em; font-weight: 800; padding:10px;"><span class="">EU increases humanitarian efforts in Nigeria with additional €50 million</span></h1>
			<hr>
			
			<div class="td-crumb-container">										<div class="entry-author">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ep|neonline" class="author" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/03/penpaper.png"><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2019/03/penpaper.png" alt="ep|neonline" class="author"></noscript>
					<a href="https://www.neweurope.eu/author/epneonline/" class="name">
						<a href="https://www.neweurope.eu/author/epneonline/">By ep|neonline</a><br />
											</div>
															<hr />
					</div>
			
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><img width="1068" height="805" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20805'%3E%3C/svg%3E" data-lazy-srcset="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg 1068w, https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg 2136w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="First College meeting of the season" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg"/><noscript><img width="1068" height="805" class="entry-thumb" src="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg" srcset="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg 1068w, https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="First College meeting of the season"/></noscript><figcaption class="wp-caption-text">epa05528373 European Commissioner for International Cooperation and Development, Neven Mimica, attends the weekly college meeting at the European Commission, in Brussels, Belgium, 07 September 2016.  EPA/STEPHANIE LECOCQ</figcaption></figure></div>            <header class="td-post-title">

         
                              


                

                <div class="td-module-meta-info">
	            
	               
                    
                                       
                                         <div class="row image-meta">
<div>
								<div class="img_caption">
				<figcaption>European Commissioner for International Cooperation and Development, Neven Mimica, attends the weekly college meeting at the European Commission, in Brussels, Belgium, 07 September 2016.</figcaption>
				</div>
								 			<div class="img_name" title="EPA/STEPHANIE LECOCQ">EPA/STEPHANIE LECOCQ</div>
			</div>
			</div>
                </div>

            
        </div>
        
    </div>

    <div class="td-container">
    <div class="g g-11"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMTEsMSw2MA==" href="https://www.ourworld.co/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/01/banner-ads-2019.gif" /><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2019/01/banner-ads-2019.gif" /></noscript></a></div></div>	     
	    <h3 class="sub-title"> </h3>
			<hr>
	   
					
					</header>
        <div class="td-pb-row">
        
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Feu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Feu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/&title=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million %0A%0A https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#16296563747c7375622b5343367f7875647377657365367e637b77787f6277647f77783673707079646265367f7836587f7173647f7736617f627e367772727f627f7978777a36f494ba2326367b7f7a7a7f7978307479726f2b7e626266652c393961616138787361736364796673387363397764627f757a733973633b7f78756473776573653b7e637b77787f6277647f77783b737070796462653b7f783b787f7173647f773b617f627e3b7772727f627f7978777a3b7323263b7b7f7a7a7f797839">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>The Commissioner for International Cooperation and Development, <strong>Neven Mimica</strong>, has signed on 30 August a new <a href="https://eeas.europa.eu/headquarters/headquarters-homepage/66814/eu-supports-recovery-and-resilience-nigeria-additional-%E2%82%AC50-million_en" target="_blank" rel="noopener noreferrer">€50 million package</a> to enhance humanitarian efforts in North East Nigeria.</p>
<p>The EU support will help build conflict resilience in vulnerable communities in the States of Yobe and Borno, as well as improve social cohesion for over 26.000 vulnerable households and communities.</p>
<p>The projects will engage local leadership to enhance conflict mitigation systems and to strengthen resilience capacities in communities on the long-term.</p>
<p>The support to Nigeria from the 11th European Development Fund amounts to €562 million for 2014-2020, including the €50 million top-up to the country&#8217;s National Indicative Programme, resulting from the Mid-Term Review of the 11th European Development Fund.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Feu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million&url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Feu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million%2F&via=new_europe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/&title=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million %0A%0A https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=EU+increases+humanitarian+efforts+in+Nigeria+with+additional+%E2%82%AC50+million https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4ccdca9e0e7eafbece8faecfaa9e1fce4e8e7e0fde8fbe0e8e7a9ecefefe6fbfdfaa9e0e7a9c7e0eeecfbe0e8a9fee0fde1a9e8edede0fde0e6e7e8e5a96b0b25bcb9a9e4e0e5e5e0e6e7afebe6edf0b4e1fdfdf9fab3a6a6fefefea7e7ecfeecfcfbe6f9eca7ecfca6e8fbfde0eae5eca6ecfca4e0e7eafbece8faecfaa4e1fce4e8e7e0fde8fbe0e8e7a4ecefefe6fbfdfaa4e0e7a4e7e0eeecfbe0e8a4fee0fde1a4e8edede0fde0e6e7e8e5a4ecbcb9a4e4e0e5e5e0e6e7a6">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neweurope.eu/author/ep/">EP|NE</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EP|NE"></span><meta itemprop="datePublished" content="2019-09-02T15:26:14+00:00"><meta itemprop="dateModified" content="2019-09-02T15:26:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2019/07/NEWEUROPE-LOGO.png"></span><meta itemprop="name" content="New Europe"></span><meta itemprop="headline " content="EU increases humanitarian efforts in Nigeria with additional €50 million"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg"><meta itemprop="width" content="3306"><meta itemprop="height" content="2492"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_8 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-19"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6494990840778943"
     data-ad-slot="4617567102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_54_5d6d456674df5_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5d6d456674df5" ><script>var block_td_uid_54_5d6d456674df5 = new tdBlock();
block_td_uid_54_5d6d456674df5.id = "td_uid_54_5d6d456674df5";
block_td_uid_54_5d6d456674df5.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5d6d456674df5_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5d6d456674df5_rand","tdc_css_class_style":"td_uid_54_5d6d456674df5_rand_style"}';
block_td_uid_54_5d6d456674df5.td_column_number = "1";
block_td_uid_54_5d6d456674df5.block_type = "td_block_15";
block_td_uid_54_5d6d456674df5.post_count = "10";
block_td_uid_54_5d6d456674df5.found_posts = "321218";
block_td_uid_54_5d6d456674df5.header_color = "";
block_td_uid_54_5d6d456674df5.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d6d456674df5.max_num_pages = "32122";
tdBlocksArray.push(block_td_uid_54_5d6d456674df5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_54_5d6d456674df5 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-condemns-airstrike-that-kills-dozens-in-yemen/" rel="bookmark" class="td-image-wrap" title="EU condemns airstrike that kills dozens in Yemen"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EU condemns airstrike that kills dozens in Yemen" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55434867-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55434867-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU condemns airstrike that kills dozens in Yemen" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55434867-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55434867-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-condemns-airstrike-that-kills-dozens-in-yemen/" rel="bookmark" title="EU condemns airstrike that kills dozens in Yemen">EU condemns airstrike that kills dozens in Yemen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/" rel="bookmark" class="td-image-wrap" title="EU increases humanitarian efforts in Nigeria with additional €50 million"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%20150'%3E%3C/svg%3E"alt="" title="EU increases humanitarian efforts in Nigeria with additional €50 million" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg" width="199" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU increases humanitarian efforts in Nigeria with additional €50 million" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2017/02/h_53005515.jpg" width="199" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-increases-humanitarian-efforts-in-nigeria-with-additional-e50-million/" rel="bookmark" title="EU increases humanitarian efforts in Nigeria with additional €50 million">EU increases humanitarian efforts in Nigeria with additional €50 million</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/brussels-announces-e9-million-to-help-families-affected-by-violence-in-myanmar/" rel="bookmark" class="td-image-wrap" title="Brussels announces €9 million to help families affected by violence in Myanmar"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Brussels announces €9 million to help families affected by violence in Myanmar" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55418541-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55418541-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Brussels announces €9 million to help families affected by violence in Myanmar" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55418541-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_55418541-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/brussels-announces-e9-million-to-help-families-affected-by-violence-in-myanmar/" rel="bookmark" title="Brussels announces €9 million to help families affected by violence in Myanmar">Brussels announces €9 million to help families affected by violence in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/boris-johnson-faces-parliaments-last-ditch-attempt-to-avert-no-deal-brexit-on-tuesday/" rel="bookmark" class="td-image-wrap" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Johnson-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/boris-johnson-faces-parliaments-last-ditch-attempt-to-avert-no-deal-brexit-on-tuesday/" rel="bookmark" title="Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on Tuesday">Boris Johnson faces parliaments&#8217; last-ditch attempt to avert no-deal Brexit on...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/eu-expresses-solidarity-with-russia-on-15th-anniversary-of-belsan-massacre/" rel="bookmark" class="td-image-wrap" title="EU expresses solidarity with Russia on 15th anniversary of Beslan massacre"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="EU expresses solidarity with Russia on 15th anniversary of Beslan massacre" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_50029463-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_50029463-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EU expresses solidarity with Russia on 15th anniversary of Beslan massacre" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_50029463-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/h_50029463-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/eu-expresses-solidarity-with-russia-on-15th-anniversary-of-belsan-massacre/" rel="bookmark" title="EU expresses solidarity with Russia on 15th anniversary of Beslan massacre">EU expresses solidarity with Russia on 15th anniversary of Beslan massacre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/germany-facilitates-access-to-citizenship-for-nazi-regime-refugees/" rel="bookmark" class="td-image-wrap" title="Germany facilitates access to citizenship for Nazi regime refugees"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Germany facilitates access to citizenship for Nazi regime refugees" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Liverpool-Street-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Liverpool-Street-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Germany facilitates access to citizenship for Nazi regime refugees" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Liverpool-Street-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Liverpool-Street-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/germany-facilitates-access-to-citizenship-for-nazi-regime-refugees/" rel="bookmark" title="Germany facilitates access to citizenship for Nazi regime refugees">Germany facilitates access to citizenship for Nazi regime refugees</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/the-swiss-expect-no-deal-with-the-eu-before-2020/" rel="bookmark" class="td-image-wrap" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Guy-Parmelin-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/the-swiss-expect-no-deal-with-the-eu-before-2020/" rel="bookmark" title="The Swiss expect &#8216;no deal&#8217; with the EU before 2020">The Swiss expect &#8216;no deal&#8217; with the EU before 2020</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/argentina-moves-to-restructure-debt-and-introduces-capital-controls/" rel="bookmark" class="td-image-wrap" title="Argentina moves to restructure debt and introduces capital controls"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Argentina moves to restructure debt and introduces capital controls" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Macri-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Macri-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Argentina moves to restructure debt and introduces capital controls" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Macri-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/Macri-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/argentina-moves-to-restructure-debt-and-introduces-capital-controls/" rel="bookmark" title="Argentina moves to restructure debt and introduces capital controls">Argentina moves to restructure debt and introduces capital controls</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/why-the-cypriot-auditor-general-undermines-the-solution-of-the-cyprus-eu-related-waste-management-problems/" rel="bookmark" class="td-image-wrap" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p24h_53710280-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/why-the-cypriot-auditor-general-undermines-the-solution-of-the-cyprus-eu-related-waste-management-problems/" rel="bookmark" title="Why the Cypriot Auditor General undermines the solution of the Cyprus’ EU related waste management problems">Why the Cypriot Auditor General undermines the solution of the Cyprus’...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neweurope.eu/article/can-ursula-be-the-emerging-margaret-of-europe/" rel="bookmark" class="td-image-wrap" title="Can Ursula, be the emerging Margaret of Europe?"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Can Ursula, be the emerging Margaret of Europe?" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Can Ursula, be the emerging Margaret of Europe?" data-type="image_tag" data-img-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-218x150.jpg" data-img-retina-url="https://www.neweurope.eu/wp-content/uploads/2019/09/p2-h_55375170-436x300.jpg" width="218" height="150" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.neweurope.eu/article/can-ursula-be-the-emerging-margaret-of-europe/" rel="bookmark" title="Can Ursula, be the emerging Margaret of Europe?">Can Ursula, be the emerging Margaret of Europe?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_8 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-45"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.aspria.com/en/campaigns/book-a-tour/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.neweurope.eu/wp-content/uploads/2019/07/Gif-banner-300x250-v1.gif" /><noscript><img src="https://www.neweurope.eu/wp-content/uploads/2019/07/Gif-banner-300x250-v1.gif" /></noscript></a></div></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-533459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-533459"><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-533460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533460"><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-533461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533461"><a href="https://www.neweurope.eu/our-writers/">Our writers</a></li>
<li id="menu-item-533462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533462"><a href="https://www.neweurope.eu/about-us/">About us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT 2019 NEW EUROPE | ALL RIGHTS RESERVED.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use cookies to tailor your experience, measure site performance and present relevant offers and advertisements. By clicking on 'Allow' or any content on this site, you agree that cookies can be placed. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.neweurope.eu/privacy-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#001384","button_1_button_hover":"#000f6a","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#123572","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d6d4566dc479
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-7 .td-main-menu-logo a {
line-height: 40px!important;
}
.td-header-style-7 .td-main-menu-logo img {
max-height: 40px!important;
}



.td-header-style-7 .td-main-menu-logo img {
padding: 0;
}

.img_caption {
  float: left;
  width: 100%;
  text-align: left;
  font-style: italic;
  font-size: 10px;
 
  border: thin silver solid;
  margin: 0.5em;
  padding: 0.5em;
  line-height: 1.2;
  color:white;
  font-weight: 600;
}

.img_name {
  float: right;
  text-align: right;
  width: 100%;
  font-size: 8px;
  text-transform: uppercase;

  color:white;
}

.article_title {

  font-size: 55px;
  line-height: 1.5em;
  font-weight: 800;


}

.sub-title {

  font-size: 22px;
  line-height: 1.3em;
  font-weight: 500;
  font-style: italic;


}


.control-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 10px;
  position: absolute;
  bottom: 10px;
  right: 0px;
  font-size: 10px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 250px;
  max-height: 25px;
  
}

.oped-label {
background: #EA4335;
  color: #FFF;
  padding: 0px 15px;
   position: relative;
  bottom: 0px;
  right: 0px;
  font-size: 11px;
  font-weight: 600;
  text-transform: uppercase;
  margin: 0 auto;
  max-width: 200px;
  max-height: 25px;
  text-align:center;
  
}


.bio {
 font-size: 10px;
text-align:center;
line-height: 1.2em;
}

.oped-excerpt {
 font-size: 12px;
text-align:left;
line-height: 1.5em;
float:left;
}

.vl {
  border-left: 6px solid green;
  height: 500px;
}
.td_block_related_posts .td-related-right {
display:none;
}

.single-post .td-ss-main-sidebar{
border-left: 0.25px solid #DCDCDC;
padding-left:10px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.6'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/jquery.scrollTo.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/handlebars-v3.0.3.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/NewEurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neweurope.eu/wp-content/themes/NewEurope/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neweurope.eu/wp-content/themes/NewEurope';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.neweurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1567442278 -->