<!doctype html>

<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
		<title>A billboard of DR Congo</title>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://www.neweurope.eu/wp-content/themes/neurope/library/images/win8-tile-icon.png">
	<meta name="theme-color" content="#121212">

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/neurope/library/images/favicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/library/images/favicon/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/neurope/favicon.png" sizes="16x16">
	<link rel="manifest" href="/wp-content/themes/neurope/library/images/favicon/manifest.json">
	<link rel="mask-icon" href="/wp-content/themes/neurope/library/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/wp-content/themes/neurope/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="New Europe">
	<meta name="application-name" content="New Europe">
	<meta name="msapplication-TileColor" content="#4460aa">
	<meta name="msapplication-TileImage" content="/wp-content/themes/neurope/library/images/favicon/mstile-144x144.png">
	<meta name="msapplication-config" content="/wp-content/themes/neurope/library/images/favicon/browserconfig.xml">
	<meta name="theme-color" content="#4460aa">

	<link rel="pingback" href="https://www.neweurope.eu/xmlrpc.php">

	
	<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Feed" href="https://www.neweurope.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; Comments Feed" href="https://www.neweurope.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Europe &raquo; A billboard of DR Congo Comments Feed" href="https://www.neweurope.eu/article/a-billboard-of-dr-congo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.neweurope.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbuzz-css'  href='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/css/socialbuzz.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.neweurope.eu/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css-css'  href='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/fontawesome/fonts/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.neweurope.eu?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/css/default.css' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/SocialBuzz/js/socialbuzz.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-master/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neweurope.eu/wp-json/' />
<link rel="canonical" href="https://www.neweurope.eu/article/a-billboard-of-dr-congo/" />
<link rel='shortlink' href='https://www.neweurope.eu/?p=521420' />
<link rel="alternate" type="application/json+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fa-billboard-of-dr-congo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neweurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fa-billboard-of-dr-congo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-2 { margin:0px 0px 25px 0px; }
	.g-6 { margin:0px 0px 8px 0px; }
	.g-7 { margin:0px 8px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-25428899-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neweurope.eu/?wordfence_lh=1&hid=F2BDDF42C9398CAC976AD8EB89C97D8C');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neweurope.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25428899-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'suman');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="New Europe"/>
  <meta property="og:title" content="A billboard of DR Congo"/>
  <meta property="og:url" content="https://www.neweurope.eu/article/a-billboard-of-dr-congo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A billboard of DR Congo&#039;s outgoing President Joseph Kabila burned by supporters of the opposition leader Felix Tshisekedi, the leader of the Union for Democracy and Social Progress party, is seen in Kinshasa, the capital of the Democratic Republic of the Congo, January 10, 2019. The provisional resu"/>
  <meta property="og:image" content="https://www.neweurope.eu/wp-content/uploads/2019/01/p2-h_54886115.jpg"/>
  <meta property="article:published_time" content="2019-01-14T08:28:37+00:00"/>
  <meta property="article:modified_time" content="2019-01-14T08:28:37+00:00" />
  <meta property="og:updated_time" content="2019-01-14T08:28:37+00:00" />
  <meta property="article:section" content="The Shooting Gallery"/>
  <meta property="article:publisher" content="https://www.facebook.com/neweurope"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="A billboard of DR Congo"/>
  <meta itemprop="headline" content="A billboard of DR Congo"/>
  <meta itemprop="description" content="A billboard of DR Congo&#039;s outgoing President Joseph Kabila burned by supporters of the opposition leader Felix Tshisekedi, the leader of the Union for Democracy and Social Progress party, is seen in Kinshasa, the capital of the Democratic Republic of the Congo, January 10, 2019. The provisional resu"/>
  <meta itemprop="image" content="https://www.neweurope.eu/wp-content/uploads/2019/01/p2-h_54886115.jpg"/>
  <meta itemprop="datePublished" content="2019-01-14"/>
  <meta itemprop="dateModified" content="2019-01-14T08:28:37+00:00" />
  <meta itemprop="author" content="suman"/>
  <!--<meta itemprop="publisher" content="New Europe"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="A billboard of DR Congo"/>
  <meta name="twitter:url" content="https://www.neweurope.eu/article/a-billboard-of-dr-congo/"/>
  <meta name="twitter:description" content="A billboard of DR Congo&#039;s outgoing President Joseph Kabila burned by supporters of the opposition leader Felix Tshisekedi, the leader of the Union for Democracy and Social Progress party, is seen in Kinshasa, the capital of the Democratic Republic of the Congo, January 10, 2019. The provisional resu"/>
  <meta name="twitter:image" content="https://www.neweurope.eu/wp-content/uploads/2019/01/p2-h_54886115.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@new_europe"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1521014321548673',
			xfbml      : true,
			version    : 'v2.5'
		});
	};

	(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
</head>


<body data-rsssl=1 class="single single-post postid-521420 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<header id="header_main">
	<div id="bar_top"><div class="container"><div class="row">
		<div class="col-xs-12">
<div class="pull-left"><img src="https://www.neweurope.eu/wp-content/uploads/2016/09/prem-1.jpg"></div>
<a class="btn" href="https://www.neweurope.eu/about-us/"><i class="fa fa-info-circle"></i>&nbsp;&nbsp;About New Europe</a><!-- About New Europe -->
<a class="btn" href="https://www.neweurope.eu/print-editions/"><i class="fa fa-newspaper-o"></i>&nbsp;&nbsp;Print Edition Library</a>
<!-- Print Edition Library -->

            <div id="header_search">
				<form role="search" method="get" id="searchform_b94cb32e7c" class="searchform" action="https://www.neweurope.eu/">
	<button type="submit" value="Search" class="button-search-icon"></button>
	<input type="text" name="s" class="form-control" placeholder="Search.." />
</form>			</div>
						<div class="pull-right">
		<a class="btn" href=https://www.neweurope.eu/latest-premium-articles><i class="fa fa-file-text-o"></i>&nbsp;&nbsp;Latest Premium Articles</a>
         <!-- Premium Articles --> 

								
         <a class="btn" href=https://www.neweurope.eu/subscribe/ ><i class="fa fa-check-circle"></i>&nbsp;&nbsp;Subscribe</a>
         <!-- Susbcribe -->
         <a href="https://www.neweurope.eu/wp-login.php?redirect_to=https%3A%2F%2Fwww.neweurope.eu%2Farticle%2Fa-billboard-of-dr-congo%2F" class="simplemodal-login title="Login"><i class="fa fa-sign-in"></i>&nbsp;&nbsp;Log In</a>
         <!-- Login -->
				
               
							</div>
					</div>
	</div></div></div>
	<div id="nav_main"><div class="container"><div class="row">
		<div class="hidden social-abs">
			<div class="flipper">
				<div class="social_toolbox">
					<div class="button"><div class="fb-like" data-href="https://www.facebook.com/NewEurope" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-lg-2">
			<div id="logo"><a href="https://www.neweurope.eu" class="logo-svg">
				<iframe frameborder="0" src="https://www.neweurope.eu/wp-content/themes/neurope/library/images/logo.svg"></iframe>
			</a></div>
		</div>
		<div class="col-xs-12 col-lg-10">
			<div id="menu_main">
				<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-61435"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-61435" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-61435 ubermenu-responsive ubermenu-responsive-1000 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-auto ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive ubermenu-icons-inline ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-61435" class="ubermenu-nav"><li id="menu-item-337834" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337834 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EU Affairs</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-337834 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345283 --><li id="menu-item-345283" class="ubermenu-item ubermenu-tabs ubermenu-item-345283 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345283 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337835" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337835 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeanparliament/"><span class="ubermenu-target-title ubermenu-target-text">European Parliament</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337835 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345288] count[4] --><li class=" ubermenu-autocolumn menu-item-345288-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-520795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-520795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-electricity-market-rules-deal-wraps-up-clean-energy-package/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Press conference of Valdis Dombrovskis, Vice-President of the EC in charge of the Euro and Social Dialogue, Miguel Arias Cañete, Member of the EC in charge of Climate Action and Energy, and Pierre Moscovici, Member of the EC in charge of Economic and Fin"  /><span class="ubermenu-target-title ubermenu-target-text">EU electricity market rules deal wraps up Clean Energy package</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-520768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-520768 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/overestimating-the-eu-economy/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54552614-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54552614-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54552614-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54552614-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54552614-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="Deutsche Bank logo"  /><span class="ubermenu-target-title ubermenu-target-text">Overestimating the EU economy</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-520649" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-520649 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/tech-companies-warn-of-turbulence-ahead-as-eu-us-work-on-trade-deal/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54818413-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54818413-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54818413-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54818413-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54818413-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="A retrospective on German Chancellor Angela Merkel in pictures"  /><span class="ubermenu-target-title ubermenu-target-text">Tech companies warn of turbulence ahead as EU-US work on trade deal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345288-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345288-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345288-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345288-post-520629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345288 ubermenu-item-345288-post-520629 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/cypriot-president-calls-for-eu-unity/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54846003-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54846003-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54846003-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54846003-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54846003-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="United Nations Secretary General&#8217;s advisor Jane Holl Lute in Cyprus"  /><span class="ubermenu-target-title ubermenu-target-text">Cypriot president calls for EU unity</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345288] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337836" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337836 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancommission/"><span class="ubermenu-target-title ubermenu-target-text">European Commission</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337836 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345295] count[4] --><li class=" ubermenu-autocolumn menu-item-345295-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-521306" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-521306 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/name-dispute-western-leaders-rejoice-greece-melts-down/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54888602-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54888602-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54888602-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54888602-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54888602-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Macedonian Parliament voted for the changing the name to the Republic North Macedonia"  /><span class="ubermenu-target-title ubermenu-target-text">Name Dispute: Western leaders rejoice, Greece melts down</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-521218" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-521218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/italians-criticise-germany-and-france-for-undermining-the-fincantieri-merger/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54884075-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54884075-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54884075-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54884075-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54884075-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Italian Interior Minister Matteo Salvini in Warsaw"  /><span class="ubermenu-target-title ubermenu-target-text">Italians criticise Germany and France for undermining the Fincantieri merger</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-521248" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-521248 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-commission-will-not-censure-greek-officials-for-island-refugee-camps/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54883350-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54883350-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54883350-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54883350-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54883350-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="College meeting of European commission"  /><span class="ubermenu-target-title ubermenu-target-text">EU Commission will not censure Greek officials for island refugee camps</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345295-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345295-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345295-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345295-post-521194" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345295 ubermenu-item-345295-post-521194 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/portugal-gets-nod-from-eu-for-biomass-energy-support-scheme/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Forest fire in Monchique"  /><span class="ubermenu-target-title ubermenu-target-text">Portugal gets nod from EU for biomass energy support scheme</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345295] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-337837" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337837 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/europeancouncil/"><span class="ubermenu-target-title ubermenu-target-text">European Council</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337837 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345315] count[4] --><li class=" ubermenu-autocolumn menu-item-345315-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-521077" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-521077 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/cohesion-as-a-common-european-value-to-dominate-romanian-presidency/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867789-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867789-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867789-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867789-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867789-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Romania takes over the Presidency of the Council of the European Union"  /><span class="ubermenu-target-title ubermenu-target-text">Cohesion as a common European value to dominate Romanian presidency</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-521048" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-521048 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/epp-praises-austrian-presidencys-work-on-security-union/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54855206-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54855206-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54855206-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54855206-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54855206-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Austrian Chancellor Sebastian Kurz visits Romania"  /><span class="ubermenu-target-title ubermenu-target-text">EPP praises Austrian presidency’s work on Security Union</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-521014" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-521014 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/juncker-casts-doubt-over-romanias-leadership-abilities/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54841829-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54841829-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54841829-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54841829-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54841829-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="European Council summit in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Juncker casts doubt over Romania&#8217;s leadership abilities</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345315-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345315-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345315-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345315-post-520893" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345315 ubermenu-item-345315-post-520893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/council-adopts-plans-for-eu-space-programme-and-new-prague-based-agency/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54667629-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54667629-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54667629-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54667629-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54667629-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="International Astronautical Congress starts in Bremen"  /><span class="ubermenu-target-title ubermenu-target-text">Council adopts plans for EU space programme and new Prague-based agency</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345315] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345283 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1514 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345287 --><li id="menu-item-345287" class="ubermenu-item ubermenu-tabs ubermenu-item-345287 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345287 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-337838" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-337838 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/eupolicy/policy/environment/"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-337838 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345323] count[4] --><li class=" ubermenu-autocolumn menu-item-345323-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-521191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-521191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/lithuanian-renewable-energy-state-aid-gets-eu-approval/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Asus, Denon &amp; Marantz, Philips and Pioneer antitrust press conference"  /><span class="ubermenu-target-title ubermenu-target-text">Lithuanian renewable energy state aid gets EU approval</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-520997" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-520997 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/russias-moscow-region-tackles-growing-waste-management-problem/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/IMG_4191-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/IMG_4191-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/IMG_4191-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/IMG_4191-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/IMG_4191-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="IMG_4191"  /><span class="ubermenu-target-title ubermenu-target-text">Russia’s Moscow Region tackles growing waste management problem</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-520936" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-520936 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/japan-unilaterally-resumes-commercial-whaling/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/Whaling-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/Whaling-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/Whaling-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/Whaling-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/Whaling-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Japan to resume commercial whaling"  /><span class="ubermenu-target-title ubermenu-target-text">Japan unilaterally resumes commercial whaling</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345323-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345323-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345323-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345323-post-520840" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345323 ubermenu-item-345323-post-520840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-to-introduce-single-use-plastic-ban/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54367025-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54367025-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54367025-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54367025-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54367025-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="EU Commission presents its Plastics Strategy to ban single-use products"  /><span class="ubermenu-target-title ubermenu-target-text">EU to introduce single-use plastic ban</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345323] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345266" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-345266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/renewables-57/"><span class="ubermenu-target-title ubermenu-target-text">Renewables</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345266 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345324] count[4] --><li class=" ubermenu-autocolumn menu-item-345324-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-521194" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-521194 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/portugal-gets-nod-from-eu-for-biomass-energy-support-scheme/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54542037-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Forest fire in Monchique"  /><span class="ubermenu-target-title ubermenu-target-text">Portugal gets nod from EU for biomass energy support scheme</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-521191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-521191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/lithuanian-renewable-energy-state-aid-gets-eu-approval/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54510105-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Asus, Denon &amp; Marantz, Philips and Pioneer antitrust press conference"  /><span class="ubermenu-target-title ubermenu-target-text">Lithuanian renewable energy state aid gets EU approval</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-520795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-520795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-electricity-market-rules-deal-wraps-up-clean-energy-package/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Press conference of Valdis Dombrovskis, Vice-President of the EC in charge of the Euro and Social Dialogue, Miguel Arias Cañete, Member of the EC in charge of Climate Action and Energy, and Pierre Moscovici, Member of the EC in charge of Economic and Fin"  /><span class="ubermenu-target-title ubermenu-target-text">EU electricity market rules deal wraps up Clean Energy package</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345324-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345324-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345324-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345324-post-520711" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345324 ubermenu-item-345324-post-520711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/north-and-central-greece-boosts-wind-power-potential/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54282088-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54282088-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54282088-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54282088-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54282088-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Wind turbines in Istanbul"  /><span class="ubermenu-target-title ubermenu-target-text">North and Central Greece boosts wind power potential</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345324] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345269" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345269 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Oil &#038; Gas</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345269 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345325] count[4] --><li class=" ubermenu-autocolumn menu-item-345325-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-521365" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-521365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-energy-policy-to-boost-security-of-supply-in-the-balkans/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="First pipe of Trans-Adriatic Pipeline, TAP project part in Albania inaugurated"  /><span class="ubermenu-target-title ubermenu-target-text">EU energy policy to boost security of supply in the Balkans</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-521345" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-521345 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/kazakhstans-oil-industry-gradually-increases-its-capacity/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/p15c-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/p15c-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/p15c-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/p15c-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/p15c-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p15c"  /><span class="ubermenu-target-title ubermenu-target-text">Kazakhstan&#8217;s oil industry gradually increases its capacity</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-521313" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-521313 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/bp-to-expand-deepwater-production-in-gulf-of-mexico/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/p16ca-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/p16ca-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/p16ca-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/p16ca-768x768.jpg 768w, https://www.neweurope.eu/wp-content/uploads/2019/01/p16ca-1024x1024.jpg 1024w, https://www.neweurope.eu/wp-content/uploads/2019/01/p16ca-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/p16ca-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p16ca"  /><span class="ubermenu-target-title ubermenu-target-text">BP to expand deepwater production in Gulf of Mexico</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345325-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345325-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345325-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345325-post-521241" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345325 ubermenu-item-345325-post-521241 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/italys-eni-acquires-oil-field-in-alaska/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/36155887526_a7492165a2_o-copy-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/36155887526_a7492165a2_o-copy-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/36155887526_a7492165a2_o-copy-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/36155887526_a7492165a2_o-copy-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/36155887526_a7492165a2_o-copy-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="36155887526_a7492165a2_o copy"  /><span class="ubermenu-target-title ubermenu-target-text">Italy’s ENI acquires oil field in Alaska</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345325] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345270" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345270 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Nuclear</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345270 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345326] count[4] --><li class=" ubermenu-autocolumn menu-item-345326-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-521227" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-521227 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/czech-plan-to-build-new-nuclear-units-could-boost-russian-leverage/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/WEB-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/WEB-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/WEB-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/WEB-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/WEB-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Nuclear power plant Temelin"  /><span class="ubermenu-target-title ubermenu-target-text">Czech plan to build new nuclear units could boost Russian leverage</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-520789" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-520789 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/as-climate-policies-ramble-nuclear-offers-carbon-free-solution/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/DSC_1070-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/DSC_1070-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/DSC_1070-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/DSC_1070-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/DSC_1070-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="+DSC_1070"  /><span class="ubermenu-target-title ubermenu-target-text">As climate policies ramble, nuclear offers carbon-free solution</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-519801" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-519801 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/russias-rosatom-argentina-to-improve-cooperation-in-nuclear-energy/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54813338-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54813338-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54813338-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54813338-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54813338-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="G20 Summit in Buenos Aires"  /><span class="ubermenu-target-title ubermenu-target-text">Russia’s Rosatom, Argentina to improve cooperation in nuclear energy</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345326-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345326-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345326-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345326-post-518667" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345326 ubermenu-item-345326-post-518667 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-to-defend-iran-deal-despite-sanctions-exemptions-to-certain-member-states/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/11/h_53484245-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/11/h_53484245-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/11/h_53484245-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/11/h_53484245-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/11/h_53484245-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Iranian election campaigns in Karaj"  /><span class="ubermenu-target-title ubermenu-target-text">EU to defend Iran deal despite sanctions exemptions to certain member states</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345326] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372559" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-372559 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/energy/energypolicy/"><span class="ubermenu-target-title ubermenu-target-text">Energy Policy</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-372559 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[372558] count[4] --><li class=" ubermenu-autocolumn menu-item-372558-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-521365" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-521365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-energy-policy-to-boost-security-of-supply-in-the-balkans/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="First pipe of Trans-Adriatic Pipeline, TAP project part in Albania inaugurated"  /><span class="ubermenu-target-title ubermenu-target-text">EU energy policy to boost security of supply in the Balkans</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-520873" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-520873 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/investors-press-brussels-to-abandon-coal-generated-electricity/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/Coal-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/Coal-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/Coal-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/Coal-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/Coal-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Jaenschwalde brown coal power plant in Germany"  /><span class="ubermenu-target-title ubermenu-target-text">Investors press Brussels to abandon coal-generated electricity</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-520795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-520795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-electricity-market-rules-deal-wraps-up-clean-energy-package/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/P038947-786684-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Press conference of Valdis Dombrovskis, Vice-President of the EC in charge of the Euro and Social Dialogue, Miguel Arias Cañete, Member of the EC in charge of Climate Action and Energy, and Pierre Moscovici, Member of the EC in charge of Economic and Fin"  /><span class="ubermenu-target-title ubermenu-target-text">EU electricity market rules deal wraps up Clean Energy package</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-372558-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-372558-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-372558-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-372558-post-520543" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-372558 ubermenu-item-372558-post-520543 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/greece-cyprus-israel-to-discuss-gas-exports-to-europe/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54316064-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54316064-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54316064-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54316064-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54316064-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Cyprus, Greece, and Israel trilateral meeting"  /><span class="ubermenu-target-title ubermenu-target-text">Greece, Cyprus, Israel to discuss gas exports to Europe</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[372558] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345287 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-372603 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Network</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-372603 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><li id="menu-item-479454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-479454 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/european-view/"><span class="ubermenu-target-title ubermenu-target-text">European View</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo-125x125.jpg 125w, https://www.neweurope.eu/wp-content/uploads/2017/03/Martens-centre-logo.jpg 512w" data-sizes="(max-width: 150px) 100vw, 150px" width="170" height="170" alt="Martens centre logo"  /></a></li><li id="menu-item-477770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/snezana-samardzic-markovic/"><span class="ubermenu-target-title ubermenu-target-text">Dialogue on Democracy</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2016/06/council-of-europe1-125x125.png 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="council-of-europe1"  /></a></li><li id="menu-item-372580" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372580 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://neweurope.eu/knowledge-network/empowering-the-next-generation/"><span class="ubermenu-target-title ubermenu-target-text">Empowering the next generation</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/11/version-2.fw_.png" width="180" alt="version 2.fw"  /></a></li><li id="menu-item-477769" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-knowledge-network ubermenu-item-477769 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/knowledge-network/easpd/"><span class="ubermenu-target-title ubermenu-target-text">A World with Social Services</span><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2016/10/11259082_971604616280637_7612776698481929745_o-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="11259082_971604616280637_7612776698481929745_o"  /></a></li><li id="menu-item-372582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372582 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/article/knowledge-network/att-europe-public-policy-blog/"><span class="ubermenu-target-title ubermenu-target-text">AT&#038;T Europe&#8217;s Public Policy Blog</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON.jpg 500w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2014/11/ATTBUTTON-125x125.jpg 125w" data-sizes="(max-width: 500px) 100vw, 500px" width="180" alt="ATTBUTTON"  /></a></li><li id="menu-item-372585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372585 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://www.neweurope.eu/article/knowledge-network/winds-change-f-j-quesado/"><span class="ubermenu-target-title ubermenu-target-text">&#8216;Winds of Change&#8217; by Jaime Quesado</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange.png 760w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2014/11/windsofchange-125x125.png 125w" data-sizes="(max-width: 760px) 100vw, 760px" width="180" alt="windsofchange"  /></a></li><li id="menu-item-372586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372586 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below" href="https://neweurope.eu/knowledge-network/driving-european-entrepreneurship/"><span class="ubermenu-target-title ubermenu-target-text">Driving European Entrepreneurship</span><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png" data-srcset="https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13.png 678w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-150x150.png 150w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-300x300.png 300w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-50x50.png 50w, https://www.neweurope.eu/wp-content/uploads/2016/11/Screen-Shot-2016-11-05-at-10.38.13-125x125.png 125w" data-sizes="(max-width: 678px) 100vw, 678px" width="180" alt="Amway KN"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-1525" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/kassandra/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kassandra</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-1525 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345369] count[5] --><li class=" ubermenu-autocolumn menu-item-345369-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-521405" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-521405 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/political-earthquake-coming-as-right-seeks-eu-takeover/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/p24-h_54886478-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/p24-h_54886478-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/p24-h_54886478-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/p24-h_54886478-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/p24-h_54886478-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24-h_54886478"  /><span class="ubermenu-target-title ubermenu-target-text">Political earthquake coming as Right seeks EU takeover</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-521152" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-521152 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/whats-brexit-worth-to-may/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/p24-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/p24-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/p24-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/p24-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/p24-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24"  /><span class="ubermenu-target-title ubermenu-target-text">What’s Brexit worth to May?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-520588" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-520588 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/about-useful-idiots/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/p24-h_54813218-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/p24-h_54813218-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/p24-h_54813218-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/p24-h_54813218-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/p24-h_54813218-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24-h_54813218"  /><span class="ubermenu-target-title ubermenu-target-text">About Useful Idiots</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-520136" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-520136 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/greeks-up-for-commissioner-the-left-buying-time-the-right-cashing-in-on-love/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/eur-election-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/eur-election-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/eur-election-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/eur-election-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/eur-election-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="eur-election"  /><span class="ubermenu-target-title ubermenu-target-text">Greeks up for Commissioner – the Left buying time, the Right cashing in on love</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345369-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345369-col-4"><ul  class="ubermenu-submenu ubermenu-submenu-id-345369-col-4 ubermenu-submenu-type-stack"  ><li id="menu-item-345369-post-520133" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345369 ubermenu-item-345369-post-520133 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/have-you-tried-a-european-parliament-electric-scooter-yet/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/p24kk-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/p24kk-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/p24kk-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/p24kk-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/p24kk-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p24kk"  /><span class="ubermenu-target-title ubermenu-target-text">Have you tried a European Parliament electric scooter yet?</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345369] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345271" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech &#038; Culture</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-345271 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Tabs: [Tabs] 345285 --><li id="menu-item-345285" class="ubermenu-item ubermenu-tabs ubermenu-item-345285 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default ubermenu-tabs-show-current"><ul  class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-345285 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"  ><li id="menu-item-1582" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1582 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1582 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[345331] count[4] --><li class=" ubermenu-autocolumn menu-item-345331-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-521233" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-521233 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/putins-semi-free-press-problem/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Russian President Vladimir Putin during his annual New Year address to the nation"  /><span class="ubermenu-target-title ubermenu-target-text">Putin’s semi-free press problem</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-521164" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-521164 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/are-smart-cities-the-solution-to-urban-problems/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/p8-h_54807548-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/p8-h_54807548-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/p8-h_54807548-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/p8-h_54807548-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/p8-h_54807548-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="p8-h_54807548"  /><span class="ubermenu-target-title ubermenu-target-text">Are smart cities the solution to urban problems?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-521093" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-521093 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/eu-looks-to-follow-us-lead-in-shielding-5g-networks-from-chinese-companies-over-intelligence-concerns/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/p7-h_50675058-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/p7-h_50675058-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/p7-h_50675058-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/p7-h_50675058-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/p7-h_50675058-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Chinese Huawei forecasts an 33 per cent increase in net profit for 2012"  /><span class="ubermenu-target-title ubermenu-target-text">EU looks to follow US lead in shielding 5G networks from Chinese companies over intelligence concerns</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-345331-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-345331-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-345331-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-345331-post-520942" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-345331 ubermenu-item-345331-post-520942 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/uk-defence-secretary-concerned-about-huaweis-role-in-5g-networks-upgrade/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54419111-1-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/12/h_54419111-1-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54419111-1-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54419111-1-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/12/h_54419111-1-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Huawei rejects Australian government security concerns for 5G networks in open letter"  /><span class="ubermenu-target-title ubermenu-target-text">UK defence secretary concerned about Huawei’s role in 5G networks upgrade</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[345331] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-383345" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-383345 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/category/news/leisure/lifestyle/"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-383345 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383346] count[4] --><li class=" ubermenu-autocolumn menu-item-383346-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-521233" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-521233 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/putins-semi-free-press-problem/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_54867894-e1547040246743-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Russian President Vladimir Putin during his annual New Year address to the nation"  /><span class="ubermenu-target-title ubermenu-target-text">Putin’s semi-free press problem</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-521178" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-521178 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/belgian-ban-on-religious-animal-slaughter-angers-jewish-and-muslim-communities/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/h_50899219-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/h_50899219-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_50899219-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_50899219-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/h_50899219-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Orthodox Jews protest in Brussels"  /><span class="ubermenu-target-title ubermenu-target-text">Belgian ban on religious animal slaughter angers Jewish and Muslim communities</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-521088" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-521088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/finnish-cities-make-new-attempt-at-enforcing-teenage-curfews/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2019/01/Finland-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2019/01/Finland-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2019/01/Finland-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2019/01/Finland-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2019/01/Finland-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Korea and Finland top OECD?s latest PISA survey of education performance"  /><span class="ubermenu-target-title ubermenu-target-text">Finnish cities make new attempt at enforcing teenage curfews</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383346-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383346-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383346-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383346-post-521067" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383346 ubermenu-item-383346-post-521067 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/venice-to-introduce-landing-tax-for-cruise-ship-daytrippers/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/05/03_Venice-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="UNESCO threatens Venice to be placed on list of endangered heritage sites"  /><span class="ubermenu-target-title ubermenu-target-text">Venice to introduce landing tax for cruise ship daytrippers</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383346] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-345276" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-345276 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://neurope.eu/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul  class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-345276 ubermenu-submenu-type-tab-content-panel ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] ID[383311] count[4] --><li class=" ubermenu-autocolumn menu-item-383311-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-501332" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-501332 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/gucci-goes-fur-free/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/10/h_99420348-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="RUSSIA &#8211; &#8220;VOGUE&#8221; FASHION SHOW"  /><span class="ubermenu-target-title ubermenu-target-text">Gucci goes fur-free</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-499771" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-499771 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/french-fashion-giants-takes-step-back-promoting-anorexia/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2015/12/Anorexia-France-Law-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="FASHION WEEK 2008"  /><span class="ubermenu-target-title ubermenu-target-text">French fashion giants take a step back from promoting anorexia</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-498121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-498121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/bmw-chooses-uk-germany-build-new-electric-car/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_53669379-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="BMW Group says a fully electric three-door version of the Mini car will go into production in 2019"  /><span class="ubermenu-target-title ubermenu-target-text">BMW chooses UK over Germany to build new electric car</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-383311-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-383311-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-383311-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-383311-post-497398" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-383311 ubermenu-item-383311-post-497398 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.neweurope.eu/article/burqa-ban-in-belgium-does-not-violate-convention-rights-european-court/"><img class="ubermenu-image ubermenu-image-size-thumbnail ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2017/07/h_02006390-125x125.jpg 125w" data-sizes="(max-width: 150px) 100vw, 150px" width="190" height="130" alt="Protest against burqas in Paris"  /><span class="ubermenu-target-title ubermenu-target-text">Burqa ban in Belgium does not violate Convention rights: European Court</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[383311] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 345285 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-507663" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-507663 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neweurope.eu/special-edition/our-world-in-2018" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Our World</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-507663 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li><li id="menu-item-507664" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-507664 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_below ubermenu-content-align-center" href="https://www.neweurope.eu/special-edition/our-world-in-2018"><span class="ubermenu-target-title ubermenu-target-text">2018 (February)</span><img class="ubermenu-image ubermenu-image-size-medium ubermenu-image-lazyload" data-src="https://www.neweurope.eu/wp-content/uploads/2018/02/400px-300x300.jpg" data-srcset="https://www.neweurope.eu/wp-content/uploads/2018/02/400px-300x300.jpg 300w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-150x150.jpg 150w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-50x50.jpg 50w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px-125x125.jpg 125w, https://www.neweurope.eu/wp-content/uploads/2018/02/400px.jpg 400w" data-sizes="(max-width: 300px) 100vw, 300px" width="300" height="300" alt="400px"  /></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-372595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372595 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://facebook.com/NewEurope" tabindex="0"><span class="ubermenu-icon fab fa-facebook" ></span></a></li><li id="menu-item-372596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372596 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/New_Europe" tabindex="0"><span class="ubermenu-icon fab fa-twitter" ></span></a></li><li id="menu-item-372597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-372597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+neweurope" tabindex="0"><span class="ubermenu-icon fab fa-google-plus-g" ></span></a></li></ul></nav>
<!-- End UberMenu -->
				</nav>
			</div>

						<div class="article-short-info">
				<div class="now-reading" data-post-id="521420" title="A billboard of DR Congo">
					<span>Now Reading:</span>
					<span class="article-title">A billboard of DR Congo</span>
				</div>

								<div class="up-next"><span>Up Next:</span><span class="article-title"></span></div>
							</div>
					</div>
	</div></div></div>
</header>
<script type="text/javascript">
(function($) {
	$(window).load(function() {
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}
	});

	$(document).ready(function() {
				$('.article-short-info .now-reading').on('click', function(event) {
			event.preventDefault();

			$('html,body').animate({
				scrollTop: $('#article-container-' + $(this).attr('data-post-id')).offset().top - 47
			}, 800);
		});

		$('.article-short-info .up-next').on('click', function(event) {
			event.preventDefault();
			var post_id = $(this).attr('data-post-id');

			$('html,body').animate({
				scrollTop: ($('#article-container-' + post_id).length > 0) ? ($('#article-container-' + post_id).offset().top - 47) : ($('.infinite-scroll-load-next').offset().top - 200)
			}, 800, function(){
				if ($('#article-container-' + post_id).length == 0) {
					$('.infinite-scroll-load-next').trigger('click');
				}
			});
		});
		
		if (window.scrollY > 50) {
			$('body').addClass('nav_main_affix');
		}

		$(window).scroll(function(){
			if (window.scrollY > 50) {
				$('body').addClass('nav_main_affix');
			} else {
				$('body').removeClass('nav_main_affix');
			}
		});
	});
})(jQuery);
</script>
<div id="content">
	<div id="inner-content">
		<main id="main"  role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
					<article id="post-521420" class="cf post-521420 post type-post status-publish format-standard has-post-thumbnail hentry category-shooting-gallery" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	<section class="article-container" id="article-container-521420">
		<div class="post-hero-image" style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/p2-h_54886115-1440x720.jpg');">
			<header class="article-header entry-header">
				<h1 class="entry-title single-title " itemprop="name">A billboard of DR Congo</h1>
			</header>

			
						<div class="image-copy" title="EPA-EFE/HUGH KINSELLA CUNNINGHAM">EPA-EFE/HUGH KINSELLA CUNNINGHAM</div>
			
			<div class="row image-meta">
				<div class="col-sm-2 ">
					<a class="mf-link" href="https://www.neweurope.eu/wp-content/uploads/2019/01/p2-h_54886115.jpg">Click for full view</a>
				</div>
							</div>
		</div>

		<div class="container-fluid pn">
			<div class="article-sidebar"><div class="sidebar-content">
								<div class="sidebar-heading">Author</div>
								<div class="entry-author">
					<img src="https://www.neweurope.eu/wp-content/uploads/2011/09/ne_4.jpg" alt="New Europe" class="img-responsive">
					<a href="https://www.neweurope.eu/author/new-europe/" class="name">
						By New Europe						<span class="info">The European political newspaper</span>
					</a>
				</div>
												<div class="ads-wrap">
					<hr class="separator" />
					<div class="ad-side"><div class="g g-1"><div class="g-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6494990840778943"
     data-ad-slot="4617567102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
				</div>
				<hr class="separator" />
				<div class="sidebar-heading">Read Next</div>
				<ul class="list-unstyled post-list">
											<li>
							<a href="https://www.neweurope.eu/article/justice-skewed-the-dna-a-puppeteer-of-judges/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/01/p1-h_54771668-50x50.jpg" class="img-responsive">
								<span class="title">Justice skewed: The DNA a puppeteer of judges</span>
								<span class="date">Jan 14, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/political-earthquake-coming-as-right-seeks-eu-takeover/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/01/p24-h_54886478-50x50.jpg" class="img-responsive">
								<span class="title">Political earthquake coming as Right seeks EU takeover</span>
								<span class="date">Jan 14, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/why-eu-africa-cooperation-is-essential-for-global-democracy-and-the-economy/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/01/p3-h_54653519-50x50.jpg" class="img-responsive">
								<span class="title">Why EU – Africa cooperation is essential for global democracy and the economy</span>
								<span class="date">Jan 14, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/what-is-the-value-of-being-in-the-epp-for-kyriakos-mitsotakis/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2016/01/ND-Mitsotakis-Greece-50x50.jpg" class="img-responsive">
								<span class="title">What is the value of being in the EPP for Kyriakos Mitsotakis?</span>
								<span class="date">Jan 14, 2019</span>
							</a>
						</li>
											<li>
							<a href="https://www.neweurope.eu/article/terrorism-finance-trial-begins-in-sweden-for-uzbek-and-kyrgryz-suspects/">
								<img src="https://www.neweurope.eu/wp-content/uploads/2019/01/Uzbek-cell-50x50.jpg" class="img-responsive">
								<span class="title">Terrorism finance trial begins in Sweden for Uzbek and Kyrgryz suspects</span>
								<span class="date">Jan 9, 2019</span>
							</a>
						</li>
									</ul>
				<div class="ads-wrap">
					<hr class="separator" />
	    			<div class="ad-side"></div>
				</div>
			</div></div>

			<div class="container main">
            <div class="row"><div class="offset-container col-lg-8"><p><center><div class="g g-11"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMTEsMSw2MA==" href="https://www.neweurope.eu/special-edition/our-world-in-2018"><img src="https://www.neweurope.eu/wp-content/uploads/2018/02/banner-ads.gif" /></a></div></div></center><p></div></div>
                <div class="row"><div class="offset-container col-lg-8">
					<div class="entry-date">
						<div class="published">Published 08:28 January 14, 2019</div>
						<div class="updated">Updated 08:28 January 14, 2019</div>
					</div>

					<h1 class="entry-title single-title " itemprop="name">
												A billboard of DR Congo											</h1>

															<div class="entry-author">
						<a href="https://www.neweurope.eu/author/new-europe/">By New Europe</a><br />
						<small>The European political newspaper</small>					</div>
															<hr />

					<section class="entry-content cf" itemprop="articleBody">
						<div id="socialBuzzLine1" class="socialBuzzLine" data-title="A billboard of DR Congo" data-via="New Europe" data-perma="https://www.neweurope.eu/article/a-billboard-of-dr-congo/"><div class="sbL"><div class="sbSocial sbSocialData" data-title="A billboard of DR Congo" data-via="New Europe" data-perma="https://www.neweurope.eu/article/a-billboard-of-dr-congo/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div></div><div class="sbClr"></div></div><script type="text/javascript">var sbFBAPPID = '457641991045477';</script><p class="p1"><span class="s1">A billboard of DR Congo&#8217;s outgoing President Joseph Kabila burned by supporters of the opposition leader Felix Tshisekedi, the leader of the Union for Democracy and Social Progress party, is seen in Kinshasa, the capital of the Democratic Republic of the Congo, January 10, 2019. The provisional result placed Tshisekedi ahead of the ruling party candidate Emmanuel Ramazani Shadary and his rival opposition candidate Martin Fayulu. Fayulu immediately denounced the results as an &#8220;electoral coup&#8221;. </span></p>
<p class="p2">
<div class="sbSocial sbSocialData" data-title="A billboard of DR Congo" data-via="New Europe" data-perma="https://www.neweurope.eu/article/a-billboard-of-dr-congo/"><!-- following can show/hide label text via css (hide strong) --><div class="sbSocialShare sbFB "><div></div> <strong>Share on Facebook</strong></div><div class="sbSocialShare sbTW "><div></div> <strong>Share on Twitter</strong></div><div class="sbSocialShare sbGP sbNoLabel sbSocialMore"><div></div> <strong>Share on Google+</strong></div><div class="sbSocialShare sbLI sbNoLabel sbSocialMore"><div></div> <strong>Share on LinkedIn</strong></div><div class="sbSocialShareMore ">&#43;</div></div>																	</section>
				</div></div>
			</div>
		</div>
	</section>

	<section class="infinite-scroll-output-container"></section>

<!-- DISABLED INFISCROLL 

	<div class="container">
		<div class="row"><div class="col-lg-offset-3 col-lg-6">
			<a class="btn btn-default btn-lg btn-block / infinite-scroll-load-next"><span class="load-text">Load next:</span> <span class="article-title">Justice skewed: The DNA a puppeteer of judges</span></a>
		</div></div>
	</div> 
    
    -->

	<script id="article-tmpl" type="text/x-handlebars-template">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</script>
				</section>
			</div></div>
		</div>
	</div>
</section></script>

	<script type="text/javascript">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</script>
</article>

<!-- Related Articles -->
<div class="related-articles">
	<div class="heading">Related News</div>
			<div class="container-fluid">
			<div class="row">
								<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-7806fb3953"
	href="https://www.neweurope.eu/article/justice-skewed-the-dna-a-puppeteer-of-judges/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/p1-h_54771668-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label interview">
								Interview							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Justice skewed: The DNA a puppeteer of judges</div>
									<div jhref="https://www.neweurope.eu/author/nick-kochan/" class="author">
										By Nick Kochan				</div>
						</div>

		<style type="text/css">
		#post-item-box-7806fb3953 .post-label {
			background-color: #234398;
		}
		#post-item-box-7806fb3953 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 ">
					
<a
	id="post-item-box-d9fcb06837"
	href="https://www.neweurope.eu/article/political-earthquake-coming-as-right-seeks-eu-takeover/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/p24-h_54886478-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label kassandra">
								Kassandra							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Political earthquake coming as Right seeks EU takeover</div>
									<div jhref="https://www.neweurope.eu/author/kassandra/" class="author">
										By Kassandra				</div>
						</div>

		<style type="text/css">
		#post-item-box-d9fcb06837 .post-label {
			background-color: #234398;
		}
		#post-item-box-d9fcb06837 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-da6b8469b3"
	href="https://www.neweurope.eu/article/why-eu-africa-cooperation-is-essential-for-global-democracy-and-the-economy/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/p3-h_54653519-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label op-ed">
								Op-Ed							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Why EU – Africa cooperation is essential for global democracy and the economy</div>
									<div jhref="https://www.neweurope.eu/author/edgar-lungu/" class="author">
										By Edgar Lungu				</div>
						</div>

		<style type="text/css">
		#post-item-box-da6b8469b3 .post-label {
			background-color: #234398;
		}
		#post-item-box-da6b8469b3 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-a2e587c56a"
	href="https://www.neweurope.eu/article/what-is-the-value-of-being-in-the-epp-for-kyriakos-mitsotakis/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2016/01/ND-Mitsotakis-Greece-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label column">
								Column							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">What is the value of being in the EPP for Kyriakos Mitsotakis?</div>
									<div jhref="https://www.neweurope.eu/author/monnet-matters/" class="author">
										By Monnet Matters				</div>
						</div>

		<style type="text/css">
		#post-item-box-a2e587c56a .post-label {
			background-color: #234398;
		}
		#post-item-box-a2e587c56a .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-d7bd05e61a"
	href="https://www.neweurope.eu/article/name-dispute-western-leaders-rejoice-greece-melts-down/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/h_54888602-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label analysis">
								Analysis							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Name Dispute: Western leaders rejoice, Greece melts down</div>
									<div jhref="https://www.neweurope.eu/author/alec-mally/" class="author">
										By Alec Mally				</div>
						</div>

		<style type="text/css">
		#post-item-box-d7bd05e61a .post-label {
			background-color: #234398;
		}
		#post-item-box-d7bd05e61a .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-d6a9d75b8c"
	href="https://www.neweurope.eu/article/issue-1275-justice-skewed-the-dna-a-puppeteer-of-judges-print-edition/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/1275-800-720x540.jpg');"
	>
		  <div class="post-labels">
	
		<div class="post-label premium-article">
			<i class="fa fa-star" style = " color:#ff0000 !important;" alt="This is a premium article" title="This is a premium article"></i>
		</div>
    
		
					<div class="post-label custom-text">
								Issue 1275							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">Issue 1275: Justice skewed: The DNA a puppeteer of judges (Print Edition)</div>
									<div jhref="https://www.neweurope.eu/author/new-europe/" class="author">
										By New Europe				</div>
						</div>

		<style type="text/css">
		#post-item-box-d6a9d75b8c .post-label {
			background-color: #234398;
		}
		#post-item-box-d6a9d75b8c .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-11ccde7e76"
	href="https://www.neweurope.eu/article/eu-energy-policy-to-boost-security-of-supply-in-the-balkans/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/h_52709466-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label column">
								Column							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">EU energy policy to boost security of supply in the Balkans</div>
									<div jhref="https://www.neweurope.eu/author/kostis-geropoulos/" class="author">
										By Kostis Geropoulos				</div>
						</div>

		<style type="text/css">
		#post-item-box-11ccde7e76 .post-label {
			background-color: #234398;
		}
		#post-item-box-11ccde7e76 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
							<div class="col-sm-6 col-md-3 hidden-sm hidden-xs">
					
<a
	id="post-item-box-35873b5b18"
	href="https://www.neweurope.eu/article/eu-imposes-sanctions-on-iran-over-assassination-attempts/"
	class="post-item-box post-background medium / h-350 has_label"
		style="background-image: url('https://www.neweurope.eu/wp-content/uploads/2019/01/h_54392234-720x540.jpg');"
	>
		<div class="post-labels">
		
					<div class="post-label news">
								News							</div>
			</div>
	
	
	<div class="post-caption">
		<div class="title">EU imposes sanctions on Iran over assassination attempts</div>
									<div jhref="https://www.neweurope.eu/author/new-europe-newsroom/" class="author">
										By New Europe Newsroom				</div>
						</div>

		<style type="text/css">
		#post-item-box-35873b5b18 .post-label {
			background-color: #234398;
		}
		#post-item-box-35873b5b18 .post-label:after {
			border-left-color:  #001166;
		}
	</style>
	</a>				</div>
					</div>
	</div>
</div>
			</main>
</div>
</div>
	<div class="container">
		<hr />
		<div class="t-center mb20">
			COPYRIGHT 2018 NEW EUROPE. ALL RIGHTS RESERVED.
			<br />
			<ul class="list-inline">
				<li><a href="https://www.neweurope.eu/privacy-policy/">Privacy Policy</a></li>
				<li><a href="https://www.neweurope.eu/terms-of-use/">Terms of Use</a></li>
        <li><a href="https://www.neweurope.eu/our-writers/">Our Writers</a></li>
        <li><a href="https://www.neweurope.eu/about-us/">About Us</a></li>
			</ul>
		</div>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_blank');});</script><div id="simplemodal-login-form" style="display:none">
      
	<form name="loginform" id="loginform" action="https://www.neweurope.eu/wp-login.php" method="post">
  <img style = "margin-left:-5px;" src ="https://www.neweurope.eu/wp-content/uploads/2016/09/NE_LOGO300.jpg">
		
		<div class="simplemodal-login-fields">
		<p>
			<label>Email<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.neweurope.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.neweurope.eu/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.neweurope.eu/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"100","intent_interval":"10","intent_threshold":"1","scrollto_offset":"5","scrollto_duration":"1000","responsive_breakpoint":"1000","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.0.1","configurations":["main"],"ajax_url":"https:\/\/www.neweurope.eu\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.neweurope.eu\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"main-nav":"Main Header","footer-links":"Footer Links"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/magnific-popup/dist/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollbar/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/handlebars-v3.0.3.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/themes/neurope/library/js/libs/bootstrap-datetimepicker-master/build/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.neweurope.eu\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-content/plugins/simplemodal-login/js/default.js'></script>
<script type='text/javascript' src='https://www.neweurope.eu/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

	</div>


<!-- Page generated by LiteSpeed Cache 2.4.1 on 2019-01-14 10:34:10 -->